Ник Перумов - Алмазный меч, Деревянный Меч - том 2

1 Ник Перумов

Глава 1

- Ушел! Ушел. А я проморгала, проворонила, дура старая! - Клара Хюммель в ярости пнула ни в чем не повинную табуретку. - Мой грех, Аля, недоглядела! Недооценила. Твой петушок, оказывается, куда крепче, чем я думала. Сбежал! Сбежал и портал запечатал! Знал, негодяй, что мы кинемся его искать. Не пожалел отцовского амулета, только б нас с толку сбить!..
- Силы великие, Клара, что же теперь делать? - простонала тетушка Аглая, обхватив голову руками.
Просторная поварня носила на себе следы безудержного гнева боевой волшебницы - пара черных пятен гари на стенах, куда Клара в запале всадила по молнии, бесформенные груды посуды и утвари, сметенные со своих мест, вздыбившиеся в дальнем углу плиты пола. По потолку очумело металось какое-то существо: не то муха, не то паук размером с кошку; его Клара сотворила мимоходом, после чего некоторое время прицельно расстреливала огненными шарами.
- Что теперь делать? - Клара бухнулась в деревянное кресло, задрала обтянутые кожаными лосинами ноги на стол и принялась набивать трубку. - Ничего не сделаешь, Аля. Он уже, наверное, в Мельине. А там его сам Архимаг не найдет. Не город, а крысятник - столько всяких ходов, подземелий, катакомб...
- Но, Клара, мальчик же...
- Все понимаю! - Волшебница зло зыркнула на подругу. - Не надо только ничего говорить, Аля. Ну что ж.., придется мне отправляться в гости к Сежес и иже с ней. Работа предстоит немалая... Кэрли у нас парнишка способный.
- Ой, Клара, ой, спасибо тебе...
- Rhobuar reacyl! - по-гномьи выругалась волшебница. Тетушка Аглая тотчас залилась румянцем.
- Клара, ты что, такие слова...
- Тут иначе и не скажешь, - пробурчала Хюммель. - Ладно. Скоро-споро снаряжусь, в путь-дорогу я пущусь... Прощай, Аля. Не печалься. Думаю.., через недельку я твоего ненаглядного племянничка хоть связанным, но притащу. Не надо, не надо, не охай и не благодари! А то обижусь.
...Она уже подходила к своему дому - почти в самом сердце Долины, на берегу Круглого Озера, когда ее внутреннего слуха слегка коснулся мягкий, осторожный и деликатный зов:
- Клара, прости, что отвлекаю...
- Мое почтение, господин Архимаг! - Клара мгновенно подобралась.
- Военная косточка, - вздохнул тихий голос Игнациуса. Могущественнейший волшебник терпеть не мог войн и всего с ними связанного. К Гильдии боевых магов Игнациус всегда относился с плохо скрываемой брезгливостью. Единственное исключение было сделано для Клары Хюммель. - Перестань тянуться, Клара, мы не на плацу. Извини, что отрываю от важных дел, но тебя не слишком бы затруднило уделить мне пять минут для приватной беседы?
- Пять минут? А мы успеем? - не удержалась волшебница.
- Клархен... - укоризненно, словно наставник расшалившейся девчонке, заметил Архимаг.
- Прошу прощения, господин Игнациус, - елейно пропела Клара. - Уже бегу. Немедля. Теряя по дороге части туалета...
- Клара... - продолжал расстраиваться чародей. - Ну когда ты наконец повзрослеешь...
Несмотря на то что возраст Клары перевалил за три сотни, Игнациус имел все основания обращаться к ней, как к девчонке. Сам-то он был раз эдак в десять постарше.
Архимаг, некоронованный король Долины, жил скромно. Дом его стоял в центре поселка, возле Рунного Камня, намертво вросшего в землю на берегу озера.
Каблуки Клары постукивали по тщательно выметенным и вымытым за ночь тротуарам - гоблины-дворники знали, что последует, если на идеально чистых улочках Долины окажется хоть одна соринка. Волшебница шла мимо утопающих в зелени домов - почти настоящих дворцов, с мраморными статуями, колоннадами, портиками, ротондами, эркерами и прочими архитектурными ухищрениями. Здесь жили чародеи Гильдии целителей, и заказы они принимали самое меньшее от принцев крови.
В Долине всегда стояла хорошая погода: царило вечное лето, нежаркое, ласковое, земля в окрестностях давала три урожая в год, возделываемая руками арендаторов, собравшихся сюда из множества разных миров. И нелегко, ой как нелегко было получить вожделенный надел бедолагам, что сумели добраться до сторожевых застав!..
Но о них Клара Хюммель никогда не думала. Она даже не замечала их поклонов - низких и раболепных. Те, чьим трудом и процветала Долина, для Клары ничего не значили. Она была боевым магом, и этим все сказано.
Дом Архимага Игнациуса отделяла от улицы невысокая изгородь, вся увитая темно-зеленым плющом. Сам дом, небольшой, двухэтажный, с башенкой обсерватории на крыше, казалось, скорее подошел бы средней руки купцу, чем могущественному чародею, способному гасить и вновь зажигать звезды.
Клара отворила скрипучую калитку. Слуг Игнациус не держал, все потребное по дому делал сам или с помощью магии, и, конечно, до несмазанных петель руки у него никогда не доходили.
- Клархен! - Архимаг уже стоял на крыльце, приветствуя гостью. Совершенно седой, смуглый, впалые щеки, нависший над тонкогубым ртом крючковатый, как у ястреба, нос. - Нет-нет-нет... - Он сердито нахмурил кустистые брови, но Клара, в полном соответствии с этикетом, уже стояла на одном колене, приложившись к сухой старческой ладони.
- Ты что, ты что, вставай немедленно! - всполошился Игнациус. - Знаешь ведь - я этого не люблю...
- Что ж я могу поделать, владыка, - тихонько ответила Клара, и в самом деле ощущая себя в этот миг простой девчонкой, только-только окончившей Приготовительные классы Академии. - Как еще я могу выразить свое уважение?
- Выражай как-нибудь иначе, - буркнул Игнациус, в смущении поглаживая белоснежную, как и положено магу, бороду. - Проходи. У меня к тебе серьезный разговор.
Дом Игнациуса изнутри очень походил на своего хозяина. По углам застыла тяжелая мебель черного дерева - буфеты, шкапы (не шкафы, а именно шкалы, по мнению Клары, куда более древние, чем сам Игнациус); стены до середины были покрыты резными панелями драгоценного каменного дуба, выше - кремовые тканые шифоны. Едва волшебница и Архимаг шагнули за порог, дверь мгновенно и бесшумно захлопнулась.
Клара почувствовала едва ощутимую теплую струйку, коснувшуюся щеки. Игнациус ставил защиту, да такую, что пробить ее не смогли бы вес обитатели Долины, возникни у них такая безумная мысль.
- Пройдем в кабинет. - Архимаг учтиво посторонился. Резные створки сами собой раскрылись перед волшебницей.
В кабинете Игнациуса царил строгий, почти маниакальный порядок. Бумаги, свитки, книги, манускрипты, глиняные таблички, берестяные грамоты - все на своих местах. Единственное окно закрывала внушительной толщины решетка. Игнациус задернул шторы.
- Не хочу, чтобы нас видели, - неожиданно сказал он.
Клара едва не поперхнулась от неожиданности.
- Но кто?..
- Есть теперь и такие, - строго сказал волшебник, садясь в знаменитое свое кресло, сделанное из черепов чудищ, в разное время поверженных Архимагом. - Ты спросишь - кто они такие?.. Пришедшие с Границы, Клархен, пришедшие с Границы.
- Почему же мы тогда бездействуем?! Устроить облаву и выловить всех мерзавцев до единого! - Клара стиснула кулаки.
- Дорогая моя, ты мыслишь чересчур прямолинейно.., как истинный боевой маг, и это меня несколько огорчает. - Игнациус нацелился в Клару длинным сухим пальцем с отращенным желтым ногтем. - Я поставил защиту, потому что всякий знает - без оной я разговариваю разве что с зеленщиком или молочником. Отсутствие защитных заклятий показалось бы подозрительным. Нет, все должно быть как всегда. Сейчас я встану и задерну штору. Тоже как всегда.
Кабинет погрузился в сумрак. Некоторое время Архимаг молчал, положив острый подбородок на сцепленные пальцы рук и проницательно глядя на Клару.
- У меня к тебе просьба, милая Клархен. Нет-нет, погоди, не надо высокопарных слов. Я знаю.., м-м-м.., у твоей подруги, Аглаи Стевенхорст, есть некоторые интересы в Мельине, которым.., м-м-м.., которые тебе также небезразличны, - закончил он почти смущенно. - Извини, ты ведь знаешь, я терпеть не могу лезть в чью-то личную жизнь, но...
- Я готова исполнить любое повеление. - Волшебница склонила голову. Игнациус поморщился.
- Перестань, девочка. Это не повеление. Это просьба. Потому что, имей я что приказать - будь уверена, вся ваша Гильдия в полном составе отправилась бы его выполнять. Но я не имею. Приметы смутны, предсказания расплывчаты, гадания противоречат одно другому. Ясно только одно - твари с Границы уже здесь. Они проложили тропку в наш мир.., и теперь ждут только подходящего момента. Ты спрашивала - почему не выследить мерзавцев? Да, это было б неплохо. Только это ведь не вторжение, Клара. Пока не вторжение.
Мне нужен разведчик в Мельине. Там творится нечто донельзя странное. Даже мои чары бессильны явить картину происходящего. Я прощу тебя отправиться в Мельин, но - ради всего святого - ни во что не вмешиваться. Слепые силы, держащие в равновесии все Упорядоченное, очень чувствительны. Растревожить их очень легко, а вот потом успокоить - куда как труднее. Впрочем, ты все это знаешь не хуже меня. Разберись, что там такое, кто с кем схватился, почему и во имя чего. И возвращайся. Очень желательно - целой и невредимой. - Игнациус вздохнул.
- А что может быть нужно.., этим тварям с Границы? - спросила Клара. - Мы враждуем давно, наверное, с сотворения Мира, но...
- Я не знаю. - Игнациус покачал головой. - Если бы эти бестии были слугами Великого Хаоса.., тогда все ясно. Смерть, разрушение, низведение всего до уровня Первоначального. Однако эти совсем иные.
Я чувствую их присутствие. Но не более. Себя они ничем не проявили - по крайней мере здесь, в Долине, Единственный мир, где, как мне кажется, они уже действуют, - это Мельинская империя. Я прошу тебя отправиться туда. В одиночку. Эти твари хитрее и осторожнее крыс.
- Я должна...
- Клархен, деточка, ты должна увидеть их. Хотя бы одну. Ничего больше. Упаси тебя Творец пытаться захватить их или паче чаяния ввязываться с ними в драку. Они тогда просто уйдут, а мы так и не отыщем прогрызенной ими дырки. Следующий раз они пройдут дальше и легче. Тебе все понятно?
- Да, - смиренно сказала волшебница. - Но, владыко, неужели в таком важном деле ты полагаешься только на...
- Конечно, нет, милая Клара, - суховато ответил маг. - Конечно же, нет.

***

"Кажется, на этот раз ушел чисто" - подумал Кэр. Он пробирался через заболоченную низину уже добрых три часа, и непохоже было, что Кларе удастся его достать. Заклятие оказалось нацелено не совсем точно, Кэра выбросило милях в пяти к запалу от Мельина, в самом сердце глухого Ведьминого Леса. Название сохранилось еще с тех времен, когда только-только набравшее силу Семицветье огнем и мечом искореняло неподвластную ей магию. По слухам, именно здесь совершались жуткие обряды, захваченные "ведьмы" - то есть умевшие хоть сколько-нибудь колдовать женщины - приносились в жертву неведомым богам. В Долине болтали, что этот, без сомнения, варварский метод оказался тем не менее довольно-таки действенным.
С тех пор прошли века. Лес залечил раны. На месте алтарей, жертвенников и кострищ поднялась новая поросль. Однако, несмотря ни на что, камни и корни крепко хранили память.
Здесь, в Империи, ночь вот-вот должна была вступить в свои права. Среди могучих столетних лесных исполинов духи воздуха ткали мягкую вязь туманных покрывал. Кэр поежился - вечер выдался прохладным, а использовать магию он не хотел. Плотнее закутался в плащ, поудобнее перехватил глефу. Ведьмин Лес пользовался дурной славой. Императоры - и отец нынешнего, и дед - не раз поговаривали, что, дескать, неплохо бы его вырубить совсем, но каждый раз противилась Радуга. Насколько мог судить Кэр, здесь было нечто вроде заповедника. Именно в Ведьмин Лес отправлялись охотничьи экспедиции семи Орденов, когда требовалось пополнить запасы в зверинцах. По изобилию водившихся здесь мерзких тварей Ведьмин Лес дал бы фору даже зловещим северным чащам, И сейчас юноша ощущал чужое присутствие, жадные глаза следили за ним из-под корней, чьи-то носы алчно ловили его след на земле, а там, с вечереющего неба пару раз донеслось хлопанье явно не птичьих крыльев.
Разумеется, никто бы не потерпел в самом сердце Империи такой рассадник чудищ, если б не Радуга. Кэр краем уха слышал, что сюда, в Ведьмин Лес, отправляли приговоренных к смерти. Особенно если приговоренные отличались знатностью происхождения.
Правда, он до сих пор шел как по ровному. Никто не дерзнул заступить ему дорогу. С одной стороны, это, конечно, радовала, но с другой - неужели ж от него так несет силой Долины, что даже неразумная нечисть Ведьминого Леса спешит убраться от греха подальше?
По его расчетам, до края Леса оставалось идти еще с час. Немного. Еще полчаса через поля и выгоны - и он окажется на большаке. Едва минет полночь, будет в Мельине. И тогда... Он взмахнул глефой, перерубив какой-то канат, подозрительно мягко упавший сверху прямо перед его лицом. Брызнула горячая кровь, корчащееся змеиное тело свалилось под ноги, окутываясь багровым паром.
Первый привет от Ведьминого Леса.
Кэр даже не нагнулся посмотреть добычу. Перешагнул и двинулся дальше.
Из чащи на него смотрели нечеловеческие глаза. Слишком пристально и внимательно даже для полуразумного зверя.
Однако ему дали уйти невозбранно.
Змея так и осталась единственным чудищем, встретившимся в Ведьмином Лесу. Как он и рассчитывал, через некоторое время деревья наконец расступились, он очутился на неширокой полоске ничейной земли, заросшей буйным прутняком. Однако даже крестьянские козы - ни-ни! - никогда не забредали сюда поглодать веток.
Брести через выгон пришлось довольно долго. Вскоре впереди тускло замерцал огонек - напрягшись и пустив в ход самую малость магии, Кэр разглядел каменную казарму, обнесенную самой настоящей стеной с бойницами. Две угловые каменные башенки, судя по всему, предназначались для лучников. Между бойниц то и дело поблескивал огонь.
Легионеры. Кэр с досады хлопнул себя по лбу. Болван! А он-то еще радовался, что его забросило в столь глухие места! Конечно же! Разбросанные вокруг Ведьминого Леса манипулы Восьмого легиона, взявшие в кольцо гнездовье столь любезных Радуге чудовищ. И, разумеется, доверяют они не собственным глазам, а охранным заклятиям, наложенным той же Радугой. Счастье еще, что Кэр не пересек границы. А то бы уже пришлось иметь дело с легионерами, убивать которых ему вовсе не улыбалось.
Некоторое время он потратил на то, чтобы отыскать сторожевые нити. И уже приготовился аккуратно закольцевать одну из них, когда...
Восточный край небосвода озарила мрачная алая вспышка. Мгновением позже раздался громоподобный удар, еще чуть позже налетел горячий ветер, заставляя Кэра спрятать лицо в ладонях.
Ветер был полон злой магии.
Кэр услышал крики. Сейчас все легионеры, что только были на заставе, выскочат на крышу смотреть. Хотя чего там смотреть? Ясно и так - в Мельине пошла в ход самая изощренная, самая мощная боевая магия Радуги.
Как Кэр и предвидел.
Он быстро, двумя кинжальными заклятиями перерезал незримые нити "тревожки" и, не скрываясь, в полный рост зашагал дальше. Ждать больше нельзя. К утру от Мельина останутся только груды пылающих развалин.
"Ты должен успеть, ты должен успеть", - твердил он про себя, шагая по большаку. - Пусть мне еще неясно, что делать, но успеть я должен. Эх, эх, мне сейчас бы того крылана!.."
Ночной тракт был пуст и мертв. На востоке всходила луна, однако ее лик едва можно было различить - невидимый во мраке, впереди поднимался исполинский столб дыма.
А снизу его подсвечивало тускло-багровое зарево.
Мельин горел.
Воин Серой Лиги (в ней Кэра, одного из лучших разведчиков, знали под именем Фесс) остановился.
"Кажется, пора перестать играть в игрушки".
Он на ощупь вытащил из заплечного мешка маленькую вещицу - оправленный в бронзу кусок янтаря с окаменевшим скорпионом внутри. На первый взгляд - ничего особенного, дешевая побрякушка; однако Фесс знал, каких трудов и какой крови стоило его отцу добыть эту безделушку на Заокраинном Западе, в тех странах, где никогда не заходит солнце.
Этот предмет способен был в один миг переправить его куда угодно, в любое место ведомой и неведомой Ойкумены, притом Фессу не грозило очутиться в самом сердце скалы или напороться на дерево. Другое дело, что силы талисмана быстро иссякали, а возобновить их можно было либо в Долине, либо там, где сделали оберег.
Фесс сжал его в правом кулаке. Повернулся лицом к едва-едва тлевшей на дальнем горизонте зеленоватой закатной черте - и медленным речитативом начал заклинание.
Полились неторопливые звуки древнего языка, рожденные в эпоху столь древнюю, что по сравнению с ним казалось юным даже светило. Смысл этих строк давно забылся, отец Фесса, прежде чем погибнуть, провел немало времени, тщась расшифровать загадочные слова. Безуспешно.
Слоги звучали, точно гулкая медь старинных колоколов. Мир вокруг стал внезапно болезненно, пронзительно четок; все оказалось словно залито бледным лунным светом, но настолько резким и сильным, что разглядеть можно было даже самую мелкую песчинку под ногами. Все предметы предстали как бы в особицу, не заслоненные, не затененные другими. Пространство меж ними исчезало, пожираемое невесть откуда рванувшейся Тьмой.
Так все и застыло - на грани света и мрака. Фесса окружали тени-призраки деревьев, ноги его попирали серый труп дороги, завернутый а саван из пыли, а потом в самой глуби обступившей воина темноты родилось какое-то движение.
Фесс не выдержал - вздрогнул. Ни о чем подобном записки отца не говорили.
Тьма раздернулась, словно театральный занавес. И прямо на Фесса разъяренными алыми глазами-буркалами глянула знакомая уже физиономия козлоногого ночного гостя.
- Ты!.. - загремело в ночи. - Как смел ты, червь... Откуда-то из-под взметнувшейся полы плаща тянулась уже к добыче длинная когтистая лапа, не имевшая ничего общего с человеческой плотью.
Каким-то поистине сверхусилием Фесс удержал готовую вот-вот прорваться под натиском безумного страха плотину в своем сознании. Вес, что он сейчас мог, - это сохранять до предела натянутую сеть заклятья. Пошевелить рукой или ногой значило остаться как раз без этой самой руки или ноги. Он не мог даже говорить. Все слова, какие можно, давно уже сказаны.
Когти тянулись, тянулись, тянулись...
Однако и само заклятье работало. Лапа козлоногого никак не могла добраться до Фесса - расстояние меж ними все увеличивалось и увеличивалось, хотя воин по-прежнему не делал ни одного шага и вообще не шевелился. Пространство само рвалось навстречу козлоногому, и его сила не могла превозмочь власть древней магии.
Серый полусвет вокруг стянулся в тугой непрозрачный кокон. Исчезли деревья, исчезла дорога, исчез козлоногий; только черная, поросшая какими-то не то лишайниками, не то полусгнившим мехом лапа неподвижно застыла, в бессильной угрозе вознеся кинжалы когтей.
А кокон уже разматывался...
Внутрь хлынул трепещущий алый отсвет пожаров.
Фесс был в Мельине.
И у ног его валялась жуткого вида костлявая лапа козлоногого, с корнем выдранная из сустава.

***

Агата открыла глаза, мимоходом удивившись тому, что до сих пор жива. Заклятье, которым воспользовался Верховный маг Арка, оказалось не из приятных.
Тело болезненно ныло, отчаянно протестуя при одной только мысли о том, что нужно куда-то идти.
Девушка лежала лицом вверх, глядя прямо в черное, клубящееся тучами небо. В воздухе стоял отвратительный, металлически-кислый запах, настолько сильный, что Агате тотчас же стало дурно.
"Сила Лесов.., да ведь я под Смертным Ливнем!" - с ужасом подумала она.
Крупные ядовито-желтые капли, точно стрелы, мстили ей прямо в глаза. И, не долетев до вожделенной живой мишени, бессильно скатывались по невидимому щиту, закрывавшему девушку-Дану с головы до ног.
Чары Арка оказались все-таки сильнее.., по крайней мере сейчас.
Агата заставила себя встать. И удивилась, мельком глянув на себя. Заклинание Верховного мага не только перебросило ее под Ливень, не только защитило от неминуемой гибели, оно еще и изменило ее одежду. Вместо серой хламиды рабыни - удобная куртка из мягкой кожи новорожденного лосенка, просторные брюки, заправленные в высокие сапоги. Оружия при ней, правда, не было. Да и то сказать - какой меч (кроме разве что Иммельсторна) она может противопоставить такому чудищу, как Хозяин Ливня?
Не было при ней и никакой еды. И ничего, чтобы разжечь костер - хотя какой огонь выживет здесь, среди мокрой гнили? Очевидно, в Арке рассчитывали, что с делом своим она справится быстро.., или столь же быстро погибнет.
Куда идти дальше, она не знала. Даже Верховный маг Арка не мог пробиться своим чародейством под непроницаемый покров Смертного Ливня. Оставалось надеяться, что Хозяин где-то неподалеку.
С минуту она поколебалась, размышляя, могут ли сейчас мэтры Красного Ордена видеть то, что с ней происходит. Решила, что едва ли - тогда бы они вполне смогли справиться с чудовищем сами, без ее, Дану, помощи, и пошла куда глаза глядят.
Кругом под хлещущими бичами Смертного Ливня корчился лес. Все живое попряталось, не высовываясь наружу без крайней на то нужды. Ливень без пощады уничтожал плоть людей, Дану, гномов, эльфов, пожирал всяких упырей и иную Нечисть, сотворенную при помощи магии или магией пользующуюся, но простых лесных тварей он миловал, хотя ожоги оставлял.
Агата плелась сквозь дикую чащобу, перебираясь через поваленные стволы, прыгая через непонятно откуда взявшиеся рытвины, обходя жуткого вида черные ямы, покрытые громадными пятнами черно-розовой плесени. Куда она идет, девушка не знала. Но надо было двигаться. Это она чувствовала. Иначе - смерть.
Здесь, под Ливнем, казалось, царил вечный полумрак, словно летним вечером. Солнце не могло пробиться сквозь плотную пелену, ни единого его лучика не проглядывало сквозь несущуюся броню туч. И тем не менее Агата ощущала его. Солнце только-только поднялось над горизонтом. Разгоралось утро.
Вскоре удалось выбраться из овражистых буреломов на более-менее ровное место. Деревья поредели; и, едва взглянув на одно из них. Агата чуть не вскрикнула от удивления.
Ей повезло набрести на островок чудом уцелевшего Друнга, Леса Дану.
Auenno, Drquitti, Atmilla... Агата повторяла имена деревьев, словно имена родичей, подруг. Просто стояла и повторяла. Хотелось заплакать - но слезы, похоже, навсегда остались там, в забытом детстве. Хотелось прижаться к морщинистой коре стволов - но заклятье Верховного мага хранило Дану лучше ее самой, не давая слабой плоти коснуться напоенной Смертным Ливнем поверхности, И все-таки это был Друнг. Деревья узнали ее, пусть даже и под покровом чуждой, ненавистной хумансовой магии. Агате чудилось - она слышит невнятное бормотание, обращенные к ней голоса; неосознанно потянулась вперед - зачерпнуть сосредоточенной под корнями деревьев Силы, пусть даже этой Силы не хватит даже затеплить лучину.
Агату никто и никогда не учил магии всерьез. К моменту ее рождения величайшие волшебники народа Дану уже пали в безнадежной борьбе с Радугой; их ученики шли в бой, едва-едва освоив пару-тройку заклятий. И, конечно же, гибли, гибли, гибли...
И сейчас девушка потянулась за Силой так же естественно, как умирающий от жажды тянется к воде. Может, сказались наложенные чары. Может, беснующийся вокруг Смертный Ливень. Но, так или иначе, Агата ощутила, что на миг сделалась единым целым с этой небольшой рощицей, прочувствовала каждый корень и каждый трепещущий под ударами злых капель еще не сорванный осенью лист. Она сама сделалась деревом, раскинула руки-ветви, облако волос стало листвой, пальцы ног - корнями.
Мгновение растянулось на годы. Деревья говорили с ней, поверяя свои боль и ужас; она видела рассеянные тут и там среди моря мусорных хумансовых лесов клочки Леса Истинного, Леса Дану. Она уходила в прошлое, когда великая держава ее народа тянулась на много дней пути, когда лесные города соединяли едва приметные тропки, по которым двигались караваны, когда никто и слыхом не слыхивал о дремавшей на Дальнем Юге беде...
Так длилось до мига, пока связь не оборвалась.
Это было точно удар огненным хлыстом. Агата скорчилась и заскулила, точно побитая собачонка. Кошмар окружающего мира навалился тяжким, невыносимым бременем. Не было никакой державы Дану, жалкие остатки некогда великого народа доживали свой век, попрятавшись в самых дальних, глухих уголках Бросовых земель. А сама она, с рабским ошейником на горле, выполняла безумный приказ безумного мага безумной хумансовой расы...
Внезапно, резко и зло взвыл ветер. Струи Ливня с новой силой хлестнули по возведенной магами Арка защите: разбиваясь, как о стекло, они желтоватыми потоками сбегали вниз. Деревья испуганно пригнулись. Вся собранная Агатой сила исчезла мигом подобно подхваченному ветром прелому листу.
Она знала! Она знала!..
И потому ничуть не удивилась, заметив появившуюся среди стволов громадную фигуру Хозяина Ливня.

***

И снова я, заточенный в подземельях храма Хладного Пламени, продолжаю свои хроники. То, что творилось сейчас во всем Северном Мире, я могу назвать не иначе как кошмаром. Все надежные, многажды проверенные скрепы рвутся. Давным-давно установленное и устроенное изменяется, обращаясь в полную свою противоположность.
Козлоногая тварь из Тьмы внезапно обнаружилась там, где я меньше всего ее ожидал, под Хребтом Скелетов, и притом на пути у очень милой компании, которой мне уже довелось помочь, когда они только прорывались ко входу в гномьи шахты. Дорогу туда мне открыло отчаяние девушки - Тави. Я воочию, несмотря на бушующий Смертный Ливень, увидел и черный зев подземного зала, и искаженную дробящей душу яростью морду козлоногого, и даже трепет слезинки в уголке глаза Тави.
За козлоногой тварью крылась такая Сила, что даже я отступил, невольно прикрывая глаза ладонью. Мне показалось, что эта Сила - сила Тьмы... Однако почти мгновенно я понял, что ошибаюсь. Тьма была всего лишь одной из магических субстанций нашего мира, а скорбный собственный опыт уже давно отучил меня с предубеждением относиться к ярлыкам и названиям. Пусть даже громким и страшным.
Тьма.., нет, что-то иное стояло за этим созданием, пусть даже и облаченным в темное. В последний миг мне удалось отвести удар и спасти девочку, но, похоже, ее спутника постигла печальная участь. И теперь мне остается только попытаться отыскать ее в лабиринте гномьих тоннелей, отыскать и вытащить на поверхность, только ее одну, потому что третий их спутник, гном, бесследно исчез. Он не погиб, он просто скрылся где-то в недрах Хребта Скелетов, в паутине подземных ходов, которые, конечно же, знал куда лучше, чем люди знают пять своих пальцев.
Узел тайны затянулся до последнего предела. И было от чего впасть в отчаяние - даже мне. Я не смог удержать вцепившиеся друг другу в глотку силы. Чудовищное возмущение магических потоков закрыло от меня имперскую столицу, Мельин. Я больше не мог видеть, что там творится, и готовился к худшему, Только теперь становится до конца понятной наложенная на меня кара. Чувствовать, знать или хотя бы догадываться - и не мочь ничего изменить, бездеятельно ждать, выплескивая все наболевшее на пожелтевшие страницы летописи - короткими, кинжальными строками хроник.
И еще - ждать, пока горе, ужас, отчаяние или даже смертные муки кого-то из бродящих по земле малых сих, на которых остановился мой взор, не позволят мне вырваться из каменной кельи, что глубоко, глубока под фундаментами хвалинского храма Хладного Пламени...

***

Сидри шел, блаженно улыбаясь собственным мыслям. Дело сделано! Дело сделано! Он уже ясно видел благоговейные физиономии членов Каменного Престола, когда он, Сидри Дромаронг, внесет в потайной покой величайшее сокровище своей расы!..
"Ну а волшебница и воин.., что ж делать. - Сидри не сожалел о погибших спутниках. - Чародейство то ошиблось, они столкнулись с такой мощью, что ни Тави, ни даже десятку таких, как она, было б не под силу справиться с этим врагом. Они знали, на что шли, они - наемники Каменного Престола, и твоя помощь, Сидри, их бы все равно не спасла. Ты просто погиб бы рядом с ними, и все. Погиб, не добравшись до заветной друзы. Так какой смысл геройствовать? Что? Честь? Твоя, Сидри, честь - ничто по сравнению с жизнью Подгорного Племени. Если Каменный Престол требует, чтобы ты пожертвовал своей честью, - что ж, ты сделаешь это. Тем более что невелик и грех - Тави была хумансом, их гномы ненавидели, пожалуй, даже сильней, чем эльфов и Дану. А Вольные... Вольные - предатели, в свое время они отказались помочь Подгорному Племени в их войне с людьми.., так что совесть пусть замолчит и здесь. Двумя опасными врагами стало меньше - успокойся, Сидри, по всем канонам, ты совершил доброе дело. Теперь остались сущие пустяки - выбраться наружу. Точнее - выбраться достаточно высоко, чтобы никакие крысы или иные чудища не потревожили тебя. И там, в заранее обусловленном, другими посланцами Каменного Престола подготовленном месте, ты спокойно дождешься окончания Смертного Ливня.
Все хорошо, Сидри. Все хорошо, ты понял это? Забудь о Вольном и Тави. Забудь навсегда. Когда оружие ломается, ты либо чинишь его, либо делаешь новое. Это оружие тебе уже не починить, так что забудь о нем. Думай о награде, ожидающей тебя по возвращении.., или, еще лучше, о том, как армии твоего народа, неся позади своих рядов Драгнир, заключенный в несокрушимый каменный ковчег, ломают и опрокидывают людские рати, как ощетинившийся копьями хирд давит остатки имперских легионов у стен Мельина и как потом они, гномы, диктуют всем остальным, как будет теперь устроена жизнь на отвоеванных у хумансов землях Северного Мира.
Ему повезло. Можно сказать, невероятно повезло, потому что магия Драгнира, ничуть не ослабевшая за века вынужденного заточения, показала ему тщательно замаскированную - Даже от зоркого взора гнома - потайную дверь. И теперь Сидри поднимался совсем иным путем, нежели тот, которым он вел своих спутников вниз. Все правильно. Из любого тайного места гномы всегда вели несколько коридоров. И потому сейчас на его пути не встречалось и десятой доли того, что довелось им испытать, пока они пробивались вниз. Вот только крысы... Иногда гному казалось, что он чувствует их запах, кислый, чем-то схожий с запахом Смертного Ливня. И тогда он с замирающим сердцем клал руку на гладкий эфес Драгнира, чувствуя, как чудо-меч оживает в ответ на его прикосновение, готовый к немедленной схватке, истосковавшийся по крови и жизням врагов...
Но угроза всякий раз обходила его стороной. Еще Сидри несколько заботил убитый сдвинувшимися камнями священник. Гном достаточно разбирался в магии, чтобы понять - это смерть вторичная, безвозвратная, смерть не только тела, но и души. А может, даже и не смерть, а что-то еще хуже смерти. Хоти что может оказаться хуже смерти, практичный и расчетливый гном представить себе не мог. Смерть же вторичная слыла такой штукой, с которой не следует шутить даже самым искусным магам. Кто знает, во что перевоплотится погибшая душа, в какое страшилище! Все о прошлой жизни, конечно, забудется (потому-то это и зовется смертью), останется лишь неутолимая вечная жажда мести всему живому. Поговаривали, что такие бестии способны были отыскать обидчиков где угодно, даже за гранью смерти обычной.
Впрочем, гномы не такой народ, чтобы их легко можно было б испугать призраками. Когда тревога становилась до неприличия сильной, Сидри лишь покрепче стискивал гладкий, холодный эфес Алмазного Меча.
Он шел длинными извивами винтовых лестниц. Шел в полной тьме, на ощупь; факелы ему заменяло дивно обостренное Драгниром чутье.
Путь наверх оказался куда как длинен. Тайная дорога потому и была тайной, что вела в обход всех сколько-нибудь крупных залов, мастерских и копей.
Сидри шагал и дивился. Быть может, сумей он раньше отыскать вход в эту галерею, им бы не пришлось пробиваться вниз силой, с такими трудами и потерями. Но.., тогда тайна стала бы известна и его спутникам. Быть может, он, Сидри, еще мог бы положиться на слово Вольного - но вот Каменный Престол не положился бы никогда. Тем более они никогда бы не потерпели проникновения в тайну Алмазного Меча девушки-волшебницы. Дитя человеческой расы не смеет касаться гномьих святынь. А то она.., с ее-то проницательностью.., могла и догадаться кое о чем. Например - хотя бы приблизительно! - о том, что есть Драгнир и на что способна заключенная в нем мощь.
Нет, Тави должна была погибнуть. И унести с собой все, что знала. А кроме того, сэкономить Каменному Престолу изрядную сумму денег - из тех, что пришлось бы выплатить ей по завершении миссии. А кому, как не Сидри, было знать, каким трудом достаются гномам тяжелые золотые кругляшки имперской чеканки! Согнанные со всех мало-мальски крупных золотых приисков, лишенные доступа к жилам, гномы вынуждены были пробавляться самыми бедными рудами, которыми раньше побрезговали бы даже алчный гоблин или кобольд. Но и в этом случае Каменный Престол, по крупицам копя золото, не осмеливался подделывать монеты Империи. Разумеется, подземным мастерам ничего не стоило бы воссоздать форму, причем так, чтобы даже на монетном дворе ничего бы не заподозрили.., но их несравненное искусство ничего не могло сделать против магии Радуги. Волшебники Семицветья пристально следили за полновесностью ходившей в их владениях монеты, и еще каким-то образом они всегда знали, где она отчеканена. Трупы фальшивомонетчиков, болтавшиеся на косых крестах возле самых оживленных перекрестков неподалеку от Мельина, были куда как красноречивы.
Все золото гномам шло от торговли. А уже имперские купцы, разумеется, всегда брали товары подземных обитателей по дешевке. Даже полудрагоценные камни, милостиво оставленные "на поживу" гномам. Что же говорить о железных крицах или полуобработанных заготовках! Разумеется, о том, чтобы ковать на продажу оружие, и речи быть не могло.
Ну что ж, значит, он, Сидри, сделал вдвойне доброе дело. Сколько пришлось надрываться его соплеменникам, чтобы добыть те самые золотые имперские кругляши, которыми Тави и Кан-Торог надеялись получить свою плату! Сколько пролито было пота, сколько пришлось перелопатить бедной, полупустой руды, сколько пережечь угля, чтобы в конце концов казна Каменного Престола стала хоть сколько-нибудь полнее! Сидри без преувеличения считал, что выпускать из рук просто так хоть одну доставшуюся таким трудом монетку - не что иное, как преступление.
Он поднимался молча, лишь изредка позволяя себе краткий отдых. Гномы могут подолгу обходиться без пищи, правда, возмещая сие неумеренным обжорством, как только представляется возможность. Потом, когда кончится Ливень, он выберется наружу. У него окажется фора в несколько дней, пока добытчики из Хвалина и даже пережидающие Ливень в Главном Чертоге гномьего королевства наконец рискнут высунуть носы из своих убежищ.
Все хорошо, Сидри...
Галерея закончилась крошечной квадратной камерой - тупиком. Гном засветил один из немногих оставшихся у него факелов, несколько мгновений осматривал се, сосредоточенно посвистывая, а затем нажал на едва заметный выступ, притаившийся в дальнем углу как раз на высоте его, Сидри, глаз.
Послышался глухой скрежет. Несмотря на прошедшие годы, сооруженный гномами механизм работал безупречно. Плиты одной из стен начали расходиться; гном поспешил нажать на скрытый рычаг вторично, боясь пустить внутрь капли Смертного Ливня. Каменные ставни послушно сомкнулись.
Натекшую лужицу ядовито-желтой жижи гном долго и тщательно забрасывал каменной крошкой. Ему вновь повезло - галерея открывалась в один из древних наблюдательных пунктов, разбросанных по южным склонам Хребта Скелетов. Теперь оставалось только спуститься вниз - не по лестнице, а по скале.
Как только кончится Ливень.
Бешеный бег сквозь тьму. Ноги сами несли Тави, несли неведомо куда, повинуясь только одному приказу - вперед и вверх. Горы послушно раскрыли перед ней свое чрево, она мчалась по запутанным тоннелям, не думая, не запоминая дороги, влекомая одной лишь мыслью - подальше от явившегося из мрака чудовища.
...Остановилась она, лишь когда совсем выбилась из сил. Мрак навалился со всех сторон удушающей массой, и только сейчас Тави поняла, что все время, пока бежала, она оставалась в абсолютной, непроглядной тьме без малейшего проблеска света. И при том каким-то чудом умудрилась ни разу не споткнуться и ни на что не налететь. Сейчас, когда унималось бешеное биение сердца, она уже могла припомнить - вся паутина тоннелей предстала ей в каком-то неярком сером свете, угасшем, как только она остановилась. Кажется, сейчас она на какой-то развилке... Девушка ощупью добралась до стены, села. Зверски хотелось пить, пришлось свернуть голову сберегавшейся на черный день фляжке.
Вода тяжелыми глотками катилась вниз по горлу, Тави усилием воли сдержала готовый вот-вот прорваться панический страх - она одна, заблудившаяся во тьме неведомых переходов, где и сами гномы не ходили без света, что она станет теперь делать, на самом краю неотвратимой гибели?
"Ты волшебница, моя дорогая. Ну так и поступай соответственно".
Заплечный мешок был цел, на месте оказалось и оружие (хотя, когда ТАК улепетываешь, во все лопатки, не диво остаться и без штанов); самое же главное - глубоко внутри тлела негаснущая искорка магии, то, что дает жизни волшебника и цель, и смысл.
"Ну-ка, хватит сидеть, - прикрикнула на себя Тави. - За работу, подруга! Надо.., надо отыскать... Кан-Торога..."
Каждое последующее слово давалось все тяжелее и тяжелее. Неужели ей придется вновь спускаться вниз, туда, где ее, наверное, уже поджидает козлоногий?.. При одной мысли об этом сделалось дурно. И хотя Тави тотчас же обозвала себя всеми мыслимыми и немыслимыми словами, помогло это слабо.
"Трусиха! Ничтожество! Дрянь!"
Однако коленки все равно дрожали. Мощь магии козлоногого явно на голову превосходила силы Тави; открытого боя ей не выдержать. Если б не та невесть откуда пришедшая помощь, она бы уже была мертва.., точнее, хуже, чем мертва.
Но бросить Кана непогребенным - значило оскорбить, гибельно унизить не только погибшего друга, но и всю расу Вольных, принявших в свое время Тави, учивших ее, кормивших и защищавших. Человек по крови, Вольная по духу - и до конца дней своих ей пребывать в этой мучительной раздвоенности.
Конечно, будь на ее месте Кан-Торог, он не колебался бы ни секунды, призналась себе волшебница, Не думая об опасности, он пошел бы искать ее тело чтобы похоронить так, как положено, или погибнуть.
И не важно, что при этом он сам наверняка бы погиб. Вольные очень плохо умеют отступать.
И куда, во имя всего святого, делся Сидри? Гном все время держался рядом с ней, а потом как-то разом, внезапно, исчез. Козлоногий что-то говорил об этом.., но мог запросто и соврать. Сидри не праздновал труса, он дрался наравне со всеми и не показывал спины.., едва ли его так просто испугала горящая тьма, принявшая облик исполинского пещерного дракона.
Значит, надо отыскать еще и гнома. Тави тяжело вздохнула, нащупала мешок и потянула за тесьму.
Не всегда новые способы лучше старых. После того как дедовская предметная магия несколько раз сработала там, где спасовало волшебство куда более современных систем, Тави отчего-то больше доверяла сейчас засушенным корешкам и мышиным лапкам, чем сосредоточению, концентрации и визуализации, как говаривали маги Радуги.
Потратив самую малость Силы, чтобы засветить отщепленную от факела лучинку, девушка принялась раскладывать на полу запасенные ингредиенты, Потом пришлось долго и нудно вычерчивать концентрирующую пентаграмму. Пыхтя, Тави вымеряла УГЛЫ - горе тому волшебнику, у кого линия хоть на волос отклонится от истинного положения, того единственного, в котором уравновешиваются магические потоки!
...А тут еще вдобавок - неровный пол, выбоины, трещины и тому подобные сюрпризы. Решение задачек "на неровности" относилось к числу наименее любимых Тави занятий. Больше, чем их, она не могла терпеть только благотворительность.
Когда она, вся взмокнув, наконец обессиленно привалилась к стене, в глазах у нее все плыло от напряжения, ныла перенатруженная спина. Зато пентаграмма - восхитительная, несравненная пентаграмма, учитывая условия, в каких пришлось ее чертить! - была готова, и чашечки с ароматическими смолами стояли в остриях лучей, и специально подобранные композиции кореньев и камней - в основаниях, и аккуратно расщепленные надвое свечки - на главных пересечениях, Наставник мог бы ею гордиться.
Теперь дело за малым - отыскать козлоногого. И Сидри. И.., мертвого Кана. Если чудище уже убралось из того зала, где разыгралась схватка, Тави спокойно спустится.
Без кремня и огнива, сами собой, затеплились свечи, Мягкие огненные язычки скользнули по сложенным в чашки благовониям. Весь этот обряд был, кстати, отнюдь не шаманством, не подделкой или подпоркой для начинающих колдунов, еще не умеющих сосредоточиться в должной степени. Тави чувствовала, как вся эта, на первый взгляд такая нелепая, бутафория и в самом деле цепляется за какие-то неведомые, глубинные ответвления потоков магических Сил; цепляется, тащит их на поверхность, заставляет повиноваться беззвучным приказам легионы странных, обитающих в толще скал неразумных существ; и как эти легионы, подстегиваемые невидимыми бичами, послушно приходят в движение, растекаясь по истощенным рудным жилам, скользя по едва-едва заметным, тончайшим водным ниточкам, пронизывающим скалы; спешат, торопятся, бегут, выполняя пока еще не ее, Тави, приказы, но повеление заключенных в пентаграмме куда более могущественных сил. При попытках проникнуть глубже в суть этих иерархий Тави почти мгновенно становилось дурно. Она не понимала, почему столь примитивные приемы неожиданно оказываются на удивление действенны, почему предметная магия, магия пришепетываний и заговоров, бессмысленных обрядов и еще более бессмысленных ритуалов сплошь и рядом оказывается сильнее магии утонченной, магии мысленной, опирающейся лишь на дар и способности самого волшебника...
Тем не менее древнее заклинание Поиска под Твердью сработало на славу. Тави почувствовала одного из своих спутников. И, увы, Кан-Торог был мертвее окружающего девушку камня. Опаленное подземным огнем тело так и осталось лежать возле стены огромного зала, где Вольный принял свой последний бой.
А Сидри? Где он? Перед мысленным взором Тави огненно-алым светом пылала обнажившаяся на краткое время сеть тоннелей, залов и переходов; гнома нигде не было. Ни его самого, ни его тела. Он исчез, исчез бесследно, как будто сама Тьма поглотила его, обратив в часть себя.
Козлоногого, кстати, тоже нигде не было видно. Громадный зал, где разыгралась трагедия, оставался пуст. Сейчас Тави видела его весь, от края до края - ничего необычного. Тьма куда-то попряталась, Псы скрылись, и нигде ни малейших признаков того Темного Стража, с которым они сражались.
Только одинокое тело Кан-Торога. И зажатый в руке Вольного меч.
Тави тяжело вздохнула. Похоже, их предприятие закончилось полным провалом. Кан убит, Сидри сгинул бесследно - наверное, утащен слугами козлоногого.., ведь, даже испугайся он и сбеги, Тави увидела бы его след.
Нет, об их миссии пора забыть. И думать о том, Как выбраться отсюда самой. И как рассказать обо всем Кругу Капитанов.
Но прежде всего следует похоронить Кана.
Тави вновь вздохнула и погасила заклятье. Надо идти вниз. Дорогу она отыщет - волшебница она в конце концов или нет?

***

Патриарх Хеон мог быть доволен. Снадобье Ланцетника действовало надежно. Можно сказать, било наповал, лишая силы даже самые мощные заклятья Радуги. Пращники из личной охраны Патриарха забросали башню магов тлеющими свертками с искусно составленной смесью множества трав - дым напрочь отбивал у волшебников способность колдовать. А потом искусно разогревший толпу Марик взял башню приступом. Разумеется, первыми пробившимися внутрь (но отнюдь не полегшими в рукопашных схватках с ошалевшими от всего случившегося защитниками) были не уличные оборванцы - тем достались пленницы, - а люди Патриарха. Очень быстро и решительно наложившие лапу как на денежный ящик магов, так и на весь арсенал волшебных средств. Ланцетник и его помощник гном не теряли времени даром, торопясь выпотрошить захваченную башню. Все отлично понимали, что маги очень, очень скоро опомнятся.
Посыльные меж тем приносили все сплошь хорошие вести. Император поднял три когорты, очистил придворные миссии Орденов и сейчас двигался к их подворьям. Одна когорта - Аврамия - идет на помощь сюда, в Черный Город. Волшебники, похоже, растерялись и не знают, что делать. За секрет противодействия их чарам Патриарх в свое время заплатил Ланцетнику столько золота, сколько тот смог унести, а унести он смог поистине немало, несмотря на свою выдающуюся худобу. Правда, львиную долю добычи Ланцетник потом оставил в руках ловких шулеров, работавших на Хеона, так что, если не считать некоторого гонорара карточным виртуозам, потери свои Патриарх возместил. Впрочем, окажись Ланцетник хоть самим святым Дунстаном, презиравшим все людские пороки, и не вернись к Хеону и малой толики потраченного золота, он бы ни о чем не жалел. Потому что не признанный той же Радугой лекарь, травник, алхимик, оружейник и самую малость маг, хотя, само собой, без патента. Ланцетник сумел-таки отыскать такое сочетание самых на первый взгляд безобидных растений, дым которых обладал способностью парализовать саму способность магов творить чары, вызывая у них жесточайшие приступы болезненного кашля. Изобретение Ланцетника было с успехом испробовано - сперва на ведьмах или иных хоть немного владевших магией и приговоренных к смерти самой же Радугой.
И вот настал звездный час...
Под землей было сухо и чисто. Патриарх заранее позаботился о том, откуда он станет командовать атакой, Как, впрочем, и о том, куда он отступит в том случае, если атака окажется неудачной.
В этом и состояло его отличие от Императора. Императору отступать было некуда.
- Что с башней Флавиза? - отрывисто спросил Патриарх.
- Окружена-с, сейчас задымляют-с, ваше патриаршество.
- Экселенц! - Бесцеремонно расталкивая сгрудившихся вокруг Патриарха, к нему пробирался Ланцетник. - Экселенц! Мы нашли.., в общем.., талисман, очень мощный, позволяющий...
- Короче, мэтр Ланцетник, - поморщился Патриарх.
- Радуга оправилась от неожиданности и сейчас перейдет в контратаку, - упавшим голосом сообщил алхимик.
- Почему ты так уверен? - с каменным лицом спросил Патриарх, игнорируя явный испуг на лицах его людей.
- Амулет.., талисман.., он.., позволяет оценить...
- Короче, подсказал талисман. - Хеон оборвал мэтра. - Ты уверен, что это...
- Уверен, экселенц, - проскрипел Ланцетник, - Надо как можно скорее - , - Это ясно и так. - Патриарх начал отдавать приказы:
- Рассыпаться. Пусть магия Радуги жжет тупых мужланов, что полезли сейчас с вилами и топорами на ночные улицы Мельина. Переждать. Но башню Флавиза... - Туда-то они и ударят в первую очередь, - сухо скрипнул Ланцетник. - Туда вот-вот ворвутся... Патриарх и глазом не моргнул.
- Фихте! Подкрепление к башне Флавиза. Пусть пока не вмешиваются и держатся в тени. Отправь два полных тагата.
- Но, экселенц... - не выдержал Ланцетник.
- Тебе, кстати, лучше тоже отправиться туда, - обернулся Патриарх. - Двинемся сразу после их удара.
Ланцетник прикусил язык и как-то бочком-бочком заковылял прочь. Приказы Патриарха Хеона не обсуждались и не повторялись.
- Атакуем башню Лив! - доложил очередной гонец. Дождался патриаршего кивка и тотчас умчался прочь.
- Что-то Император задерживается... - задумчиво проговорил Хеон как раз в тот миг, когда и пол, и стены, и потолок заходили ходуном, а воздух отчего-то наполнился горьким запахом - пережженного пепла, как выразился служка Фихте.
Люди вокруг Патриарха замерли. О, ни один из них не был трусом, но сейчас Хеон ощутил, как над всеми ними начинают расправляться совиные крылья Страха.
Слишком уж могущественна Радуга. И слишком уж неудобно то оружие, с которым они вышли против Орденов Семицветья.

1 Следующая страница


Алмазный меч, Деревянный Меч - том 2 2

- Что, оробели? - спокойно, не повышая голоса, сказал Патриарх. - Намочили штаны? Сейчас побежим сдаваться и просить прощения? Фихте! Давай гони своих бездельников! Я должен знать, что там случилось...

***

Аврамий все сделал правильно. Ему в отличие от того же гнома - помощника Ланцетника - не требовалось копить обиды на магов. В любой Империи есть люди, превыше всего - и даже собственной жизни - ставящие так называемое благо государства, разумеется, так, как они его сами понимают. Под благом Империи легат понимал безусловное повиновение Императору и всяческое укрепление его. Императора, власти. Так решили боги, так решил Спаситель. Значит, так будет лучше и для людей. А когда на Империи, как пиявки, висят маги.., то чем скорее они уйдут, тем лучше.
Радугу Аврамий знал не понаслышке. Его родная сестра была волшебницей Ордена Лив. И семья ничего не слыхала о ней вот уже семь лет - с того момента, как четырнадцатилетняя девочка-подросток без колебаний переступила порог башни магов в Мельине.
Когорта шла неплохо. Легат служил не так долго, однако все старые воинские хитрости знал назубок. В городе достаточно более-менее безопасных крысиных нор, где можно отсидеться. Центурионы не станут спешить выдавать беглецов, если дело, по их мнению, грязное. Однако сейчас манипулы шли ходко и ровно, не нарушая строя, длинной железной змеей, протянувшейся по улицам замершего от ужаса города.
И никто не пытался улизнуть от отработки своего легионерского жалованья.
Белый Город остался позади. Впереди - Кожевенные ворота и за ними - город Черный. Там, где сейчас вот-вот начнется настоящее дело.
Кожевенные порота... Слишком узки. Стары и слишком узки, Манипулам придется перестраиваться на коду. Затор. Потеря времени...
Когорта Аврамия не зря набиралась из мельинских уроженцев. И потому никто не удивился его команде:
- Через стену! На крюках!
Отчего-то легату очень не хотелось протискивать свою когорту, все восемьсот мечей, через узкое игольное ушко старых ворот. Стража от них уже ушла, но тяжеленные створки были наглухо закрыты. Засов - настоящее бревно - задвинут до отказа.
- Открывайте! - бросил легат.
Его когорта уже разворачивалась вправо и влево от ворот. Легионерские сапоги ступали по плоским крышам, во множестве летели забрасываемые за края бойниц крюки с длинными веревками; десятки людей уже лезли вверх.
Несколько воинов рысью подбежали к воротам. Засов медленно двинулся в сторону.
Легат Аврамий отчего-то с тревогой взглянул на вечернее небо - по-осеннему темное и недоброе. И - отошел подальше от Кожевенных ворот.
В следующий миг Радуга показала, что слухи о ее растерянности и неспособности контратаковать, мягко говоря, преувеличены.
Аврамий видел, как это было. Видел, как облака внезапно набрякли алой сияющей каплей. Как эта капля потянулась вдруг вниз, как стремительно истончилась огненная нить, еще удерживавшая страшный подарок магов высоко над землей, и как наконец эта нить не выдержала и огненная капля сорвалась.
Земля встала на дыбы. Жидкий огонь плеснул во все стороны, и все, к чему он прикасался, тоже обращалось в огонь. А, там, куда упала капля, там, где только что были Кожевенные ворота и прилегавшая к ним небольшая площадь (вместе с парой-тройкой домов), там сейчас кипел котел чистого белого пламени. В небе же, разметывая тучи, стремительно рос черно-алый огненный гриб, плюющийся короткими молниями, разбрасывающий вокруг себя десятки и сотни таких же капель, что и породившая его самого, только поменьше...
От десятка легионеров не осталось ничего, даже пепла.
Аврамий с трудом приподнялся на локте. Дорогу преграждал костер - костер, в котором пищей пламени служил сам камень. Горели скелеты привратных башен, горели остовы соседних домов, по несчастью возведенных слишком близко; пылала мостовая, расплавленная алая масса мало-помалу проваливалась все глубже и глубже, словно огонь, раз получив пищу, и не думал успокаиваться. С шипением и треском полыхала стена - точно деревянная, а не из крепчайшего камня. Однако легионеры как ни в чем не бывало продолжали лезть через нее.
Аврамий дал знак сигнальщикам. Пусть разверзнутся небо и земля, пусть облака запылают огнем, когорта должна услышать знакомый приказ: "Рассыпься и жди!"
Удостоив пожар не более чем парой взглядов, легат махнул окружавшим его охране и сигнальщикам. Время идти за стену и им. Когорта ждет.
А маги хоть и сильны, но тоже промахиваются.
"Будем надеяться, что этот промах не останется единственным", - подумал легат, отпуская веревку по другую сторону стены.
Оставаться в стороне, когда его воины штурмуют подворье Лива, Император не мог и не хотел. Вычурные доспехи с гербом державы - разъяренным василиском - были выкованы гномами. Император сам испытывал нагрудник. Пущенное со всей силы копье сломалось, а на блестящей поверхности металла не осталось даже царапины. Давно, очень давно были сотворены эти доспехи.., в те годы, когда люди и гномы помирились на время.
Когда вместе сражались против эльфов и Дану. На высокой арочной галерее внезапно появилась облаченная в голубое женская фигура. Император едва успел вскинуть руку, останавливая мигом нацелившихся в волшебницу арбалетчиков.
Он угадал - чародейка высоко подняла не отягощенные оружием руки в знак того, что хочет говорить. Понятно, что маги не нуждались в мечах и стрелах, однако повернутые к врагам открытые ладони всегда означали только одно - знак мира, предложение переговоров.
- Что произошло, повелитель?! - с неподдельным отчаянием в голосе выкрикнула волшебница. - Зачем это безумие? Почему ты убиваешь нас? Что мы тебе сделали?..
Черный камень в перстне Императора потеплел, как и всегда, если рядом начинала твориться какая-то волшба.
Сулле, второму легату и командиру манипулы арбалетчиков, достаточно было одного едва заметного кивка головы повелителя.
Воздух на миг потемнел и сгустился от стрел.
А перед облаченной в голубой плащ чародейкой засветился жемчужно-серый овал призрачного щита. Слишком мало времени оставалось у нее на более изощренное заклятие.
Тяжелые железные дроты, что насквозь прошивали всадника в полном защитном вооружении, бессильно отскакивали от новосотворенной преграды.
- Это твое последнее слово, Император? - донеслось с высокой галереи. - Тогда да узришь ты гнев...
Император вскинул руку. Впереди уже нарастал рев хлынувших внутрь подворья легионеров; у Голубой волшебницы оставалось совсем мало времени на достойный ответ, и Император надеялся, что его черный камень в состоянии хотя бы ненадолго отвлечь чародейку.
Теплота камня означала творение чар. И сейчас эта теплота поднималась от перстня вверх по руке. Камень - и заключенное в нем существо - готовились исполнить приказ. Подарок самой Радуги обращался против нее. Пусть это далеко не самый сильный амулет, не самый сильный талисман, но в течение многих столетий он верой и правдой служил повелителям Империи, он помнил каждое биение сердца каждого из Императоров, он знал вкус их крови, что, случалось, лилась на него из ран; и нынешний владелец перстня верил, что все это не могло пройти бесследно, Вокруг вытянутой руки Императора стремительно сгущалось багряное облако. Все, о чем он мог сейчас мечтать, - это если не рассеять, то хотя бы растянуть прикрывавший волшебницу щит. Силы камня пришли в движение; они видели цель и сами знали, что делать.
Десятки и сотни крошечных крылатых существ, состоящих из одних лишь кожистых крыльев и жилистых лап с громадными когтями, что призваны были для одной-единственной цели, с истошным воем рванулись в атаку. Им было отпущено совсем немного времени, вся жизнь их длилась несколько мгновений - долететь до щита волшебницы.., и все.
Могучие силы, вызвавшие эти существа к жизни, давшие им на мгновение новые тела, вновь свертывались тугими глобулами, уходя внутрь черного камня.
По руке Императора струилась кровь, обильно сочась прямо из пор. "Камень ничего и никогда не делает даром, если только не спасая жизнь своего господина - или, может, просто того, кому он разрешает носить себя?" - вдруг подумалось Императору.
Повелитель повернулся к Сулле, но командир арбалетчиков уже все сделал сам. Имперские стрелки умели перезаряжать свое страшное оружие за считанные мгновения, с невообразимой быстротой ловя прицел.
Пестрая туча вызванных камнем существ уже вцепилась в края сотворенного волшебницей щита.
- Прочь! Прочь, вы!.. - услыхал Император отчаянный вскрик девушки.
Слишком поздно.
Крылатые твари горели и корчились в мгновенно брошенном чародейкой огненном шлейфе, но свое дело они сделали. На краткий миг, но они растянули, разорвали несокрушимую, казалось бы, преграду, открыв дорогу второму залпу арбалетчиков Суллы.
На сей раз имперские стрелки не промахнулись.
Огонь ничего не мог сделать с железными дротами. Растянутый, с прорехами щит тем не менее отразил почти все стрелы - за исключением двух. Одна вошла в щеку волшебницы, пробив навылет голову, другая впилась под левую грудь.
Маги Семицветья живучи. Могучие чары не раз и не два спасали даже самых тяжелораненых. И, наверное, будь стрела лишь одна, волшебница Лива сумела бы спасти себя.
Но на два смертельных ранения ее не хватило.
Арбалетные стрелы отбросили девушку к дальней стене галереи - такова была сила удара. Голубое, еще не успевшее пропитаться кровью платье исчезло за изломом парапета.
Когорта отозвалась восторженным ревом.
Легионы Империи умели брать приступом любые крепости. Вот и сейчас - не прошло и мгновения, а вверх уже летели канаты с крюками и самые отчаянные уже карабкались по ним, точно обезьяны в южных лесах.
Однако здесь не было мэтра Ланцетника с его травами. Гибель одной магички еще не означала поражения остальных.
Император скомандовал общую атаку. Скорее, скорее, пока остальные не оправились от потрясения, пока не выстроили новую защиту; он понимал, что использовать черный камень вторично уже не сможет.
Резервные манипулы двинулись на приступ.

Глава 2

Будь я проклята! - громко сказала Клара Хюммель сама себе. - Пусть я достанусь на потеху оркам, если я хоть что-нибудь понимаю!
Она стояла возле южных, Морских ворот Мельина. Широченный, вымощенный брусчаткой Тракт вел на полдень, к недальнему морю, вел по высокому речному прилугу. Внизу теснились пристани - многие купцы предпочитали сами подниматься вверх по течению, продавая свои товары в Мельине, где цены традиционно держались выше, чем в приморских городах юга.
Насколько Клара могла припомнить, ночной Мельин никогда не отличался спокойствием и умиротворенностью. И хотя волшебница редко бывала здесь, о катакомбах, вполне пригодных для развлечения боевого мага се ранга, она, конечно же, слышала. Как и о веселых кварталах Черного Города, куда, случалось, заглядывали даже се товарищи по Гильдии.
Однако такого фейерверка она, конечно же, не ожидала.
Все вокруг было залито мрачным алым светом, трепещущим, словно в неистовой пляске смерти. Зарево над городскими кварталами поднялось до самых звезд, заставляя стыдливо померкнуть ночные светила. Доносились тяжкие удары, словно исполинский молот раз за разом бухал о землю. То и дело вверх взмывали языки ярко-желтого пламени, рассыпающиеся среди черных дымных облаков тучами подвижных, веселых искр.
И та незримая для простых смертных среда - таинственный воздух магов - прямо-таки дрожала и звенела от мощи пошедших в ход заклятий.
- Если все это устроил ты, мой мальчик, то, право же, тебя надо приволочь в Академию хоть на аркане, - пробормотала Клара себе под нос.
Волшебница постояла возле наглухо запертых ворот еще некоторое время, размышляя. Судя по всему, выследить мальчишку в Мельине с помощью магии сейчас не удастся. Клара Хюммель была крайне невысокого мнения о чародеях Радуги, но при том безумии, что творилось сейчас в городе, при таком возмущении всех магических потоков нечего было и думать отыскать тончайший эфирный след беглеца.
Клара витиевато выругалась. Ее проклятие заставило бы покраснеть даже городового орка, поелику в нем упоминались все без исключения родственники неназванной персоны до двенадцатого колена и перечислялись разнообразные способы интимных отношений между ними. Отношения эти отличались известной экзотичностью, причем зоофилия была, пожалуй, самым невинным извращением из всех.
Облегчив таким образом душу, Клара подошла к воротам. Стража сбежала - волшебница не чувствовала поблизости ни одного живого существа.
- Хотела б я знать, с кем они тут дерутся, - сообщила чародейка запертым дубовым створкам. Те сочувственно промолчали.
Как всякий боевой маг высшего класса, Клара Хюммель умела летать - хотя прибегала к этому крайне редко. Заклятье левитации требовало огромных сил, вызывая вдобавок после этого дикие головные боли и тошноту, точно при беременности. Но сейчас, похоже, без этого было не обойтись - разносить ворота вдребезги волшебница не хотела, а карабкаться по веревкам считала несолидным. Лучше уж пусть поболит голова, чем она унизится сама перед собой.
Она потратила довольно много времени, сплетая сложное, изощренное заклинание, однако пускать его в ход отчего-то не спешила. То самое шестое чувство, которым так часто обладают маги, всегда слыло Клариной сильной стороной. И сейчас что-то подсказывало ей - жди здесь. Не уходи. Жди.
Своего внутреннего голоса Клара старалась слушаться. За долгую - для боевого мага в особенности - жизнь себе она научилась доверять.
Она ждала, стараясь не обращать внимания на полыхающее зарево.
До утра было еще далеко.
На окровавленную, но еще живую и дергающуюся руку-лапу козлоногого чудища с торчащим обломком кости было страшно даже смотреть, не то что касаться. Фесс не обольщался - такие твари наверняка очень живучи, куда как живучее людей или даже магов; воин Серой Лиги не удивился бы, узнав, что вместо оторванной козлоногий уже заимел новую конечность.
Он стоял в неприметном тупичке возле пересечения Дровосечной и Углежогной улиц. Эти места Черного Города Фесс знал более чем хорошо. Обычно здесь было тихо. Лихой народ сюда захаживал редко - многим ли разживешься у бедняков?
Однако сегодня была такая ночь, что переворачивает все на свете. Изумленный Фесс увидел взбудораженных мужчин с кольями и топорами в руках; увидел женщин, похватавших домашние резаки и прикрутивших их веревками на манер наконечников копий к длинным ручкам от метел; увидел детей, подростков с пращами, шмыгающих под ногами взрослых; увидел все то, что на обычном языке называется мятежом.
Он увидел разметанный в клочья дом; не осталось даже фундамента, одна безобразная яма да груда обугленных бревен. Фесс втянул ноздрями воздух - гарью совершенно не пахло. Дом сжег не обычный огонь, его уничтожила магия.
Он увидел тела на обочине - неузнаваемые, полуобугленные, с чудовищно разорванными животами. И тоже - никакого запаха. Обитателям этого дома очень сильно не повезло.
Руки сами собой взяли глефу на изготовку, хотя Фесс понимал, что сейчас сражаться здесь совершенно не с кем. Маги разили издалека, оставаясь неуязвимыми в своих зачарованных башнях.
Его, конечно, заметили. Но, хотя по-воински одетые и до зубов вооруженные люди едва ли особенно часто встречались в этой части Черного Города, особого внимания Фессу никто не уделил. Ему даже пришлось схватить за рукав дюжего мужика с топором на длинной рукоятке, чтобы узнать хоть что-нибудь.
- Где они? - в лоб спросил Фесс. Ясно, что задавать сейчас вопросы типа "А с кем это вы, голубчики, тут деретесь?" было по меньшей мере опрометчиво.
- В башне попрятались, гады. - Мужчина ничуть не сомневался, что под "они" подразумеваются именно враги, чародеи Радуги. - Засели, сволота, и огнем плюются. Эвон Даркин дом сожгли. И Даркины все погибли. Лютой смертью. - Он неожиданно хлюпнул носом. Видно, погибшие Даркины приходились ему кем-то большим, чем просто соседи.
- А чего именно сюда-то плюнули? - спросил Фесс, держа глефу на изготовку.
- А Дану их знают! - Мужчина злобно ощерился. - Не видал я. Только уж когда стукнули, увидел. Как дом рушится, значит, увидел, - уточнил он.
- Ну так что ж, пошли тогда к башне. - Фесс перехватил оружие поудобнее. - Пошли, и, клянусь, никакая магия им уже не поможет!
Они влились в толпу. Разрозненные группки к тому времени успели превратиться в настоящий людской поток. Очевидно, внимание чародеев привлекло что-то иное - в стороне, левее, где-то около Самоцветной улицы, раздалось пять или даже шесть громких хлопков, словно какой-то исполин от души аплодировал закончившим выступление артистам.
Фесс невольно вздрогнул. Он знал - и, следовательно, мог чувствовать достаточно, чтобы понять, какой силы магия пошла в ход.
Толпа, очевидно, тоже научилась уже кое-чему. Кто-то вскрикнул, раздались многоголосые проклятия, заплакали женщины. Фесс повернул голову - в багрово-черное небо медленно поднимались пять витых столбов золотисто-желтого пламени.
Воин вздрогнул. Зашиты от этих чар он не знал. Если его накроет...
Внезапно и сильно заныло плечо, так что он даже скривился от боли.
Они миновали большой, наполовину сожженный трактир. На мостовой лежали неубранные трупы - не меньше двух десятков. Сюда, похоже, маги ударили прицельно.
Башня Зеленого Ордена гордо стояла посреди неширокой площади, подобно всем остальным твердыням Радуги в пределах кварталов Мельина. Вокруг нее в беспорядке были набросаны тела - похоже, первый штурм дорого обошелся восставшим.
- Спервоначалу огнем плевались, - выдохнул прямо в ухо Фесса его давешний собеседник. - А вот теперь что придумают?..
Маги Радуги и впрямь могли придумать многое. Могли, например, сотворить заклятье Перемещения и дружно покинуть башню, предоставив горожанам разбивать лбы о ее несокрушимые стены и терять людей под ударами охранных чар.
Острый шпиль башни тонул в багряных клубах дыма. На противоположной стороне площади горело несколько домов - тоже, как видно, под действием волшебства, потому что пламя не дерзало перекидываться дальше.
На балконах и высоких галереях башни не было видно ни души. Казалось, огонь возникает сам по себе, ниоткуда, словно карающий гнев самих богов.
Однако никаких богов тут не было.
Фесс застыл, вжимаясь в покосившуюся стену дома - плохая защита, но все же лучше, чем никакой. Он понимал, что шансов у нападающих нет. Пусть даже они завалят трупами все подступы к бронзовым воротам, Наверное, в иное время он попытался бы проникнуть в башню через подвалы и катакомбы - он не сомневался, что каждый подобный оплот Радуги имеет хотя бы один потайной отнорок. Но, конечно же, не сейчас.
Он закрыл глаза, пытаясь сосредоточиться, пытаясь уловить ток пронзающих весь тварный мир потоков магической энергии, зачерпнуть в них Силу - он ведь был как-никак магом, хотя и не закончившим кичливую Академию в родной Долине.
И немедленно ощутил опаляющий гнев. Кто-то, куда более сведущий в магической войне, нежели Фесс, держал в тугом узле все доступные воину потоки. Фесс видел разворачивающееся покрывало мрака и пару горящих огнем глаз на нем - Страж Силы заметил чужака и готовился к отпору.
Первое, что сделала Радуга, - это постаралась защитить себя от волшебников-ренегатов.
Фесс с мучительной болью еле-еле сумел оторваться от двинувшегося на него чудовища.
Он не успел даже подумать, что же делать дальше, как левее, там, где в площадь вливался крошечный проулок Старьевщиков, кто-то истошно завопил, и крик этот подхватили сперва десятки, а затем и сотни глоток.
- На приступ, на приступ, на приступ, на приступ!
Так бывает, что людям кажется - они неуязвимы. Им кажется, что стены рухнут от одного их боевого клича. Им кажется, что ворота откроются сами по себе и засовы отодвинутся тоже сами, едва их ладони коснутся створок.
Боевое безумие. Когда целое войско обращается в сонм разъяренных берсерков, не замечающих ран, не чувствующих боли и не боящихся смерти. Не боящихся и не замечающих даже собственной гибели.
Фесс распластался по стене, вжался в нее, понимая, что бежать вместе со всеми - это смерть куда более верная, чем если прыгать с обрыва в тысячефутовую пропасть. Он очень хотел бы зажмуриться - даже у воинов Серой Лиги наступает предел. Но глаза отказывались закрываться. Веки не повиновались. И, оцепенев, оледенев, Фесс смотрел.
...Толпа хлынула со всех сторон, из всех улиц, улочек, проулков и просто щелей между домами. Фесс и представить себе не мог, что багровая тьма таит в себе столько народу. Мелькнули стрелы, лучники целились в окна верхних ярусов и бойницы - нижних. "Напрасная попытка, - подумал Фесс. - Никому из магов нет нужды стоять на виду или хотя бы около бойницы. Они сейчас все внутри, собрались вокруг талисманов, вокруг напоенных магической силой кристаллов, что помогают улавливать и использовать даром текущие реки Силы; ничто не заставит магов высунуть даже и нос, а вот от толпы сейчас ничего не останется".
Конечно, маги могли бы прибегнуть к иллюзии, внушить атакующим панический ужас и, наверное, небезуспешно.., если бы попытались сделать это немного раньше. Сейчас толпу не остановила бы и орда огнедышащих драконов.
Раздалось глухое "зумпф!", словно целая стая исполинских китов выдохнула разом. Башня засверкала нестерпимым блеском, от кончика шпиля до самых фундаментов, окна превратились в черные провалы на фоне ослепительного сияния, а потом пламенеющая тень самой башни вдруг резко поднялась вверх, раскрываясь точно зонт и нависая над полной народу площадью исполинским шатром. Фесс судорожно зашептал про себя затверженную еще с детства молитву-оберег. Ничто иное защитить его уже не могло.
Пылающая сеть рухнула вниз, и площадь в одно мгновение обернулась истинным адом. Огненные нити распарывали бегущих, словно на пути огня оказалась не полная крови человеческая плоть, а плавкий воск свечей. Зашипел и потек камень; кровь убитых мгновенно вскипела, и площадь окуталась густым паром.
Фесс наконец-то смог закрыть глаза. Но он знал, что крики умирающих будут преследовать его теперь даже за гранью смерти.
Однако есть смела далеко не всех. Слишком далеко отстояли друг от друга слагавшие се нити; наверное, половина атакующих избегла этой участи. Перепрыгивая через тела упавших, скользя и падая в покрывшей камень горячей, парящей крови, они бежали дальше - вперед, вперед, только вперед, к воротам!
Фесс мельком подумал: "Неужто маги настолько боятся, что прибегли к таким чарам? Ведь если б они просто заперлись в башне..."
Теперь из бойниц вырвался целый рой зеленоватых шаровых молний. Запахло свежестью, как при грозе. Однако Фесс ясно видел - это второе заклятье куда менее мощно, нежели первое. Огненная сеть скосила полтысячи человек; от второго погибло самое большее сотня. Уцелевшие издали дикий вой, добежав наконец до вожделенной башни; створки ворот задрожали и загудели от обрушившегося града ударов; тотчас начали расти живые пирамиды.
Фесс и представить себе не мог, что мельинские обыватели так хорошо умеют штурмовать укрепления. Не мог и представить, что ненависть к магам настолько глубока, что может бросить людей на верную смерть, и они будут умирать с яростно-бессмысленным боевым кличем на устах.
Волшебники Долины, как правило, пренебрежительно относились к простым смертным. Но в эти мгновения Фесс понял, что сам бы он никогда и ни за что не нашел в себе сил с таким высоким презрением к собственной жизни рвануться навстречу уничтожающему огню. Он думал, как победить и выжить. Умиравшие на площади люди думали только о том, чтобы победить.
Откуда-то появился импровизированный таран - вывороченный из земли привратный столб с окованным навершием. Десятки рук раскачали столб, железо грянуло в бронзу дверей, и Фесс, замирая, понял, что маги проигрывают, несмотря на все свои силы. Они сожгли сотни и сотни, но оставшиеся с муравьиным упорством продолжали штурм, не разбегаясь в ужасе и не поднимая рук, моля о пощаде. Если народ ворвется в башню, защитникам придется совсем плохо. Чародеев просто задавят числом, и тут уже не поможет никакая магия.., кроме разве что самой изощренной. Но ею, казалось Фессу, аколиты Флавиза не владели.
Сверху, из окон, вниз полетела зеленоватая светящаяся пыль, словно стаи мелких мотыльков. Защитникам пришлось встать к бойницам. Очевидно, в башне не нашлось достаточно сильного мага, чтобы вновь объединить мощь всех чародеев, зачерпнуть сил в неиссякаемых магических реках и ударить, применив заклятие наподобие той огненной сети, обратившей во прах самое меньшее пять сотен человек. Каждый волшебник сражался сам за себя.
Зеленая пыль опустилась на головы штурмующих, и боевой рев толпы тотчас прорезали истошные вопли. Пыль мгновенно въелась в плоть, пожирая кожу, кровь и мышцы; мелькнули обнажившиеся кости, Таран упал; однако на место погибших тотчас же встали новые. Лучники, не скрываясь, били и били по окнам и бойницам, били почти что в упор, и Фесс видел, как черные росчерки стрел то и дело врывались в узкие темные щели.
Звук ударов внезапно изменился - запоры и петли начали поддаваться. Еще немного, и створки рухнут.
Очевидно, в башне это тоже прекрасно поняли.
Обмерев, Фесс увидел медленно разгорающееся над шпилем зеленоватое сияние. Он чувствовал магию - магию рвущую, разрыхляющую, ломающую преграды, но притом отнюдь не убийственную. Воин не понимал, что задумали защитники; ему и в голову не могло прийти, что...
Брусчатка площади заходила ходуном. Тут и там появились провалы, над ними тотчас же закурился дымок. Потянуло мерзкой вонью, и тут Фесс осознал, что происходит.
"Тупица!" - только и успел он обругать себя, бросаясь вперед.
Маги нашли самое простое решение. И, наверное, самое лучшее.
Целые столетия Мельин простоял на раскинувшейся под его улицами паутине старинных катакомб, проложенных руками еще дочеловеческих рас. Фесс знал, что самые старые выработки восходят к временам, когда здесь и слыхом не слыхивали не только о людях, но даже об эльфах, гномах и Дану.
Потом пришли новые хозяева и, не утруждая себя, возвели новые дворцы и хижины на старых фундаментах. Вот тогда-то в подземельях Мельина, и появилась - во множестве! - та самая Нечисть. Правда, долгие годы мир подземный и мир наземный не слишком-то беспокоили друг друга. Обитатели Мельина быстро усвоили, что глубоко им лучше не лезть, а обитатели катакомб, несмотря на всю свою звериную тупость, - что двуногих обитателей поверхности лучше не трогать. К тому же регулярные удары Радуги, точно метла мусор, выметали из подземелий целые легионы свежих трупов.
Однако, несмотря на это. Нечисть под Мельином никогда не переводилась. Питалась чем придется, отбросами большого города в том числе.
И ждала, ждала, ждала...
...Из провала с писком ринулась целая лавина тварей, чем-то похожих на здоровенных крыс, только покрытых грязно-зеленой чешуей. Из другой ямины высунулась огромная усатая морда громадного безглазого червя; из третьей вывалился клубок спутанных щупалец, тотчас сграбаставших и потащивших к себе живую добычу.
Фесс видел, как падали люди, как в их руках замелькали, вздымаясь и опускаясь, дубины, топоры и самодельные копья. Однако маги, похоже, стянули сюда Нечисть из-под всего Мельина. Были тут и отродья, каких Фесс никогда не встречал и даже не подозревал, что такие существуют. Гигантов было мало - им труднее найти пищу да и вообще передвигаться по тесным, извилистым ходам катакомб; однако зубастой мелочи хватало.
Фесс наотмашь рубанул глефой по голове только-только высунувшегося из провала червя. Лезвие просекло плоть на всю глубину - черви эти тем и отличались от змей, что не имели ни черепа, ни даже костей.
Фонтан зеленой дурно пахнущей слизи взлетел, наверное, футов на шесть. Туша провалилась обратно в темноту; Фесс собрался было запечатать дыру заклинанием, но впереди уже разгорелась настоящая битва.
Обитатели верхнего Мельина сражались с обитателями нижнего.
О башне и магах все словно бы забыли.
Это было тоже яростное сражение; подстегиваемые магией твари нападали, не помня себя, забыв об осторожности и страхе перед огнем. Висли на людях чудовищными гроздьями, пуская в ход и клыки, и когти, и щупальца. Ядовитые жвалы, стрекала, острые шипы гребней - в ход шло все.
Фесс врезался в кипящее море тварей. Воин Серой Лиги рубил с такой быстротой, что оба клинка глефы слились в одно шелестящее кружение; черная и зеленая кровь взмывала потоками, когда очередное сердце лопалось, разрубленное надвое зачарованной сталью.
Фесс оставлял позади себя настоящую просеку. Спасти его могла только быстрота, нельзя было дать тварям вцепиться ему в ноги - что они обычно проделывали со своими противниками.
Его заметили. И оказалось, что маги Флавиза очень даже пристально следили за всем, что творилось на площади.
Фесса спас инстинкт. Воспитанный в Долине, прошедший неплохую школу у Клары Хюммель, он успел уклониться в последний момент. Облачко зеленой пыли проплыло возле самой его головы - и, промахнувшись, опустилось на какую-то злодейского вида многоножку, только-только высунувшую уродливую харю из-под земли.
Заклятье само просилось наружу, и Фессу стоило немалых усилий сдержаться. Радуга не должна ничего знать о нем.., по крайней мере пока.
Однако становилось ясно, что люди проигрывают битву. Слишком много повылезало Нечисти; ярость уступала место страху и желанию выжить.
Таран бросили. Сперва постепенно, а затем все быстрее и быстрее люди начали отходить; и не прошло нескольких мгновении, как отступление превратилось в паническое бегство.
Люди бежали - а твари мчались по пятам, бросаясь на их плечи всей массой и заваливая вожделенную добычу. Немногих уцелевших спасло лишь то, что бестии тотчас устраивались пировать, забыв про все на свете.
Фесс видел, как чешуйчатая зеленая крыса вспрыгнула на плечи истошно завизжавшей девчонке лет пятнадцати, увидел, как в тонкой руке взлетел нож и как проткнутая тушка покатилась по камням - и как сразу три крысы вцепились девчонке в ноги, а едва она, взвыв от боли, нагнулась, размахнувшись ножом, сразу пара тварей оказалась у нее на голове и шее. Брызнула кровь из прокушенных вен; девочка выпустила нож, зашаталась и рухнула навзничь. Полчища крыс тотчас накинулись на новую добычу.
Глефа воина Серой Лиги опоздала на считанные мгновения.
Отбиваясь на ходу, Фесс бежал следом за остальными, всей спиной чувствуя нацеленные в него полные ненависти взгляды.
Радуга распознала врага.
Агата замерла, подобно птичке перед удавом, глядя на громадную уродливую фигуру. Хозяин Ливня был во все той же древней, покрытой пробоинами и вмятинами броне, рогатый шлем, чудовищный череп-фонарь в левой руке, глазницы пылают зеленым огнем; длинный фламберг в правой длани, по черному клинку бегут струйки Смертного Ливня; злая сила, чужая самой плоти этого мира, "древних ратей воин отсталый", неведомо как избегнувший объятий смерти и сохранивший в себе одно-единственное чувство - жажду. Жажду теплой крови, словно истинный вампир.
Агата не могла двинуться, не могла пошевелиться.
И маги Красного Арка надеялись, что она справится с эдаким страшилищем? Она, безоружная?
Она не могла ни бежать, ни сражаться. Только стояла, бессильно уронив руки, и смотрела на приближающуюся смерть.
Что ж, может, оно и к лучшему. Там, в Вечном Лесу, куда уходят после телесной гибели все Дану, она рано или поздно встретится с родителями, с друзьями детства, с кем играла под походными телегами армии Дану...
Пусть только скорее.
Чудовище остановилось. Череп повернулся, два зеленых луча-кинжала уперлись в Агату. Магия Арка выдержала удар - хотя отдача разлилась тяжелой болью по всему телу девушки-Дану.
- Чую, чую, чую... - забубнил глухой шлем. Смотровая щель обернулась к Агате. - Выпью душу, выпью душу, выпью.., выпью...
И Хозяин Ливня сделал первый шаг к обмершей Дану.
"Конец..." - обреченно подумала она. И, точно в сказках. Агата на самом деле вдруг увидела себя совсем крошечной, играющей рядом с родителями; только теперь она понимала, что за странные повозки окружают их и почему и мама, и отец облачены в доспехи, а за поясами - длинные и тонкие мечи с рукоятками, выточенными из корней тех деревьев, что росли рядом с домом.
Картина сменялась картиной. Вот праздник Первого Локона, после которого девушка считается взрослой и может жить сама, как считает нужным - но в полном согласии с многочисленными обычаями Дану. Вот на празднике звучат обращенные к ней, Сеамни Оэктаканн, слова жреца, слова Уст Леса: желает ли она покинуть родительский кров? И ее ответ в полном согласии с традицией: "Разве я изменщица отцу моему и матери моей? Разве оттолкну я взрастившее меня лоно и защищавшую меня грудь?"
И потом - дни и ночи, ночи и дни, походы, сражения, краткие мирные передышки... Империя наступала, легионеры шли сквозь леса, и даже все искусство прославленных лучников-Дану не способно было их остановить.
И потом - о, злая судьба, пославшая ей и тотчас же отнявшая Иммельсторн, последнюю надежду народа Дану!
Иммельсторн... Агата представила себе, что в руке - чуть шершавый эфес Деревянного Меча. Представила себе его дивную соразмерность, остроту его гибельного лезвия...
Когда она открыла глаза, то почти по-детски обиделась невесть на кого, увидев свою правую ладонь по-прежнему пустой.
Однако Хозяин Ливня не приблизился ни на шаг. И даже зеленый блеск в глазницах черепа как-то приугас.
Острие фламберга опустилось к земле.
- Вы.., пью... - повторил Хозяин Ливня, но уже без прежней уверенности.
Неужели сама мысль о Деревянном Мече повергла непобедимое чудище в такой ужас? Дрожа, Агата постаралась вновь вызвать ускользающее видение - представить себе восхитительно гармоничный изгиб клинка, баланс, при котором оружие кажется продолжением руки, спокойную силу Лесов, что дремлет где-то в душе Меча, в ее непредставимой глуби, а когда открыла глаза... Хозяин Ливня закинул свой чудовищный черный фламберг на плечо.
- Дочь Дану! - внезапно прогудел он. Вполне членораздельно, хотя и очень низким рокочущим басом. - Дочь Дану.., изведавшая.., принявшая... Дочь Дану!
Агата наконец нашла в себе силы попятиться. Говорящий Хозяин Ливня казался еще страшнее молчаливого.
- Возрадовался я, что ты оказалась на пути моем! - Страшный череп теперь и вовсе смотрел в землю. - Рад я вельми! Дай руку мне, Дочь Дану, и мы покинем сию юдоль!
- К-куда? - еле-еле смогла пролепетать Агата.
- Ко мне, Дочь Дану, ко мне на восходный брег великого моря, где солнце поднимается из воздушных бездн, где стоит мой дом. Давно я искал равную тебе, о Дочь Дану! Многих встречал я, но.., лишь ты, приявшая великую силу Иммельсторна... Идем же!
- Но.., но я... - пробормотала Агата.
- Не семь важно вес сие, не семь важно и все иное, - поднял руку Хозяин Ливня. - Значимо есмь лишь то, что я нашел тебя. Идем же!
Агата сжалась, замерла, парализованная ужасом. В сознании вновь всплыл образ Деревянного Меча - но на сей раз Хозяин Ливня не остановился. Он просто подошел к Агате и протянул к ней руку в наполовину истлевшей и распавшейся ржой латной перчатке.
- Пусть творится то, что должно! - торжественно провозгласил великан. - А наш с тобой путь, о Дочь Дану, - на восход, на самый восход, где горы встают из пламенеющего моря!
Гигантская рука коснулась возведенного магией Арка защитного купола.
- О-о, - прогудел Хозяин. - Зрю я, ты послана огненными колдунами! - Вокруг латной перчатки заплясал ореол чистого алого пламени. Однако старинная сталь медленно, но верно продолжала вдавливаться внутрь. Из-под глухого забрала вырвался короткий стон.
- Сильна волшба их, и неможно превозмочь ее так просто! - сдавленно проговорил Хозяин. И в этот миг завеса лопнула.
Мир вокруг Агаты взорвался. Тьма, смешанная с яростным пламенем, ринулась на нее со всех сторон.
И последнее, что успела подумать девушка, - не на это ли и рассчитывал хитроумный Верховный маг Арка?..

***

Ливень прекратился внезапно, в один миг. Сидри так и подскочил на жестком каменном ложе, когда неумолчный стук капель по внешней стене вдруг стих, Не веря своим глазам, Сидри заставил ставни открыться. Небо оставалось серым и бессолнечным, но страшные черные тучи Смертного Ливня истаивали, рассеиваясь безвредным паром, как всегда случалось после его окончания.
Гном в задумчивости почесал бороду. По его расчетам, ждать нужно было еще не меньше трех недель. Что случилось? Почему впервые за много-много лет Смертный Ливень прекратился намного раньше срока?
И не случится ли так, что он возобновится? Попасть под него в дороге, особенно после того, как добыт Драгнир, Сидри совсем не улыбалось. Если Ливень внезапно кончился - чего не случалось никогда раньше, - то почему бы ему и не начаться вновь?
- Не торопись, не торопись, Сидри, - сказал сам себе гном. - НЕ ТОРОПИСЬ! Каменный Престол это бы не одобрил. Выжди. День, два, может быть, три. Пока все остальные...
"Нет! - внезапно подумал он. - Об этом не может быть и речи. Среди хумансов наверняка найдутся отчаянные, что уже собираются в дорогу. Ты рискуешь попасть под Ливень - но страшнее Ливня встретить кого-то из Радуги. Забыл почтенного Ондуласта?
Больше гном не колебался. Собрав немудреные пожитки, он принялся крепить веревку. Незачем рисковать. Он спустится вниз по внешней стене - именно сейчас, пока в округе нет никого из охотников за самоцветами и их магов-покровителей.
Сказано - сделано.
Немного времени спустя гном тяжело перевалился через каменный парапет. За спиной его, намертво прикрученный великим множеством петель, покоился Драгнир.
Тави осторожно выглянула из низкой дыры тоннеля. Все правильно. Это здесь.
Она по-прежнему не пользовалась факелами. Магия позволяла видеть даже в кромешной тьме, а сейчас был не тот момент, чтобы экономить силы.
Громадный зал, где разыгралась давешняя схватка, был пуст. Лишь у стены застыло чудовищно скорченное и изломанное тело Кан-Торога. Вольный лежал, так и не выпустив оружия.
Тави осторожно опустилась на одно колено. Нечего было и думать исполнить все до единого сложные ритуалы Вольных, и все же какие-то слова она должна найти.
- Ты умер лучшей смертью, какой только может погибнуть Вольный, - негромко сказала Тави, опуская мертвому веки. - Ты умер, сражаясь с поистине неодолимой силой, и ты одолел ее - своей гибелью. Я обещаю, Круг Капитанов узнает о случившемся. Твоя дружина сможет гордиться тобой, Кан-Торог. А тело твое да пребудет здесь до той поры, пока не изменится мир и Спаситель, в которого не верили ни ты, ни я, не воссядет для Последнего Суда.
Девушка выпрямилась. Осторожно разжав сведенные последней мукой пальцы, взяла меч - согласно обычаю, снискавший славу клинок должен и дальше пребывать в дружине, несмотря на гибель владевшего им.
- Я донесу его до Круга Капитанов, - сказала мертвому Тави. - Все возрадуются и воздадут тебе хвалу, Кан-Торог. И душа твоя возрадуется тоже, странствуя по неведомым надмировым путям...
Она закрыла глаза и развела руки в стороны, раскрываясь, давая волю дремлющей внутри магической искорке.
Удар! Золотистый ливень молний вонзился в каменную плоть стены; с грохотом обрушилась лавина, погребая под собой тело Вольного.
Тави задержалась лишь для того, чтобы выплавить на поверхности самого крупного из рухнувших обломков имя Кан-Торога рунами его родного языка.
Теперь оставалось только отыскать дорогу наверх.., да как-то переждать Ливень.

Предыдущая страница 2 Следущая страница


3 Ник Перумов

О том, что он кончился, молодая волшебница пока еще не знала.

***

Патриарх Хеон мог быть доволен. Черный Город запылал сразу со всех концов. Летучие отряды Серых нападали на башни магов то гам, то здесь, стремительно атакуя и столь же стремительно отступая, так что ответные удары магов приходились по пустому месту - то есть по домам невинных горожан.
Так что не было ничего удивительного в том, что спустя несколько часов после полуночи Черный Город взял башни волшебников в плотную осаду. Даже видавший виды Патриарх удивился - такой ярости и самопожертвования от мельинских обитателей он не ожидал.
Его собственные гагаты, ударные полусотни ночных воинов, приступом взяли четыре из четырнадцати башен в Черном Городе; трофеи уже сделали Хеона самым богатым человеком в Мельине - кроме разве что Императора. Ланцетник, тот прямо-таки утопал в магических амулетах, оберегах и прочей добыче.
Хеон чувствовал - враг дрогнул. Маги сбиты с толку, растерянны, и неудивительно - они никогда еще не встречались со снадобьем Ланцетника, не знали, как ему противостоять и как с ним бороться; однако эта растерянность скоро пройдет, когда они поймут, что они имеют дело не с заурядным мятежом, а с настоящим восстанием, тогда в дело вступят Верховные маги Орденов, вроде Реваза и Сежес. Надо успеть уничтожить как можно больше рядовых волшебников, учеников, аколитов - Хеон знал о заклятье Кольца, о том, что маг высшего уровня может объединить силы своих более слабых собратьев, сплетая такие чары, перед которыми не устоят ни горы, ни небеса. Пока этого не случилось - паки и паки истреблять всех, кто носит одноцветный плащ, истреблять, пока в Мельине не останется ни одного волшебника!
И тогда он, Хеон, потребует с Императора соответствующую плату.
Лишенные руководства, маги в провинциальных городах станут легкой добычей. Нет сомнения, после сегодняшнего успеха остальные Патриархи Лиги не будут значить уже ничего. Обогатившиеся воины Хеона станут предметом зависти; к Хеону придут новые тагаты воинов, покинув своих прежних Патриархов.
И тогда Серая Лига станет истинной хозяйкой Империи.
О том, что будет дальше, Хеон не задумывался, считая себя трезвомыслящим и не витающим в облаках.
Но на переломе ночи гонцы стали приносить совсем иные известия.
Там, где наступали гагаты Патриарха, все было в порядке. Зато в иных местах - в частности, возле второй башни Флавиза, что возле пересечения Углежогной и Древосечной улиц - маги отбили все атаки мельинцев, выпустив на поверхность орды Нечисти. Началась резня. Жители в панике бегут, а маги... Маги выходят из башен, намереваясь скорее всего оказать помощь собратьям других Орденов, окруженных войсками Лиги.
- Нечисть валом валит-с, ваше патриаршество. - Зубы верного Фихте выколачивали дробь. - Того и гляди сюда пожалуют-с, ваше патриаршество!
Хеон не повел и бровью. Никто не должен видеть его растерянности. У него в резерве еще оставалось четыре полных тагата, он имел чем парировать внезапную угрозу, но чем тогда развить успех?
И все-таки такое не проигнорируешь.
- Фихте, разверни один тагат поперек дороги этих тварей, а другой пусть ударит им в бок, - приказал Патриарх. - Еще один тагат - на Углежогную, если маги действительно покинули убежище - окуривать их дымом и расстреливать. Никаких пленных. Они уже не нужны.
- С-слушаю-с, ваше патриаршество, - слабым голосом ответил слуга. Ему, единственному в Серой Лиге, позволялось быть трусом. Маленькая прихоть великого Патриарха. Точнее, Патриарха, которого непременно назовут великим - после этой ночи.

***

Легат Аврамий благополучно провел свои манипулы в Черный Город. Разумеется, маги не ограничились одним ударом - за первым вскоре последовал второй, более удачный: легат потерял два десятка человек убитыми и почти столько же - ранеными и обожженными.
В Черном Городе на пути когорты стали все чаще и чаще попадаться кучки людей с неказистым, самодельным оружием. Легионеров окликали; кто-то находил приятелей.
- Куда идете? - слышалось со всех сторон. "Ясное дело, боятся, что нас послали усмирять бунт", - подумал легат. И крикнул - так, чтобы слышала вся улица:
- Магов бить идем! По слову Императора!
- Ур-р-ра! - истошно завопил кто-то, и этот крик тотчас подхватили десятки глоток. К рядам легионеров начали пристраиваться люди. Центурионы не препятствовали. Старые вояки знали - первыми в бою всегда гибнут новички. Так пусть уж лучше эти, чем свои же воины. Цинично, как и любое старое солдатское речение.
Однако, углубившись на пять кварталов в паутину улиц Черного Города, легат понял, что дальше идти церемониальным маршем ему не придется. Волшебники успели приготовиться к отпору.
Легат не имел никаких способностей к волшебству - в отличие от собственной сестры. Однако - и это, похоже, было семейным даром - мог чувствовать направленную против него магию. Второй удар оказался бы куда более тяжким, не скомандуй легат вовремя: "Рассыпаться!".
Вот и теперь. Впереди лежала пустая, мертвая улица, лениво горел угловой дом на следующем перекрестке. Врагов видно не было, но они уже ждали когорту. Ждали и готовили западню.
Первые ряды - принципы - смыкали щиты; далеко за последними шеренгами триариев арбалетчики приготовились стрелять навесными.
Легат вместе с несколькими телохранителями и сигнальщиками пробрался на чердак покинутого обитателями дома, Впереди, в кварталах мельинской бедноты, бесшумно вспух, оторвался и растаял в мрачном небе огненный пузырь. Над крышами заплясали язычки пламени, там начинался пожар.
- Эдак они весь город спалят, пока мы тут прохлаждаемся! - вслух, специально для своих солдат, сказал легат. Многие, очень многие имели в Черном Городе и родню, и друзей.
Щитоносные шеренги застыли. Легат вел когорту тремя параллельными улицами - рискованно, однако так оставалась хоть какая-то свобода маневра.
Затаившийся впереди враг ждал. Оно и понятно - ему не было нужды обнаруживать себя, маги остановили наступление целой когорты одной лишь тенью своего присутствия.
Аврамий скрипнул зубами. Ничего, кроме разведки боем, ему не оставалось.
Он подозвал старшего центуриона, вполголоса отдал несколько приказов. Выкликнули добровольцев. Два десятка отозвавшихся первыми и без колебаний Аврамий повел за собой - дворами и проулками, не слишком обращая внимание на заборы и прочие глупости.
Несколько раз в окнах мелькнули перекошенные от ужаса женские лица, но, конечно же, никто не дерзнул заступить легионерам дорогу.
...Гнилой потемневший забор, кривой сарай, крытый дранкой, покосившиеся стены старого-престарого двухэтажного дома - внизу помещался дешевый трактир-харчевня, верхние комнаты трактирщик сдавал внаем. Легат успел вскинуть руку в последнее мгновение, едва сознания только-только коснулась смутная тень угрозы.
И вовремя.
Воздух над их головами зазвенел и застонал, рассекаемый невидимыми клинками. Запоздавшего легионера разрубило надвое, не помогли ни щит, ни кованый панцирь. Аврамия окатило струей горячей крови; однако, как ни быстр был враг, легат, сражавшийся в свое время с морскими разбойниками, успел заметить скользнувшую по крыше тень, - Там! - крикнул Аврамий, указывая вверх. Восемь арбалетов ответили ему дружным, слитным залпам. Имперские арбалетчики были приучены стрелять, ориентируясь по вытянутой руке легата или центуриона.
Колотясь о дранку раскинутыми руками и ногами, вниз, во двор скатилась пробитая тремя болтами тощая фигура.
Убитый маг был почти мальчишкой. Наверняка ученик, по крайности - подмастерье, которому наскоро внушили пару боевых заклятий и бросили в бой, пока настоящие маги берегут свою драгоценную плоть.
Легат покачал головой. Сейчас им просто повезло.., просто повезло. Они заплатили одним за одного. Но дальше, если на каждой крыше и на каждом чердаке будет сидеть по такому мальчику, от когорты ничего не останется и сделать она ничего не успеет.
Они продвинулись на пару домов дальше. И столкнулись со второй засадой.
На сей раз им повезло меньше, да и заклятие оказалось наложено тоньше и искуснее. Доски лестницы, по которой они поднимались, внезапно ожили, со стен глянули вниз чудовищно искаженные зверские физиономии, и легат уже потом только понял, что это невероятно измененные их собственные лица и что само заклятье - не более чем кривое зеркало.
Но прежде чем легионеры прорвались сквозь строй деревянных врагов, они потеряли троих. Одного мага - опять же мальчишку - зарубили, второму арбалетная стрела пробила правое плечо, и его скрутили.
- Глянь-ка, девчонка! - удивился седоусый центурион, командир стрелков.
Девушка, тонкокостная, некрасивая, глядела на легионеров, точно мышь на схватившую ее кошку. Аврамий заметил, что кровь из ее простреленного плеча уже не течет.
- Где остальные? - чисто проформы ради спросил он.
- Не скажу! - Девица оскалила мелкие зубки и стала невероятно похожа на крупную крысу.
- Кончайте се, - вздохнув, приказал легат. Не было ни времени, ни возможности допросить девчонку по-настоящему.
Та судорожно всхлипнула, но так ничего и не сказала. И даже о пощаде просить не стала.
- Повиновение Империи, легат! - Центурион поуставному прижал кулак к латам. - Не дозволите ль сперва?.. Мы быстро.
- Ума лишился, Клодиус!
- Никак нет, легат, девка эта - из Желтого Угуса, а я слыхал, что они таковскому посвящены, что ежели ученицу, значить, девственности лишить, эвто ей хужее смерти. Да вы сами гляньте, легат!
И он с силой рванул за длинный подол.
- А-а-а"! - истошно завопила девчонка, забившись так, что из плеча разом струей брызнула кровь. - Не-е-е-ет! Все скажу! Скажу-у-у!!! Только не это! А-а-а!!!
Ее всю мгновенно покрыли крупные капли пота. На шее судорожно забилась жилка, зрачки расширились. От ужаса она вообще забыла про магию, Аврамий не чувствовал сейчас ничего, даже самого слабого присутствия волшебства.
- Связать! - мгновенно распорядился легат. - И помни, девка: станешь говорить - добром тебя отпустим, нет - ты сама знаешь, что будет. Всю когорту через тебя пропущу.
Вернулись с добычей.
Тем временем над Мельином уже окончательно сгустилась ночь, однако беспрерывна полыхающее зарево превратило ее почти что в день. То туг, то там в небо взмывали столбы пламени, иногда сопровождавшиеся грохотом, иногда, напротив, бесшумные.
Доносились чьи-то крики, то и дело запах дыма перекрывало отвратительное зловоние, словно кто-то вывалил посреди улицы содержимое выгребной ямы.
...Девчонка и впрямь рассказала немало интересного.
- Смотри, головой отвечаешь, центурион, - предупредил легат, опуская на лицо забрало и поудобнее перехватывая меч. - И ты, девка, смотри - если соврала, я тебя и из подземелий Радуги достану.
- Не соврала я-а-а-а... - послышалось в ответ рыдание.
Когорта развернулась в боевой порядок. Дома, где засели маги-стрелки, брались по всем правилам военного искусства, под прикрытием арбалетчиков.
Снова и снова, разбившись на группы, высоко подняв щиты, а то и составив настоящую "черепаху", солдаты Аврамия со всех сторон врывались в указанный "языком" дом, выбивая окна, двери, а то и используя подвалы. Короткий визг стрел; сталь и магия сплетались в смертельных объятиях, навстречу воинам летели молнии, тек жидкий огонь, воздух оборачивался жалящей вьюгой ядовитых снежинок - но больше одного заклятья не успевал сплести ни один маг.
А зачастую не успевал и одного.
Аврамий вновь сам повел центурии в дело.
Затаив дыхание, легат карабкался по приставной лестнице. Чердачное окно было приоткрыто, и оттуда прямо-таки смердело магией. Снизу, с первого этажа, уже слышался лязг мечей, рык и проклятья - похоже, этот чародей оказался мастером Зверей.
Аврамий неслышно взмыл над подоконником, с лету воткнул короткий и толстый меч в тонкую спину, обтянутую коричневым плащом с пятном от пота посередине. И отскочил, словно разлетевшиеся волной медно-красные густые волосы убитой девушки могли укусить.
Продвигаясь, легионеры несли потери, но и маги теряли немало. Когда ночь перевалила на вторую половину, когорта Аврамия очистила добрых два десятка кварталов, истребила почти пять десятков молодых волшебников (и волшебниц, надо признать), потеряла убитыми и ранеными около семидесяти человек (да еще сотню присоединившихся к ним горожан) и вплотную подошла сразу к трем башням - Угуса, Солея и Лива.
Оставалось преодолеть последнюю сотню локтей - и когорта соединилась бы с гагатами Патриарха Хеона.
Но в этот момент маги дали свободу Нечисти.
Сидри по-прежнему невероятно везло. Без всяких происшествий он достиг подножия гор и, не задерживаясь, двинулся вдоль хребта на запад, избегая углубляться в болота. Каменный Престол преусмотрел и такую возможность. Его посыльные будут ждать Сидри Дромаронга на всех дорогах, какими он только сможет вернуться.
Гном шагал, улыбаясь в бороду. Он смаковал свою победу, словно старый пьяница - бутылку хорошо выдержанного вина. Он сгорал от нетерпения - и в то же время наслаждался каждым мигом ожидания, словно наяву видя воспрявшие духом гномьи рати, хирд, облаченный в сияющую броню, и Драгнир, пламенеющий Драгнир, величайшее оружие, когда-либо созданное в пределах этого мира, оружие, сотворенное для того, чтобы побеждать.
О том, что существует и двойник Алмазного Меча. Иммельсторн, Деревянный Меч, Сидри забыл и думать. Да и то сказать - кому какое дело до этой забытой всеми легенды презренных Дану? Они уничтожены (единственное достойное дело хумансов), а мы, гномы, живы, и у нас теперь есть Драгнир!
Он даже принялся напевать, со страшной силой фальшивя. Раса гномов не отличалась музыкальными талантами, так же, как эльфы и Дану, - способностями к строительству подземных чертогов и неприступных крепостей.
Тави устало брела, поднимаясь по очередной бесконечной лестнице. Девушка вымоталась - магия точно пиявка высасывала из нее телесные силы. Так бывает всегда, когда приходится долгое время поддерживать какое-то одно монотонное и простое заклинание, в данном случае - способность видеть в темноте.
Подземелье, где над телом Кан-Торога воздвигся настоящий курган, осталось далеко внизу. Тави не сомневалась, что она уже достигла уровня моря и даже поднялась еще выше, но до сих пор ей никак не удавалось отыскать ничего похожего на выход. Конечно, в запасе оставалось немало времени - несколько недель, пока не прекратится Смертный Ливень, но постоянно блуждать в потемках - от этой перспективы радости как-то не прибавлялось. Да и живот бурчал все настойчивее и настойчивее. Магия могла заглушить чувство голода, прибавить на время сил, но вот вовсе обходиться без еды, как некоторые маги высших стеле ней, Тави пока еще не умела.
Однако там, за пределами гор, творилось нечто донельзя странное. Тави привыкла - из-под Смертного Ливня не в силах вырваться ни одно заклятье, даже самое сильное или самое простое. Однако сейчас она начинала улавливать слабый отзвук отдаленных, пронизанных магией мест - тех мест, где потоки незримых сил отчего-то цеплялись за плоть этого грубого, парного мира. В таких местах древние ставили святилища, там камлали шаманы, потом над некоторыми из них возникли храмы или башни Радуги, а многие оказались и просто забыты.
Сейчас Тави внезапно почувствовала их слабое эхо. "Что случилось? Проклятье, наверху, похоже, творится нечто из ряда вон, а ты петляешь по этому бесконечному гномьему лабиринту, не в силах отыскать дороги. Сознайся, та короткая вспышка, когда ты и в самом деле видела во тьме без всяких заклятий и безошибочно находила дорогу, осталась позади. Теперь, используя обычный магический арсенал, ты только и можешь, что примерно узнать направление.
Если бы при этом ты еще смогла проходить сквозь камень, было б совсем хорошо", - угрюмо думала молодая волшебница.
Наконец она совсем обессилела. Уселась на ступеньку (лестница и не думала кончаться), достала из мешка скудный съестной припас.
Надо отдохнуть. Иначе она просто не сможет ничего сделать, даже воспользоваться магией.
Однако стоило ей сесть и забыть на время о необходимости переставлять ноги - зов древних святилищ, слабые отголоски природной волшбы, сделался, как никогда, чист и заметен. Магия оправлялась от вызванного Смертным Ливнем шока, и это значило, что в этом году он точно прекратился, и почти на три недели раньше обычного.
Тави даже рот разинула от удивления, едва только осознав случившееся. "Ливень прекратился! Вот это да! Скорее, скорее прочь отсюда! Выбраться наконец на поверхность! Сколько можно ползать словно червь по этим распроклятым тоннелям!"
На сей раз она решила, что нет больше смысла таиться, Пришло время пустить в ход настоящую магию - и пусть в погоню бросается хоть вся Радуга!
Открытый бой лучше муторного блуждания по каменным коридорам. А в том, что такой бой будет, Тави не сомневалась. Волшебство, которое она собиралась сплести, требовало больших сил. Для Семицветья это все равно что огонь в ночи. Конечно, маги ринутся на нее, как стая волков на добычу. Тем более что дозорный их пост совсем недалеко - у главного входа в гномьи подземелья.
Но и ждать - тоже выше ее сил! Учитель говорил - есть моменты, когда от драки бежать нельзя, сколь бы ни было велико преимущество врага.
Тави не сомневалась, что сейчас для нее настал как раз такой момент.
Магия рвалась на волю, внутри горело яростное пламя, еще больше раздуваемое ее гневом. Тонкие ноздри девушки трепетали, глаза блестели. Скорее, скорее, скорее!
...Чародейства ее было сложным. Она пустила в ход разом и древнюю, и новую магии. Тави знала, что волшебникам Радуги сейчас кажется - вся гора внезапно засветилась изнутри, став на мгновение прозрачной. Выпущенная на свободу Сила срывала с тьмы ее каменные одежды, яркий (особенно после подземного мрака) свет лился внутрь, озаряя весь запутанный лабиринт ходов и залов.
Дорога наружу лежала перед ней, видимая словно на ладони. Заклятье продержалось лишь несколько секунд, но и этого Тави было достаточно. Обессиленная, она почти рухнула на камни, не замечая их жесткости. Гранитные ступени показались ей в тот миг мягче самой пышной перины.
Немножко отдохнуть.., и наружу, наружу, наружу!
...Когда волна закованных в латы ЕГО, Императора, солдат ворвалась на подворье, он едва не заорал от восторга. Первый бой был выигран, сопротивление магов сломлено, и легионеры уже волокли пленников - основательно избитых, окровавленных, большей частью без сознания. С особенным усердием обдирались, само собой, женщины.
Старание воинов было понятно - волшебник, воющий от боли, не способен творить заклинания.
Дрожащих, перепуганных чародеев и чародеек согнали в кучу. Арбалетчики подняли оружие, беря их на прицел. Как ни быстра магия, короткий железный болт, что навылет пробивает конного воина в полном двойном доспехе, все равно оказывается расторопнее волшбы.
Недвусмысленный намек был вполне понятен.
И все-таки нашлись храбрецы даже среди адептов Радуги.
- Что мы тебе сделали, убийца?! - выкрикнул высокий молодой голос. Девушка лет двадцати с растрепанными русыми волосами шагнула вперед, придерживая на груди разорванное платье. - Мы верно служили тебе!.. А ты...
Император с каменным лицом слушал обрушившийся на него поток бессвязных проклятий. Черный камень перстня он держал на виду, так, чтобы каждому из пленных стало ясно - даже начни они колдовать, дать команду арбалетчикам он все равно успеет.
- Оскорбление особы императорской крови, - громко и невозмутимо проговорил он, когда русоволосая магичка выдохлась. - Карается смертной казнью по усмотрению особы императорской крови. Приговор окончательный, обжалованию не подлежит, приводится в исполнение немедленно.
Он позволил себе несколько мгновений острого наслаждения - наслаждения бессильным животным ужасом в глазах жертвы и всеобщим оцепенением среди остальных пленных магов.
А затем резко выдернул меч из ножен. Лезвие зашипело, рассекая воздух. Обезглавленное тело мгновение еще стояло, фонтанируя кровью из перебитых жил, а затем мешком рухнуло на аккуратно замощенный деревянными шестиугольниками двор.
Замерев от ужаса, забыв даже и думать о колдовстве, пленные маги смотрели на откатившуюся голову девушки; спутанные русые волосы перемазаны кровью, рот искривлен мукой.
"Кажется, урок неплох", - подумал Император, бросая на тело жертвы белый надушенный платок, которым он только что стер кровь с клинка.
В глазах магов и магичек он читал один только страх. Похоже, никто и не помышлял о борьбе. Кое-кто, опасливо перешептываясь, кивал на белую латную перчатку - Император носил ее, не снимая.
Впрочем, держать в плену чародеев еще опаснее, чем воевать с ними. Выход здесь только один.
- Стрелки, залп! - резко выкрикнул Император.
Арбалетчики выполнили приказ даже раньше, чем успели осознать его смысл.
Тела магов мешками повалились одно на другое и на землю.
- Проверить и живых добить, - распорядился Император, поворачиваясь спиной к убитым.
Он понимал, что с этого мига Радуга не будет знать ни сна, ни покоя, пока не рассчитается с ним за содеянное.
Однако странным образом он не боялся.
Белая латная перчатка из кости неведомого зверя как влитая сидела на его левой руке.

Глава 3

Понятно. Приятно провести время не удастся". Обычно Клара Хюммель, словно простая смертная, не упускала ни одной возможности походить по торговым радам, лавкам и рынкам Мельина, всюду торгуясь до изнеможения, до последнего гроша. "Похоже, будет не до развлечений", - думала Клара, сидя на гребне стены. Торопиться было незачем и некуда. Город горел, подожженный со всех четырех сторон, искать там Кэрли сейчас совершенно бессмысленно.
Однако в то же время Клара никак не могла решить, что же ей предпринять - раньше подобные колебания были ей совершенно несвойственны. Задание Архимага Игнациуса не отличалось четкостью. "Ищи!.." Вот и все. Конечно, сама Клара смертельно бы оскорбилась, начни Игнациус долго и нудно растолковывать, что и как ей предстоит исполнить.
Твари с Границы.., разумеется, о них ходили всякие слухи. Боевые маги Долины встречались с ними и раньше, в каком-то забытом мирке вдалеке от нахоженных троп; обменявшись короткими дуэльными выпадами, стороны разошлись, огрызаясь и зализывая раны. Ни те, ни другие не собирались драться друг с другом и не вставали друг у друга на пути. Боевые маги выполняли свою работу наемников, а чем занимались в том мире их визави, никого не волновало. В пропитанной, пронизанной магией Вселенной можно встретить самых причудливых созданий. Нет смысла бороться со всеми сразу, Но, судя по словам Игнациуса, кое-что изменилось. Не принадлежащие ни к сонму Черных Богов, ни тем более Светлых, эти бестии преследовали какие-то свои, одним им ведомые цели. Власть над миром - непохоже. Что-то иное, совсем иное, абсолютно иное...
В том и трудность - не понимая этики и ценностей этих существ, невозможно сказать, куда или против чего будет направлен их следующий удар.
И вот Клара бездействовала, являя собой первоклассную мишень - темный силуэт на фоне залитого багровым неба. Что происходит в Мельине, было понятно и так - восстание, бунт, мятеж, маги пытаются сейчас его подавить. Что ж, боги Крови им в помощь, Клара совершенно не собиралась вмешиваться. На великой Тропе - сотни, тысячи миров, под разными небесами, все они открыты магу Долины, так что пусть местные колдуны сами разбираются со своими подданными - кажется, тут, в Мельине, именно такие порядки?
Громыхнуло несколько раз подряд. Клара поморщилась - накладывавший чары использовал большую мощь, но распоряжался ей куда как неумело, словно пытался прибить муху громадным кузнечным молотом.
"Эдак они от города к утру ничего не оставят", - раздраженно подумала Клара. Мельина ей было бы жалко - город отличался красотой, хотя она его ни разу так как следует и не осмотрела.
Как и все боевые маги, Клара Хюммель была любознательна, и это качество ничуть не ослабело с годами.
...И все-таки оказалось, что на стене она торчала не зря. Где-то на самой границе мрака, границе, ведомой лишь магам и незримой для смертных, на самом рубеже ночи и того великого, необъятного и непознаваемого, что стоит за простым отсутствием света, - там прошло короткое, резкое движение, словно рябь по темной воде.
Клара мгновенно насторожилась. Неужто твари клюнули? Конечно, она торчала на самом виду не просто так. Она чуть приоткрыла брешь в маскирующих и защитных заклятьях, самую малость, чтобы только...
Она не знала, чего "чтобы только". Подманить неведомого врага? Наверное. Но первая заповедь боевого мага предписывала всегда избегать зряшного и ненужного риска - а Клара сейчас очень рисковала. Она давала понять местным обитателям, кто хоть сколько-нибудь разбирался в магии: "Я не ваша! Я не из этого мира!" - то есть злостно нарушала вторую заповедь Гильдии боевых магов. Впрочем, Клара как раз и не сомневалась, что заповеди существуют только для того, чтобы их нарушать, иначе жизнь утратит всякую прелесть. Движение повторилось. На сей раз Клара была готова - и потому не упустила момент.
По самому краю ночи мягко скользила зыбкая, то и дело меняющая очертания тень, принимавшая форму то ската с пучком каких-то щупалец, на манер бороды свисавших с морды, то почти человекообразной фигуры, лишь только со странно вывернутыми - коленками назад - ногами. "Как у козла, пожалуй, - подумала Клара. - Или у кузнечика. Нет, пожалуй, все-таки у козла. Ну, здравствуй, здравствуй, гость незваный! Хотела б я - вместе с Архимагом Игнациусом - знать, чего тебе тут понадобилось, мой дорогой?.."
За первой тенью последовала вторая, потом - третья, четвертая, пятая... Они скользили неслышно, пробираясь той узкой тропой между ведомой всем нам ночью и исполинским темным миром, что придвигается вплотную к нашему, стоит нам задуть лучину или погасить факел.
Твари умели хорошо прятаться. Клара не без гордости подумала, что тут даже лучшая из местных магов - эта, как ее, Сежес - не смогла бы ничего заметить, Игнациус сказал - не ввязываться в драку.., только посмотреть. Но не к лицу ей, знаменитой Кларе Хюммель, у которой за спиной почти три десятка выигранных войн, возвращаться назад со столь скудной добычей!..
Клара выжидала, внимательная и напряженная, точно тигрица в засаде. Пусть твари пока думают, что это они охотятся на нес.
На самом деле все, конечно же, "задом наперед и совсем наоборот".
Ну, давайте, ближе, ближе, еще ближе!.. Клара слегка встревожилась, когда число теней перевалило за дюжину. С незнакомым противником нельзя допускать такого численного перевеса. Даже если твой противник размером с клопа. А эти создания, увы, были куда больше.
Но отступать было уже поздно. Тем более что ничего интересного Игнациусу Клара рассказать все равно бы не сумела.
Вот если б она явилась к Архимагу с захваченным "языком"!
"Клархен!.. - наверное, только и смог бы воскликнуть Игнациус, доведись ему услышать эти ее сугубо девчоночьи мысли. - В твои-то триста с гаком!.."
Маскируясь, Клара стремительно плела заклятье. Очень сложное и вычурное, оно должно было в единый миг вырвать одну тварь из подступающих к волшебнице и одновременно - открыть Врата, через которые Клара попадет в слепой мир без солнца, луны и звезд, в царство дремлющей ночи, где земная твердь не осквернена жизнью. Это место служило идеальной тюрьмой. Клара была далеко не так глупа, чтобы тащить своего пленника прямо в Долину. Нет уж, ради такого случая Архимагу придется слегка поразмять кости.
...Ну вот и готово. Давайте все сюда, ребятки!....Упругая тень взвилась в воздух, бесшумно вспарывая плоть ночи. Клара успела разглядеть режущие воздух плавники-крылья (точь-в-точь как у ската), сжавшийся в двойное кольцо" шипастый хвост, усеянный отливающими синевой иглами, пучок шевелящихся щупалец, окаймлявших распахнувшуюся внезапно очень, очень широко пасть; за первой тварью тотчас же прыгнула вторая, за ней - скопом все остальные.
Воздух зазвенел от столкнувшихся в противоборстве сил. Клара успела разглядеть, как внезапно и резко распрямившийся хвост первой бестии рубанул по ее незримой магической удавке, удар этот отозвался болью во всем теле волшебницы, ее заклятье лопнуло; впервые на памяти Клары Хюммель тварная плоть живого существа оказалась способна преодолеть ее, Клары, магию; рефлексы опередили разум, она сплела самое сильное, самое убийственное заклятье, неосознанно выбирая Стихию Огня, - и встретила летящую тварь потоком ядовитого, прожигающего любую браню пламени.
Огонь жадным языком слизнул черную плоть с гибкого, составленного из великого множества костей скелета. Несколько мгновений скалящийся череп еще продолжал лететь по инерции, но затем натолкнулся в воздухе на второй слой Клариной защиты и горящей, рассыпающейся трухой соскользнул вниз, к подножию стены.
Клара мгновенно перенацелила заклятье на вторую атакующую тварь.., но было уже поздно. Гибкий точно кнут хвост хлестнул ее по ногам, рванувшиеся вперед щупальца впились в плечи, разумеется, остановить магию это не смогло, тварь вспыхнула точно так же, как и первая, но успевшая подлететь третья небрежно, одним касанием прорвала Кларину защиту и выдохнула ей прямо в лицо морозное облако какой-то сладковатой дряни.
В глазах у Клары взвихрился многоцветный звездный хоровод, и она потеряла сознание.

***

...Фесс мгновенно понял, что он отрезан. Воин Серой Лиги остался один на заваленной телами людей и трупами Нечисти площади, и в спину ему упирался очень, очень злобный взгляд - из какой-то бойницы. Прозвучал беззвучный приказ - ни с места.
Впрочем, Фесс и так не собирался бежать. Впереди все еще продолжалась свалка, люди и Нечисть истребляли друг друга, источавшие смрад провалы больше не извергали потоки тварей, что заменили бы убитых, Фесс надеялся, что мельинцы выстоят.
А вот ему уже не уйти. Он на прицеле. Воин очень хорошо представлял себе, какие заклятья творятся сейчас в башне.
Последовал второй молчаливый бессловесный приказ - бросить оружие.
"А вот уж нет, господа хорошие", - подумал Фесс и усмехнулся как можно более гадостно, словно те, в башне, могли различить его ухмылку и прочесть его мысли. Он играл сейчас с огнем, но иного выхода у него не было. Придется рискнуть - или ему не миновать второго плена. И тогда ему уже будет не вырваться. Ему не подстроят побега, как в прошлый раз...
"Брось оружие!" - приказали ему из башни вторично.
Фесс согнул правую руку в известном всему свету непристойном жесте. И, сделав шаг в сторону, рухнул в черную дыру провала - за миг до того, как земля на том месте, где он только что стоял, вспучилась жгучим пламенным пузырем.

***

- Мой замок, о Дочь Дану, - напыщенно и торжественно провозгласил Хозяин Ливня. - Войди в него. Будь гостьей. Та, чья длань осязала прославленный Иммельсторн, Деревянный Меч, всегда желанна в этих стенах.
Агата наконец смогла осмотреться. Здесь, на восходном взморье, утро уже уступало место не по-осеннему яркому дню. Под ногами лежала иссиня-черная скала - без малейшего вкрапления иных цветов, И всего лишь в шаге от Агаты скала резко обрушивалась вниз тысячефутовой пропастью - далеко внизу кипела белая полоса прибоя, восточный океан в вечной ярости грыз черные кости земли.
За спиной Агаты не было никакой тропы или дорожки, не было ничего и впереди - одна только пропасть, глубоко врезавшийся в сушу узкий залив, какой на севере именуют фьордом. А на той стороне, венчая исполинский пик, словно черная корона, высился замок.
Тонкая центральная башня казалась нацеленной в самое сердце небес пикой; серп острых стен, вычурные рондоли с черными железными шатрами над ними - и нигде никаких признаков моста или ворот.
И над всем этим чистое голубое небо; никогда и не заподозришь, что здесь дом того жуткого создания, что повелевает несущими смерть тучами.
Гигант в древних доспехах высился за спиной Агаты.
- Что же ты медлишь, о Дочь Дану? - прогудел его голос. - Войди же! Старые стены ждут тебя!
Агата взглянула вниз и судорожно сглотнула, спеша скорее отвести взгляд. От одного вида распахнувшейся бездны становилось дурно. "Он испытывает меня? Зачем?"
- Конечно! - раздалось за спиной. - Воистину ты догадлива! Замок должен принять тебя. Но содеет он это, лишь, если ты сама превозможешь свой страх.
"Шагнуть через пропасть?" - мысленно спросила Агата, внутренне очень желая услышать, что ей предстоит всего-навсего переведаться с огнедышащим драконом.
- Шагнуть через пропасть, - с прежней торжественностью подтвердил гигант. - Догадка твоя верна, о Дочь Дану!
Это напыщенное "о Дочь Дану!" уже начинало надоедать Агате.
Шагнуть через пропасть... Легко сказать!
- Так и только так сможет замок Ливня понять, действительно ли ты та, о которой говорится в пророчествах Илэйны? Иначе напрасен весь труд мой, и все терпение мое, и все жертвы мои напрасны тоже! Как и жертвы всех тех, что с жизнью расстались под Смертным Ливнем!..
Агата не в силах была отвести взгляда от ждущего ее тела провала. Шагнуть? Опереться о невесомый воздух, зависнуть на миг - и рухнуть вниз; нет, нет, она не может, она не в силах!
- Можешь! - прогудело за ее спиной. - Ты можешь и ты содеешь это, Дочь Дану! Сила, Сила, Сила ждет тебя впереди! Великая Сила! Покорная тебе Сила!
"Он покупает меня?!
- мелькнула отчаянная мысль.
Толчок в спину. И упругий удар ветра - прямо в лицо.
Хозяин Ливня просто столкнул ее вниз.
Ветер втолкнул обратно в горло рванувшийся было крик.
И в тот же миг ноги коснулись незримой опоры.
Агата шла над пропастью. А из-за спины доносился чудовищный хохот Хозяина.
Замок на вершине приближался с каждым шагом. Она останется там.., останется, пока не овладеет Силой.., пока не поймет, в чем заключались пророчества Илэйны... и тогда вернется обратно могучей волшебницей; подобно весеннему урагану, она промчится над страной, над Auerthrin-d!Dhaan, Страной Весеннего Ветра, страной народа Дану. Ее давно потерянной страной.
О, месть ее не будет знать себе равных! Она прольет патоки крови, она сотрет все семь Орденов с лица земли, как презренную плесень, она вырвет Иммельсторн из их грязных рук, вернет Деревянному Мечу былую славу и потом - когда ее, конечно же, провозгласят королевой - укрепит его над своим троном; и будет она править мудро и справедливо, и ее прозовут Сеамни Великой, и долго еще после ее смерти, что неизбежно наступит когда-нибудь в отдаленном будущем, хумансы будут пугать детей ее именем, именем Сеамни Грозной, Мстительницы.
...Она не заметила, как очутилась возле кольца черных стен. Пропасть осталась позади. Только теперь Агата почувствовала, что вся дрожит, а одежда на ней совершенно мокра от пота.
Камень перед ней внезапно сделался совершенно прозрачным. Прозрачным до такой степени, что непонятно было, воздух ли перед ней или же, шагнув, она столкнется с невидимой преградой. Шестое чувство подсказывало Агате, что останавливаться нельзя, что это какая-то ловушка, очередное испытание, непонятно зачем устроенное Хозяином Ливня.
Она шагнула, невольно зажмуривая глаза. Ничего. Еще один шаг, и еще - вокруг потемнело, на девушку упала тень. Стены вновь стали прежними, угрюмыми и черными.
Замок был невелик. Едва ли пятьдесят шагов отделяло Агату от противоположной стены. Тонкая башня, сейчас особенно сильно напоминавшая вонзенную в небо пику, одиноко возвышалась посреди мощеного двора. Больше никаких построек тут не было - настоящие замки возводят совсем не так, но какое дело было Хозяину Ливня до всех и всяческих правил, если он сам устанавливал для себя любые законы?
И сам Хозяин - легок на помине! - уже стоял на пороге башни. В отличие от стен тут имелись нормальные двери - тяжелой кованой бронзы, все покрытые причудливым литьем. Люди и чудовища, драконы, эльфы, гномы, обитатели пучин - тут были все. Сражающиеся, пирующие или просто мирно беседующие.
Когда такое было, чтобы Дану мог спокойно говорить с гномом или орк - с эльфом? Такое, наверное, случалось только в сказочные времена.
- Входи, о Дочь Дану, - прогрохотал великан. - Входи же!
И Агата вошла.

***

Лес еще не оправился, еще не ожил после секущих ударов Смертного Ливня. Словно не веря в окончание бедствия, все живое продолжало прятаться по логовам и укрывищам, не решаясь высунуть наружу и носа, Сидри шагал через чащобы один-одинешенек. Впрочем, гном не сильно страдал от этого.
Как он и ожидал, хумансы особо мешкать не стали. Едва только стих перестук несущих смерть капель, старатели тотчас покинули лагерь. И наверняка двинулись вглубь от Главных ворот пережидавшие там лихую пору охотники за самоцветами. Так что гном убрался с их дороги как раз вовремя.
Похоже было, что его не заметили. Больше всего Сидри заботили дозорные маги Радуги, что несли стражу в привратной башне; однако миновал день, наступило следующее утро, а никакой погони он не почувствовал.
Сидри долго боялся даже думать о такой удаче, не то что поверить в нее. Он оставлял позади милю за милей, держа горы по правую руку, не рискуя забираться в гибельные болота.
День сменился ночью, ночь уступила место дню;
Хребет Скелетов начал сворачивать на полдень, тесня зловонные трясины. Узкая полоска предгорных лесов расширилась, появились звериные тропы. Гном безостановочно шагал и шагал.
И никто так и не попытался его остановить. Миновала неделя. Теперь Сидри шел почти точно на юг, он мог бы перевалить через сделавшиеся здесь низкими и пологими горы, но тропы через Хребет Скелетов маги всегда сторожили очень бдительно, и Сидри решил не рисковать. Его мешок с провизией показал дно, однако гнома это совершенно не заботило. Он знал, что конец пути близок, и это поддерживало его лучше мяса и хлеба.
...Гном обогнул очередной лесистый холм. Ему показалось, что на вершине смутно виднеется нечто вроде одинокой башни; как всегда в таких случаях, Сидри избрал обходной путь. Про себя он не переставал дивиться, куда же делись те маги, что напали на них, когда они, тогда еще втроем, пробивались вовнутрь. Опытному волшебнику ничего не стоило засечь след гнома, даже если этому следу было больше недели; так почему же вся Радуга так и не помчалась за ним?..
- Сидри Дромаронг? - раздалось внезапно у него за плечами. - Мы ждали тебя по велению Каменного Престола!
Двое гномов в полном вооружении, в глухих шлемах и длинных кольчугах-бахтерцах стояли по обе стороны тропы. Оба держали наготове боевые топоры. Нагрудные пластины и шлемы украшала сложная вязь рун, инкрустированных золотом по вороненой стали.
- Эрл Хродар Хенсаронг, эрл Китар Хенсаронг.
Сидри почтительно поклонился. Двое братьев-эрлов числились среди ближайшей свиты Каменного Престола и славились как непревзойденные воители.
- Успешен ли был путь твоей секиры, Сидри Дромаронг? - прогудел из-под забрала Хродар, старший из братьев.
- Успешен, о эрл, - ответил Сидри, кланяясь в знак уважения, но отнюдь не низко, соблюдая достоинство того, кто принес Алмазный Меч.
- Твои слова есть истина, пока Горы не скажут нам обратное. - Китар торжественно поднял руку в кольчатой рукавице. - Мы горды проводить тебя домой. Каменный Престол и весь народ гномов с нетерпением ждут вестей. Мы отправим вперед гонца.

Предыдущая страница 3 Следущая страница


Алмазный меч, Деревянный Меч - том 2 4

- Нет, нет! - испуганно перебил эрла Сидри, от страха забыв даже об этикете. - Гонца могут перехватить...
- Этого гонца не перехватишь, Дромаронг. - Хродар тяжело взглянул на Сидри. Гордый эрл не привык, чтобы в его словах сомневались. - Сейчас ты убедишься в этом сам.
Над лесом взвился столб дыма. Братья-эрлы, не мудрствуя лукаво, избрали самый простой способ, Ни Хродар, ни Китар ни разу не попросили Сидри дать им взглянуть на прославленный Драгнир. Алмазный Меч увидит свет в предназначенный для этого час перед Каменным Престолом и избранными эрлами Подгорного Племени - чтобы потом никогда уже не знать ножен, до самого последнего дня, до дня окончательной победы, когда ненавистные хумансы будут сброшены в морс - там, где их нога впервые осквернила землю Северного Мира, на Берегу Черепов.

***

- Тави никогда еще не спала так крепко, в то же самое время так ясно осознавая СБОЮ душу вне покоящейся плоти. Она отдала все силы без остатка, когда заставила на миг рассеяться вечную тьму подземелий. И теперь должна была бы спать как убитая, однако вместо этого...
...Она видела огонь, вздымающий свою рыжую гриву над огромным городом - чуть ли не над самым Мельином. Она видела странные пугающие тени, что крались вдоль самого края ночи, и тени эти казались подозрительно похожими на их козлоногого приятеля, встреча с которым стоила жизни Кан-Торогу.
Она видела жуткие сцены на улицах горящего города, видела пламя, пожирающее стариков в их постелях и младенцев в люльках. Видела мечущихся людей, разрываемых на части вырвавшимися из подземелий тварями наподобие собак, но с пастями аллигаторов, обитателей влажных джунглей жаркого юга - Учитель рассказывал о таких.
А потом ее взор подернулся алым, и из этого облака внезапно проступила фигура священника - истерзанного, с изрезанным лицом, с торчащими кольями в мякоти рук и ног, теми самыми кольями, которыми Тави прибивала труп к земле, готовясь заняться некромантией.
Лицо несчастного было перепачкано кровью, рот приоткрыт. Он заговорил - но губы не двигались.
- Вот и свиделись, Тави...
- Чего тебе надо?! - чуть не поперхнулась она, давясь неслышимым криком. - Возвращайся в обитель мертвых! Тебе нечего делать среди живых! Даже среди их снов!
- Ты думаешь, что я мертв? - Губы священника растянулись в кошмарном подобии улыбки. - Ты ошибаешься, волшебница. Ты убила меня.., убила страшно, я умер второй, конечной смертью, но все равно не до конца. Душа моя ныне в пыточных застенках Повелителя Мрака, что имеет отвратительный облик получеловека-полукозла, и его заплечных дел мастера уже готовят свой инструмент.
- Что тебе надо?! - срываясь, взвизгнула Тави. Мертвец жутко осклабился.
- Тебя, - жизнерадостно сообщил он девушке. - Тебя, мою убийцу. Тобой заплачу я выкуп Темному Властелину и обрету наконец покой. Мои хвалинские братья обещали помочь мне в этом. Они согласились с радостью, потому что вес равно скоро умрут, как и всякая живущая тварь. Ибо приходят дни Великой Битвы, Спаситель готовится сойти с небес на землю, повергнуть окончательно мрак и судить каждого по делам его. И я возрадуюсь, когда услышу свой приговор!
- Что ты сказал.., о Спасителе? - пропустив мимо ушей все обращенные к ней угрозы, ошеломленно произнесла Тави.
- Близится час Последней Битвы. Как никогда близок он уже, - нараспев произнес мертвый. - Ведома всем притча о соломинке, что ломает спину верблюда; и кто знает, не моя ли первая смерть была той соломинкой, что высвободила Зверя из Бездны?.. Вспомни пророчества Илэйны, Тави, вспомни ее пророчества. Два Брата уже обрели свободу, и теперь Богам осталось лишь расплавить мир и отлить его заново - в новой, лучшей форме, где не останется места ни злу, ни порокам.
...Тави проснулась в холодном поту. Никогда еще посещавшие ее видения не отличались такой яркостью и никогда еще не запоминались так хорошо.
Она вытерла мокрый лоб. "Стыдись, волшебница! Тебе ли бояться каких-то там снов! Пустое все пустое. Пустые слова и угрозы, туманный отблеск твоего собственного раскаяния и сожаления. Так что пусть все идет к воронам!"
Она - она не отступит и не повернет назад. Она пойдет до конца, тем более что дорога к выходу теперь известна, и Тави больше ни за кого не отвечает, кроме себя самой. Все, что ей осталось сделать, - это добраться до Вольных, ее единственного дома теперь.
А потом - потом она попытается разыскать Наставника. Это будет нелегко, но вполне достойно ее. Он скажет, что делать дальше, - он всегда ей это говорил.
Сборы были недолги. Вскоре Тави уже шагала по тоннелям, уверенно ориентируясь даже в кромешной тьме. В заклятии Света она больше не нуждалась.
Ей казалось, она знает эти залы и коридоры уже много, много сотен лет. Она словно бы впитала, вобрала в себя память всех живших здесь поколений Подгорного Племени, цепко хранившую в себе каждый поворот, каждую развилку на пути к свету. Она шагала уверенно, не сбавляя шаг и не сбиваясь.
...Остались позади старые рудничные уровни, где давным-давно были выбраны вес запасы железа, олова, свинца и меди; остались позади заброшенные мастерские, где кое-где еще валялся позабытый впопыхах инструмент, на который не польстились алчные охотники за самоцветными камнями, подметавшие подземелья словно хорошая метла в поисках всего хоть сколько-нибудь ценного. Остались позади жилые пещеры, залы приемов, кладовые, возведенные на подземных водопадах мельницы, что до сих пор впустую крутили свои вечные колеса. Тави шла, не ведая усталости. До безумия хотелось как можно скорее увидеть солнечный свет, хотя девушка не могла сказать точно, ночь царит сейчас наверху или же день.
...Наконец бесконечный коридор закончился отвесной и гладкой стеной. Очередная замаскированная дверь; с замком Тави пришлось повозиться, открыть его без Сидри оказалось куда как нелегко. Пока она магией не заставила провернуться и встать как положено все без исключения шестеренки, засов не поддавался.
И наконец...
...День, день, яркий день! И на небе - никаких следов Смертного Ливня! И птицы, ошалело носящиеся в обнаженных древесных кронах! И свежий лосиный след прямо у скальной подошвы! Мир, мир, прекрасный и светлый мир! Тави не удержалась - завопила во все горло от восторга.
...И тотчас сама зажала себе рот. Где-то рядом таились враги. Где-то рядом в чащу вглядывались две пары внимательных глаз. Не требовалось много усилий, чтобы понять - они ищут... Сидри! Ну да, конечно же, Сидри! И притом они даже не слишком скрываются. Самонадеянны, однако, эти маги Радуги!..
Тави подавила первое желание ничком броситься в траву. Враги засели неподалеку, но ее пока что не видели. Их заклятия были нацелены на то, чтобы найти гнома. Его и только его.
Двое магов караулили узкую, едва заметную тропку, что вилась вдоль самых подножий круто вознесшихся ввысь скал. Неширокая полоса леса отделяла горы от обширных трясин, где команде Тави пришлось пережить несколько не самых приятных часов. Собственно говоря, именно этой лесной полосой молодая волшебница и собиралась уходить на запад, к закатным границам Империи, где начинались владения Вольных, И именно на этой тропе маги устроили засаду. Тави почти не сомневалась, что это та самая пара, что преследовала их на пути в подземелья. Переждали где-то Ливень, проклятые, и вот, глядите-ка, уже на посту. Вот только зря вы ждете Сидри, любезные. Сидри остался там, внизу, вместе с тайной своего похода. Вам ее уже никогда не узнать, потому что даже трупа вы не получите. Сидри... Сидри уже далеко, в лучшем мире, он...
Она осеклась. Потому что в тот же миг ее мысленному взору предстал тот самый Сидри Дромаронг, которого она считала погибшим и которого даже бросила искать; гном, оказывается, был жив-живехонек, бодро шагал себе по лесной тропе, что-то фальшиво напевая под нос и не обращая никакого внимания на творящееся вокруг.
"Предатель! - беззвучно взвыла Тави. - Ясно как день, этот треклятый гном просто прикрылся нами, как живым щитом, сделал свое дело и теперь преспокойно уходит - тоже, как и она, на запад, к поселениям гномов в изгнании. А что это за штука приторочена у него за спиной? Замотано в дюжину ветхих тряпок.., но на то волшебнице и глаза, чтобы видеть сквозь подобное... Сейчас.., сейчас... Ой, мамочка!.."
Через плотную ветошь Тави на миг ощутила яростный, безумный блеск Алмазного Меча. Это было как режущая яростная вспышка, как блеск гневной молнии; Меч словно бы кинул краткий косой взгляд на дерзкую.
И вот теперь Тави и в самом деле упала ничком, прикрывая глаза ладонью и судорожно шепча слова-обереги. Заключенная в Мече сила могла в считанные мгновения сжечь се, Тави, дотла со всем ее магическим умением. Бурлящий в Мече гнев, что копился в нем бессчетные столетия, готов был вот-вот выплеснуться наружу - и тогда горе тем, кто окажется на его пути!
Так вот за чем Каменный Престол послал Сидри в подземелья; вот почему так легко - для гномов - согласился на запрошенную Кругом Капитанов цену: вот почему гномы отправили за величайшим сокровищем своей расы только одного воина - они прекрасно понимали, что лишние секиры привлекут ненужное внимание.
Тави могла лишь восхититься, насколько четко осуществлен был замысел. Гномы учли все, кроме одного - Сидри не имел права погибать. Но с этим риском Каменный Престол вынужден был смириться.
Алмазный Меч... Тави припомнила смутные предания, что рассказывал Учитель, когда они проходили историю народа гномов. Величайшее оружие, когда-либо выходившее из рук подгорных мастеров. Громадный кристалл, выращенный из единого зародыша-песчинки. Оружие, при помощи которого гномы надеялись по-иному повернуть ход войны с Дану - войны, в ходе которой Подгорное Племя и народ Дану почти что полностью уничтожили друг друга.
Страшны и невыразимы словами были те обряды, что творились над Алмазным Мечом. И никто в целом мире не ведал пределов его сил, на что он способен в достойной держать его руке. Или в НЕДОСТОЙНОЙ.
Тави настолько забылась, что не почувствовала даже, как внимание магов - судя по всему, так и не заметивших пока что Сидри, - обратилось на нее. Она не обращала внимания на медленно стягивающуюся вокруг нее магическую сеть, незримую и неосязаемую для простого смертного - но не для волшебницы ее ранга.
...Она ощутила опасность, лишь когда путы начали затягиваться. И, не в силах сдержаться, заверещала, словно зажатая проходимцами сельская девчонка, которой заворачивают юбку на голову. Попалась! Попалась! Так глупо попалась!..
Сеть стягивалась туже и туже, отрезая все возможности пустить в ход магию. Нечто подобное испытывает, наверное, человек с зажатым ртом. Задыхаясь, Тави собрала все силы и рванулась - раз, другой; все напрасно. Силу взять неоткуда. Пленившее ее заклятье было наложено очень умело - быстро и без суеты.
По щекам Тави текли крупные злые слезы. Она, боевая волшебница, прорвавшаяся в самое сердце тьмы, одержавшая победу в том почти безнадежном бою, выбравшаяся на поверхность из каменных гробниц царства гномов, теперь барахталась здесь, спутанная по рукам и ногам, в ожидании своей судьбы.
Она не замедлила появиться в лице двух магов в одноцветных алых плащах. Арк - ну конечно же. Огненные всегда были сильны в Хвалине и его окрестностях. Оба волшебника были средних лет, бородаты, очень серьезны и вовсе не казались торжествующими победителями.
- Но она одна! - воскликнул один из них, с седым клоком в угольно-черной бороде и длинным лицом с тонким прямым носом. - А где же гном? Вы говорили, она должна будет идти с гномом! И где он, я вас спрашиваю?!
- Не торопитесь, коллега, - сквозь зубы ответил второй, помоложе, отличавшийся необычным красновато-рыжим цветом не по годам густой бороды. - Думаю, это она нам сейчас и скажет, Сохраняя абсолютно спокойное, сосредоточенное выражение лица, рыжебородый внезапно протянул руку, без всяких церемоний запустив ее Тави за пазуху, Его руке магическая сеть не препятствовала.
Все, что оставалось Тави, - истошно завизжать. Что она немедленно и сделала. Правда, толку от этого все равно не было никакого. Волшебник и не думал останавливаться.
- Имеет ли смысл, коллега? Нам нужен гном, - невозмутимо напомнил чародей постарше.
- Разумеется, имеет, коллега. Я предпочитаю допрашивать, когда некоторая часть моего тела находится внутри допрашиваемой, а не вне ее, - точно так же серьезно ответил рыжий. - Таков мой метод. Как вам известно, коллега, я добивался определенных успехов.
- Да-да, разумеется, - вдумчиво кивнул первый.
- А вы сами, коллега? Не желаете присоединиться? - вежливо осведомился рыжебородый. Руки его уже успели расстегнуть Тави кафтанчик, обнажив грудь. Теперь эти руки возились с пряжками и крючками пояса.
- Я? О, только после вас, коллега. Да и к тому же.., гм.., мои предпочтения в отношении женщин...
- А-а, флагелляция? - догадался рыжий.
- Да-да, вы правы, дорогой коллега. После того как вы закончите, мы привяжем ее к дереву, и вот тогда я...
- Конечно, что ее жалеть, если потом ее все равно сожгут, - философски заметил молодой маг. - Ага, ну вот мы и у цели. О, какая прекрасная попка! Вашей любимой плетке будет где разгуляться, дорогой коллега.
- Вижу и предвкушаю. - Пожилой чародей нервно облизнул губы.
- А-а-а-а! - благим матом заорала Тави. Слезы хлынули уже в три ручья. Кажется, на сей раз она попалась... действительно попалась.., и оставалось только одно - ждать, пока оба злодея не насытятся се телом; быть может, потом их заклятие ослабнет?
Тем временем рыжий стянул с нее штаны. Она последним отчаянным усилием попыталась сжать колени - напрасная попытка. Рыжий деловито уложил се на спину и нагнулся над ней, распахивая плащ.
- Советую вам поторопиться, коллега, - напомнил второй волшебник. - Гном может уйти далеко. Нам понадобится больше времени, чем планировал Верховный маг.
- Прекрасно понимаю ваши опасения, дорогой коллега.., минуточку... А ну-ка.., у-ух!..
- И-и-и-и! - завизжала Тави.
- Ее визг ласкает мне слух, - стыдливо признался пожилой. - Люблю, когда они кричат. Ух.., ух.., ух.., ух...
- И! И-и! И! О! - Все, что осталось несчастной Тави, это издавать подобные бессмысленные звуки. Она чувствовала, как дурманящей волной накатывает чужая магия, как мутится сознание; она понимала, что волшебники Радуги не станут прибегать к примитивной игре в вопросы и ответы, они просто выкачают все, что им нужно, из се погруженного в транс сознания; не исключено, что выйдет она из этого транса беспомощной полуидиоткой.
Скручена! Связана! Изнасилована!
Зажмурившись что было силы, она впилась зубами в губу, прокусила ее на всю глубину и отчаянно завопила от боли и в тот же миг вновь ощутила в груди знакомую теплую искру. Она была очень слаба, эта искра, но она существовала, и Тави не раздумывая бросила заклятье.
Дико заорав, рыжебородый отлетел в сторону, низ живота заливала кровь; пожилой успел закрыться, по воздвигнутому им щиту в землю скользнул дробящийся поток разноцветных искр - разорванное и скомканное заклятие Тави.
Однако проклятая сеть все-таки лопнула.
Рыжебородый маг все продолжал орать, катаясь по земле и оставляя за собой кровавый след. Пожилой, изрядно побледнев, но не лишившись самообладания, вскинул руки перед грудью в классической позиции для атакующей магии. Тави чувствовала его Силу - чародей был опытен, и сейчас, конечно же, дело придется иметь не с потоком чистой Силы.
Однако она ошиблась. Чародей использовал те мгновения, пока Тави копила мощь для второго удара, не для собственной атаки, а чтобы послать сообщение своим. Тави уловила его общий смысл, но ни сбить с курса, ни исказить послания уже не сумела.
Ее атака стиснула мага тысячами невидимых щипцов, раздирая кожу, норовя добраться до глаз; однако и маг оказался непрост, он сохранил достаточно сил, чтобы вжать столько же крепчайших алмазных клиньев в смыкающиеся стальные челюсти.
Первый раунд закончился вничью, и Тави посмотрела на старого волшебника с некоторым уважением. Тот, конечно, был садистом и извращением, но свое дело знал крепко.
Тави пришлось потратить некоторое время, приводя себя в порядок. Маг использовал эти секунды как нельзя лучше. Земля под ногами девушки внезапно раздалась, открылся пышущий жаром провал, откуда к ее щиколоткам потянулись десятки иссиня-черных уродливых лап - отвратительных пародий на человеческие руки.
Девушка отбила это венцом желтых молний. Маг ответил вихрем из мириад мельчайших стальных снежинок, каждая из которых резала точно бритва.
Рыжебородый тем временем затих и лежал лицом вниз не шевелясь.
Волшебник и Тави обменялись еще несколькими выпадами. Наверное, дойди дело до предметной волшбы, презираемой чародеями Радуги, девушка одержала бы верх, но в тех заклятиях, что на языке Гильдии магов относились к категории "mind-casting", - силы оказались равны.
. - Исход дела решил самый что ни на есть простой и грубый удар носком сапога в причинное место. Маг взвыл и повалился ничком. Тави с жестокой яростью размахнулась кинжалом и, пропустив мимо ушей запоздалое "пощади!", до конца дослушала предсмертные хрипы и бульканья старика.
Однако она знала, что маг успел подать весть своим. И это значило, что погоня не заставит себя ждать, У молодой волшебницы оставалось совсем мало времени, чтобы настичь Сидри и по-свойски потолковать с ним.
Рыжебородый чародей, похоже, был мертв. Земля подле его тела вся пропиталась кровью. Тави усмехнулась, походя пнула труп сапогом и плюнула убитому на затылок.

***

В подземелье, где укрывался Патриарх Хеон с приближенными, царила тяжелая тишина. Дело поворачивалось совсем не так, как хотелось бы Серым и как оно шло всю первую половину ночи. Шесть башен из четырнадцати удалось в конце концов взять; однако остальные пока держались, и держались крепко. Тагаты увязли в выплеснувшейся из катакомб лавине Нечисти, с трудом сдерживая ее натиск. Фланговым ударом тварей удалось лишь остановить, но не отбросить. А за ордами Нечисти осторожно, как бы ощупью, двигались маги. Гонцы уже доложили Патриарху, что происходит с немногими воинами Лиги, имевшими несчастье ранеными или оглушенными попасть в руки чародеев. От этих известий стало не по себе даже привыкшему ко всему Хеону.
И ни одному из ночных воинов не удалось даже близко подобраться к покинувшим свои убежища волшебникам.
Патриарх нагнулся над подробным чертежом Мельина. Гонцы то и дело приносили новые вести, специально приставленный к чертежу слуга переставлял разноцветные фишки, отмечая положение сражающихся тагатов, восставших толп мельинцев, Нечисти и вообще всего, что передвигалось в городе. Имперские когорты увязли в лабиринте улиц сразу за Кожевенными воротами - точнее сказать, за бывшими Кожевенными воротами. На помощь от Императора рассчитывать не приходилось.
У Патриарха Хеона оставался в резерве один-единственный свежий тагат. Все остальные уже были введены в бой, понесли потери; следовало бы отвести их в безопасное место, но, увы. Нечисть, которую никто не принимал в расчет, спутала все карты.
И все-таки Хеон продолжал бороться. Серые держали в кольце четыре башни магов, еще две штурмовали толпы озверевших от всех чудес нынешней ночки мельинцев; Нечисть удавалось пока сдерживать, к тому же немало тварей увлеклось охотой за безоружными горожанами, истребляя всех поголовно, уже не ради еды, а чтобы только удовлетворить дикую жажду убийства.
.Маги знали, кого пускать в город.
Однако ночь рано или поздно кончится. Днем Серые сражаться не любили; Патриарху Хеону надо было найти способ переломить ход сражения. Конечно, лучше всего для этого подошла бы парочка свежих имперских легионов, их можно бросить в лоб, пусть погибают, не свои, не жалко; а резервные тагаты, зайдя с флангов и тыла, довершили бы разгром.
Но пары легионов не было, имелась одна-единственная когорта, с боями берущая дои за домом, квартал за кварталом - и все-таки продвигающаяся медленно, слишком медленно.
- Мэтр Ланцетник! - окликнул Хеон мага-ренегата. - По-моему, пришла пора привести в действие кое-что из наших трофеев. Нет ли у нас под рукой чего-нибудь подходящего? Например, чтобы загнать Нечисть обратно в катакомбы и запечатать выход - хотя бы на время?
- Есть, экселенц, - проскрипел Ланцетник. - Есть такой талисман, очень мощный, взятый...
- Подробности можно опустить, мэтр. Действуйте!..
Ланцетник повернулся, собираясь направиться к комнате, куда складывались добытые в башнях магические трофеи, когда из всех ведущих к подземелью коридоров внезапно раздалось какое-то шуршание, писк и топоток множества когтистых лапок по каменному полу.
Все окаменели. Звук этот мог означать только одно - Нечисть сумела прорваться и в эти, казалось бы, надежно защищенные тоннели, - Бегите, экселенц! - завопил Ланцетник, бросаясь к добыче. - Быть может, я...
Из переходов донесся шум схватки. Охрана Патриарха не собиралась сдаваться без боя. Его приближенные тоже обнажили мечи, набросили на голову кольчужные капюшоны.
- Отходим! - крикнул Хеон. Разумеется, он не был бы самим собой. Патриархом Серой Лиги, если бы не имел в запасе пары потайных выходов. Верный Фихте уже нажимал рычаг, поднимая тяжелую каменную плиту пола.
Верещащий зеленоватый клубок, ощетинившийся выпущенными когтями, ринулся из черной дыры прохода прямо в лицо слуге. Фихте взвыл и покатился по полу, пытаясь отодрать вцепившуюся в него тварь, шипастый хвост которой вовсю хлестал его по шее и затылку.
Следом за первой из тоннеля ринулся целый поток бестий - зеленых чешуйчатых крыс, тонкий злобный визг повис в воздухе, смешиваясь с людскими воплями ярости и боли. Замелькали мечи, свистнули стрелы, бестии закувыркались по полу - окружение Хеона дорого продавало свои жизни.
Однако врагов оказалось слишком много. Весь пол в подземелье покрылся кровью, человеческая смешивалась со звериной, предсмертные стоны перемежались сдавленным писком и хряском разрубаемой чешуйчатой плоти; уцелевшие воины Лиги сражались по колено в крови, скользя на рассеченных телах, а поток крыс все не иссякал.
Хеон рубился наравне со всеми. Патриарх сражался холодно и расчетливо, с обдуманной яростью, выверяя до волоска каждый удар. Он должен был продержаться. Пусть падут все остальные, пусть верный Фихте затих, полуразорванный, где-то среди мертвых зеленых тел - он, Хеон, начнет все заново. Только бы ему выбраться отсюда!
Люди вокруг него падали. Несмотря на хорошие кольчужные доспехи, несмотря на то, что крыс они беспощадно истребляли десятками. Нечисть все-таки брала верх. Когти и ядовитые шипы впивались в глаза, в щеки, в любое не защищенное сталью место, мелкие зубы ломались о плетение кольчуг, но все-таки успевали прокусить врагу шею прежде, чем клинок прервал жизнь твари.
Среди всего этого хаоса Хеон внезапно увидел окровавленного Ланцетника; мэтр судорожно отмахивался ножом от наседавших на него бестий. В левой руке волшебник сжимал какой-то предмет размером с голубиное яйцо, такой же формы и мягко светящийся голубоватым.
- Нет, мэтр!" - только и успел крикнуть Хеон. Ланцетник упал на одно колено. Целая волна крыс опрокинула его, терзая и разрывая на части; однако из-под этого жуткого покрывала, зеленого и шевелящегося, внезапно поднялась человеческая рука, обглоданная кое-где почти до кости и покрытая черными кислотными ожогами. Судорожно скрюченные пальцы сжимали талисман, и он уже не светился голубым. Цвет его сделался совершенно черным, послышалось гулкое "буммм!", словно ударил исполинский колокол, и из треснувшего яйца-зародыша во все стороны рванулся поток всесжигающего пламени.
- Не на... - успел выкрикнуть Хеон, прежде чем огонь охватил его.
Правда, смерть Патриарха была быстрой.
И он так и не увидел, как хлынувшее между еще живых пальцев Ланцетника пламя кипящим потоком ринулось по всем тоннелям и переходам, выжигая дотла все живое. Огненные стрелы неслись сквозь тьму, и везде, где они настигали Нечисть, вспыхивал очередной погребальный костер. По всей паутине катакомб мчалось это пламя, рвалось на поверхность, и по улицам Мельина один за другим начинали бить огненные фонтаны, довершая начатое заклятиями Радуги.
Вспыхнуло все, что еще не горело и что могло гореть. Черный Город в мгновение ока обратился в сплошное море пламени. Зарево поднялось до самых звезд, в единый миг стало светло как днем. В огненном аду, сгорая, метались люди и твари, в единый миг позабыв о вражде. Нечисть тоже хотела жить - но вырвавшиеся на поверхность пламенные стрелы искали и находили ее повсюду, от них невозможно было укрыться, от них нельзя было бежать, с ними нельзя было сражаться.
Оставалось только умирать.
Пламя разделило сражающихся, отрезав магов от их добычи, горожан и легионеров - от волшебников; огонь прорвался наружу прежде всего там, где тагаты Хеона продолжали биться с напирающими тварями, и потом уже всюду, где начали рушиться, не выдерживая напора пламени, древние каменные своды; разверзающиеся провалы поглощали целые кварталы.
Рухнули даже три башни Семицветья - из числа еще не занятых Серыми.
Ланцетник сумел отомстить за себя.

***

Огненный вал не застал когорту Аврамия врасплох. Легат успел почувствовать чудовищный выплеск магической силы, уловил "запах" рванувшейся в наступление стихии огня - и скомандовал пожарную тревогу. Ничего лучшего в тот миг он сделать просто не мог.
Легионеры попятились. Впереди них во множестве мест из-под земли рванулось пламя, выворачивая каменные плиты, разнося стены, обрушивая дома; устремившаяся было в наступление орда Нечисти горела, твари в предсмертных судорогах носились кругами или катались по земле в тщетных попытках сбить пламя; с них огонь устремился вверх по стенам и кровлям, заскакал по чердакам, и то тут, то там стали слышаться дикие вопли угодивших в огненную ловушку магов-бойцов. Далеко не все из них могли открыть проход в порожденном чарами Радуги пламени.
Легат приказал трубить отход. Нечего было и пытаться наступать сквозь этот разверзшийся ад.
Легионеры помогали бежать и немногим горожанам, вес еще остававшимся здесь. Несчастью выскакивала из домов, едва успев схватить в охапку детей да кое-какие вещи, а иным не удавалось и того.
За спинами отходящей когорты пламя пело победную песнь.

***

Белый Город пострадал существенно меньше. Маги выпустили Нечисть на свободу именно в Черном Городе, и потому в Белом к уже имевшимся добавилось лишь пяток пожаров.
Император ждал, пока легаты и центурионы приведут в порядок когорты. Победа была полная - они взяли все три подворья, и тела по-быстрому казненных магов валялись на камнях, в лужах крови. Не пощадили никого - Император знал, что заразу надо выжигать каленым железом.
Если, конечно, не воспользоваться магией. Две когорты потеряли в общей сложности около пяти десятков легионеров. Ничтожная потеря для такого боя, когда враг может испепелить тебя за версту, а ты должен обязательно добежать на расстояние удара мечом.
Император ждал. Раскалившийся до почти невыносимого перстень с черным камнем на его руке медленно остывал. Однако Император не смотрел на камень, где медленно угасала, закрываясь, пара чьих-то алых глаз; его взоры оставались прикованы к белой латной перчатке.
...Когда уже поднятая на копья волшебница, дико вскрикнув, метнула в него ветвящийся пучок молний, он неосознанно успел лишь вскинуть левую руку. И способное навылет прошивать скалы заклятье разбилось, словно волна о камень, о спокойное белое мерцание странного подарка. Вся сила удара ушла в землю, оставив в ней дымящуюся воронку глубиной в полтора человеческих роста.
Миг спустя волшебница умерла на копьях, но перед глазами Императора до сих пор стояло ее молодое лицо, искаженное уже не от боли и предсмертного ужаса, а от неописуемого удивления.
Последний взгляд умирающей был устремлен на белую латную перчатку.
"...Куда как непрост был этот дар, и кто знает, к чему стремится, к чему может быть приложена скрытая в нем сила?
Но сейчас все это неважно. Маги нанесли-таки удар по Черному Городу, - с глухой яростью думал Император, глядя на бушующее зарево. - Не многие ж там уцелеют... Аврамий... Хеон.., все остальные.., просто жители, исправные налогоплательщики, верившие в своего Императора - который сам же и навлек на их голову эту беду".
Двигать когорты в огонь Император не мог. Не знал он и заклятий, способных утишить пламя. Оставалось только одно - держать оборону, не давая огню прорваться в Белый Город.
Правда, едва ли маги позволят ему это.
Император никогда не верил ни в удачу, ни в судьбу. Стечение обстоятельств - оправдание труса или слабого сердцем, не способного идти до конца. Сегодня ему не удалось одержать верх - значит, он будет сражаться дальше.
"Вы слишком мягкосердечны, принц, - кажется, так говорила когда-то нестареющая Сежес? Что ж, ты хорошо воспитала меня, ведьма. Пожинай теперь сама эти плоды".
Легаты спешили с докладами. Все в порядке, подворья обысканы, все сколько-нибудь ценное собрано, когорты готовы двигаться дальше. Убитые оставлены на попечение мортусов.
Император резко кивнул. В Белом Городе еще целых четыре подворья магов, и едва ли они...
Он не закончил мысль. Подбежал запыхавшийся дозорный, едва успел вытянуться и стукнуть кулаком о кирасу, отдавая честь, и выпалил единым духом:
- Маги идут... От подворий... Много. Там, там и там, - он показал рукой. - Кирила убили... А я мага из арбалета прострелил - и дворами, дворами!..
"Он не врет", - подумал Император.
- Как тебя зовут? - спросил он, вглядываясь в лицо солдата.
- Фока я, мой Император.
- Я запомню тебя, Фока. Твоя награда ждет тебя, а пока возьми вот это. - Император снял с пояса одно из украшавших его золотых колец. - Когда все кончится, сможешь славно погулять. - И он дружески хлопнул воина по плечу, - Никак нет, мой Император! - отчеканил легионер, вытягиваясь еще больше. - Я никогда не продам...
- Ладно, ступай, - махнул рукой Император. Бурные выражения верноподданнических чувств он недолюбливал. - Посмотрим, всегда ли ты так же хорош, как показал себя сейчас.
Совершенно одуревший от счастья, легионер по-уставному повернулся кругом и побежал прочь, придерживая висящий за спиной арбалет.
"Маги не стали ждать, пока их окружат. Что-то заставило их выйти из-под защиты стен и искать боевой удачи на улицах Белого Города. Почему? Отчего? Оттого, что три подворья пали одно за другим и никакая магия не смогла остановить порыв легионеров?"
Император вновь, в который уже раз, пристально взглянул на белую латную перчатку. "Неужели это ты помогаешь мне, неведомый дар? И опять же - почему и отчего? Какая и кому в этом выгода, кроме меня? У Радуги есть еще один враг? Тогда это хорошо, потому что, как известно, враг моего врага - мой друг".
- Мой Император, они уже близко. - Сулла деликатно кашлянул, выводя своего повелителя из задумчивости.
- Разворачивай стрелков, второй легат. Если ты сумеешь удержать их до моего сигнала, обратно вернешься уже полным легатом.
Сулла криво ухмыльнулся.
- Понял, мой Император. Пусть повелитель не сомневается - Сулла вернется назад до сигнала только мертвым, Зазвучали слова команд. Манипулы развернулись фронтом навстречу магам, арбалетчики заняли верхние этажи, крыши и чердаки; к легионерам присоединилось и немало простых обитателей Белого Города - вид пылающих кварталов Черного Города мог обратить против Радуги кого угодно.
Однако здесь собирался народ не чета бедноте из-за стены. Бывалые центурионы, поседевшие в походах, урядники городской стражи, выслужившиеся легионеры - они пользовались привилегией увольняться со службы вместе с оружием и сейчас, как встарь, собирались к легионным значкам, с особым шиком салютуя легатам.
Их было уже больше двух сотен, и они продолжали прибывать.
Император сжал левый кулак. "Ну, таинственный дар, неважно, откуда ты явился, из света или из тьмы, оружие ли ты хаоса или порядка - готов ли ты к бою?"
И насмешливый, одному Императору слышимый голос ответил - четко и внятно: "Сейчас и всегда, чело вече!

Глава 4

Из башни били прицельно - кто-то из волшебников развлекался пусканием огненных стрел по живой мишени. Уйти Фессу не давали - стоило ему приблизиться к столь желанному устью улицы, как дорога перед ним взрывалась клубами огня. Конечно, держи Фесса на прицеле только один волшебник, воин Лиги ушел бы легко; он вырвался бы, окажись стрелков двое, трое или даже четверо; но в башне, судя по всему, засело самое меньшее две дюжины опытных и бывалых магов. Они не совершали ошибок и не покупались на нехитрые финты. Они развлекались игрой с человеком - массовое истребление им уже прискучило, хотелось чего-то нового, и упрямо цеплявшийся за жизнь Фесс подходил для этого как нельзя лучше.
Он прыгал через мертвые тела, то падал, то вскакивал, перекатываясь через плечо, уходя от настигавших его молний отчаянными длинными прыжками, когда тело вытягивалось параллельно земле точно в полете. Он кружил вокруг башни, стараясь беречь силы и дыхание - в надежде на чудо.
...И когда все до единого провалы на площади дохнули огнем, куда более жгучим и яростным, чем устремленные в него, Фесса, молнии, он понял - вот его шанс.
...Он обернулся в последний миг - да так и замер, пораженный до самой глубины души. Башня, несокрушимая башня волшебников Радуги, медленно оседала, проваливаясь вглубь, словно сама земля разъялась под ее фундаментом. По стенам бежали трещины; часть с грохотом обвалилась, открывая внутренности - перекрытия, лестницы, балки, из накренившегося, словно корабль в бурю, зданий начали выскакивать фигурки людей. Из-под подошвы башни взлетали вверх огненные струйки, словно строение тонуло в полыхающей жидкости.
Фесс хищно усмехнулся. Одним движением вытер мокрую от пота рукоять глефы и, лавируя между фонтанами рвущегося из-под земли огня, ринулся к башне.
Пришла пора воздать должное за свои нелепые прыжки.
Он ощущал напор чужой силы, но неистовое, уже опалившее ему лицо пламя само, оказывается, разрушало атакующую мощь изощренных боевых заклятий. Правда, напор огня быстро спадал, на площади отвратительно пахло паленым; маги вот-вот опомнятся и примутся за него всерьез.
Наполовину обрушившаяся, башня тем не менее устояла. С одной стороны громоздились кучи битого камня, поднимаясь аж до третьего этажа, и по этим осыпям, балансируя, сейчас спускалась цепочка людей.
Фесс не стал метать ножи или заточенные звездочки. Нет, с этими он разберется иначе - "честным клинком, к лицу лицом!". За его спиной дальше и дальше в город уходила волна пламени, без остатка пожирая немудреные деревянные домишки мельинской бедноты.
"И после этого вы еще хотите жить, маги? Сперва выпустили орду Нечисти, а когда это скорее всего не помогло, решили просто сжечь весь город со всеми обитателями!"
- А-а-аргх-х-х!.. - только и вырвалось из груди пожилого волшебника, помогавшего сойти с каменной груды совсем еще молоденькой девчонке - тем не менее уже заслужившей право на одноцветный плащ.
Глефа вскрыла мага, точно нож хирурга или бальзамировщика, от горла до самого паха. Фесс увидел широко раскрытые глаза девчонки, плещущийся в них ужас.., и хотел было сдержать руку, но опоздал. Глефа сама, словно живая, на обратном ходу ткнула девушке под ребро своим вторым лезвием.
Жалящая пламенная стрела задела плечо Фесса, он зарычал от боли, нырнул, уходя от второго удара, - и длинное ледяное копье взорвалось облаком радужных искр, впустую разбившись о камень.
Третьего мага он просто скинул в еще не угасший провал - тот вцепился в рукоять глефы, пальцы свело судорогой, пришлось помочь ему разжать их при помощи ножа.
Четвертого - разрубил напополам. Пятого - вернее, пятую - сбил на камни обухом клинка и каблуком раздавил горло.
Фесс поднимался по каменной осыпи, окруженный шелестящим облаком крутящейся стали. Шестой маг набросил на него было душащую невидимую сеть, и Фесс едва-едва успел метнуть с ладони остроконечную звездочку, оборвав действие чар.
У него прибавлялось ран, он не обращал на них внимания. Камни за его спиной были все покрыты кровью; мертвые тела лежали, раскинув руки, лицами вверх или же, напротив, ничком, словно в последнем тщетном усилии спрятаться от неотвратимого ужаса.
...Когда он добрался до ровного пола башни, за ним осталось четырнадцать трупов - из них половина женщин.
В ближнем бою маги уступали воинам Лиги - чтобы точно нацелить заклятие, нужно время. Командор Арбель имел его в достатке, окажись сейчас здесь он или маг его уровня, Фессу было б несдобровать.
- Что-то рвануло левый бок, обвилось вокруг груди; воин увидел прямо перед глазами распахнутую змеиную пасть. Заклятье было брошено мастерски, все, что Фесс успел сделать, - это хлопнуть себя по левому рукаву; скрытый самострел - стальная трубка с пружиной внутри - плюнул железным оперенным шипом прямо в небо твари. Ногой Фесс опрокинул невысокую тощую фигуру.., и уже поднимая окровавленную глефу, понял, что на сей раз убил мальчишку - не старше двенадцати лет.
И на этом все как-то сразу кончилось. Уцелевшие маги бежали; куда - Фесс не успел заметить. Воспаленный разум не замечал пока ран и не чувствовал боли, но по левому боку текло что то теплое и липкое.
Пошатываясь, Фесс спустился с развалин. Вокруг полыхали пожары; страшная ночь не кончалась. Что вообще происходит в Мельине, где Император, жив ли он? Жив ли Патриарх - Фесс связан присягой, он не может уйти просто так, бросив Лигу.
Но сейчас надо было просто выбираться отсюда, Закрываясь плащом от нестерпимого жара на пылающих улицах, Фесс упрямо пробирался к границе Белого Города. Живых на его пути уже не встречалось,

***

Агата сидела, откинувшись, в низком кресле, задрав ноги на табурет. Рядом с ней валялся распиленный рабский ошейник - наложенные на него чары оказались нипочем Хозяину Ливня. Пальцы Агаты медленно скользили по натертой железом шее.
"И за это вы мне тоже заплатите, хумансы. Очень дорого заплатите. Вы, зловонная плесень на лоне матери-земли, вы, ошибка обленившихся богов, - бойтесь мести Сеамни Грозной!"
Кицум бы сказал, что это лучший номер, который ему когда-либо доводилось видеть на подмостках. Но, увы, старого клоуна тут не было, и Агата продолжала упиваться кровожадными помыслами. Другое дело, что все эти помыслы при ближайшем рассмотрении могли вызвать разве что смех своей напыщенностью и помпезностью.
Да, Кицуму нашлось бы над чем посмеяться. Агату окружали голые иссиня-черные стены, такие же черные, как и весь замок Хозяина Ливня. С высоты исполинской горы было видно далеко окрест. Восточные хребты вздымались неистовым танцем застывшего камня, частоколом острых вершин, лишь слегка прикрытых сверху снежными шапками. Внизу на десятки миль тянулся непроходимый лабиринт ущелий и долин, безжизненных, безводных, где не росло ни одного дерева, а на востоке простирался великий океан. Агата никогда не могла даже предположить, что морской простор может оказаться настолько беспредельным, Далеко-далеко, так далеко, что глаз бессилен был различить грань меж небом и морем, лежал волшебный горизонт; каждое утро из-за него торжественно выплывал алый шар солнца, окрашивая словно специально собиравшиеся здесь легкие облака во все оттенки праздничного розового цвета.
Агата провела весь вчерашний день одна-одинешенька, стоя или сидя у окна и глядя на волнующуюся морскую гладь. Далеко внизу пролегла тонкая белая нить прибоя - словно искусная мастерица аккуратными мелкими стежками намертво пришила друг к другу неразлучные морс и землю.
Девушка народа Дану по имени Сеамни Оэктаканн слишком долго была лишена одиночества. Все годы проклятого рабства. И теперь наслаждалась каждым мгновением тишины.
Хозяин Ливня - своего настоящего имени он так и не назвал - не докучал ей и вообще не показывался на глаза. Невидимые глазу слуги доставляли яства и напитки - самые изысканные, какие только Агата могла себе представить. Полученную в башне Арка одежду Агата с омерзением спалила в камине при первой же возможности. И сейчас на ней было роскошное платье цвета молодой листвы, все покрытое серебристыми росчерками. Черные волосы девушки украшала берилловая диадема - все драгоценности мира были доступны ей ныне, однако Сеамни выбрала то, что ей положено было б надеть, отправляясь на первый в ее жизни бал. Ничего лишнего ей было не нужно.
"Позови меня, когда почувствуешь, что устала от тишины, - сказал ей Хозяин Ливня. - Я думаю, что двух или трех восходов тебе будет достаточно".
"Как бы не так. Нужно провести долгие годы в рабстве у гнусных хумансов, чтобы научиться ценить одиночество". А увидев только один-единственный восход, Агата поняла, что ей не хватит ни двух, ни даже десяти.
Сам замок, похоже, был нежилым - тишь, пустота, никакой обстановки или предметов роскоши. "Ты сделаешь вес сама", - говорил Хозяин Ливня. Но это потом, потом, после того как она отдо...
А что, если в это время имперские легионы уже подходят к Бросовым землям? - вдруг обожгла се страшная мысль. Агата замерла, не в силах пошевелиться. Она НЕ выполнила приказ магов Арка! Хозяин Ливня НЕ убит, и его меч НЕ принесен в башню Красного Ордена!
"Так что помешает магам теперь двинуть войска вперед? Мама.., отец.., что будет с ними, что будет с остатками народа Дану, которые ты так хотела спасти. Сеамни Оэктаканн?"
Она почувствовала, как покрывается потом. Хотелось вскочить, куда-то немедленно бежать, что-то немедленно делать; как она могла забыть о ТАКОМ?!
Агата вихрем вылетела из комнаты, очутившись на неширокой галерее, что вела вокруг центральной винтовой лестницы. Где же искать Хозяина? Где он может быть?..
Сеамни неосознанно выбрала себе покои на самом верху, под крышей башни. И теперь бегом бросилась вниз.
Второй ярус. Пустые комнаты, голые стены, никого и ничего. Дальше, дальше! Третий ярус. То же самое.
Ступеньки сами ложились ей под ноги. Она летела, не чуя под собой опоры. Ниже, ниже, ниже!
Пустые ярусы один за другим оставались за спиной. Агата с разбегу миновала самый нижний, где были выходившие во двор двери; лестница вела дальше, в подвалы; там девушка еще ни разу не бывала.
Воздух изменился. Стал как будто бы гуще, спертей, тяжелей; и Агате показалось - она чувствует кислый привкус Смертного Ливня. Со всех сторон надвинулась темнота; на стене девушка увидела факел, воткнутый в ржавое железное кольцо.
Откуда здесь факелы? Да и зачем они, если наверху замок отлично обходится без них - несмотря на то, что на пронзавшей башню сверху донизу винтовой лестнице окон не было совсем?
Изменились и сами стены. Они внезапно обрели вид донельзя древних, потрескавшихся, с пятнами мха, с сочащейся по швам водой (откуда она здесь, если замок стоит на высоченном горном пике?); ступеньки стали стертыми, точно по ним ступали бессчетные тысячи ног.
Агата замешкалась. Куда она идет? Ведь, наверное, достаточно Просто позвать Хозяина - мысленно, без всяких слов?
Она попыталась. Ничего. И лишь снизу, из темной глубины, куда вела, свиваясь бесконечными кольцами, каменная лестница, донеслось нечто наподобие ударов молота о наковальню. Очень-очень глухих и далеких.
Агата продолжила спуск. Теперь она уже не бежала, она осторожно шла, касаясь стены рукой, - камни ступеней стали предательски неустойчивы.
Кислый запах все усиливался и усиливался. Агата закашлялась - что же будет дальше? Она просто не сможет идти!
Однако она смогла. Из глаз беспрерывно текли слезы, горло душил кашель - она спускалась. В воздухе сгустился туман, мглистое марево, в котором угрюмо и смутно маячили блеклые пятна факелов. Вскоре Агата уже с трудом могла различить собственную вытянутую руку. Что же будет дальше, как она станет искать Хозяина?
"Стыдись, - сказала она себе. - Ты прошла огонь и воду, ты ускользнула из-под Смертного Ливня, в твои, именно в твои руки отдан был Иммельсторн; так неужели ж ты отступишь сейчас, когда все, что от тебя требуется, - это спуститься по темной лестнице и слегка покашлять?"

Предыдущая страница 4 Следущая страница


5 Ник Перумов

На какое-то время это помогло. Однако потом стало только хуже. Намного хуже. Снизу доносились какие-то замогильные стоны, кислая вонь сделалась почти нестерпимой, Агате пришлось оторвать полосу от подола собственного платья, смочить в попавшейся луже и прижать к лицу - это принесло некоторое облегчение.
Потом к стонам и кислому туману добавилась целая армия злых, что-то постоянно шепчущих голосов, Казалось, они хором проклинают ее, Сеамни, предрекая ей невиданные горести и муки. На дне души ожил и зашевелился страх - хотя Агата и была уверена, что после всего пережитого ничто испугать ее не в силах. Оказалось, что очень даже в силах, Девушка остановилась. Бешено колотилось сердце, каждый его толчок болезненно отдавался в межреберье, как будто там, в груди, бился в слепом ужасе о прутья костяной клетки насмерть перепуганный зверек.
- "Нет. Я должна идти дальше! И я пойду"...Виток, виток, еще виток - ноги устали спускаться, и Агата боялась даже думать, как же она станет выбираться из этих глубин. Туман, по счастью, больше не сгущался; однако пришлось несколько раз останавливаться и мочить тряпку в стекавших со свода струйках - без этого дышать было совершенно невозможно.
...А потом лестница кончилась. Перед Агатой в тумане смутно виднелось устье широкого тоннеля.
Пошатываясь, она двинулась туда. Удары молота и глухие стоны слышались теперь совсем близко.
...В зале туман чуть рассеялся, хотя дышать легче не стало. Исполинский зал тянулся во всех направлениях, насколько мог окинуть взор. Рыже-алые цепочки факелов уходили в бесконечность; в темноте смутно виднелись отблески огня на гладких, словно бы отполированных гранях, уходящих вверх, куда не мог дотянуться свет.
Агата вгляделась - впереди, шагах примерно в ста, из одной области мрака в другую тянулась цепочка странных созданий, частью смахивавших на зверей, частью - на людей. Двигались они странно, судорожными рывками, словно увечные или раненые. Да, впрочем, так оно и было - на теле каждого, неважно, зверином или человеческом, зияли страшные черные раны; Агате показалось, что кое-где даже обнажились кости.
Длинная живая цепь ползла и ползла унылой чередой; в этом монотонном движении было нечто завораживающее. Агата невольно подалась вперед, пытаясь рассмотреть подробности.
- Выпью, выпью, выпью... - вдруг раздалось глухое бормотание - где-то там, далеко впереди. Послушное эхо исправно донесло до Агаты смягченные и ослабленные отзвуки.
Она замерла. Неужели Хозяин Ливня?.. Сеамни попыталась повернуть назад - однако ноги не слушались. Они сами несли девушку вперед, все ближе и ближе к жуткой шеренге. Теперь уже стало видно, кто шагает в ней - упырь с напрочь сожженным боком, кости черепа обнажены, одного глаза нет, вместо него - черная пустая дыра, крылатый вислюг, чешуя на боках и спине вся изъедена, словно его окунули в кислоту...
Кислоту? Ну конечно же, кислоту! Агата замерла, пораженная своей догадкой. Тянувшаяся перед ней цепь была цепью жертв Смертного Ливня. Все, кого застигла и скосила широкая коса смерти и кто не попался на глаза Хозяину, шли теперь его мрачной подземной темницей, не то сами во плоти перенесенные в его замок, не то отражения их несчастных душ.
И цепочка эта шла навстречу самому Хозяину Ливня.
Обмерев, Агата шагала вдоль нее. Люди, чудища, Нелюдь - все живое и хоть в малой степени разумное, застигнутое врасплох или под плохим укрытием, шагало теперь здесь, без малейшей искры разума в угасших глазах - конечно, у кого еще оставались глаза.
Стараясь не смотреть на несчастных, Агата вновь почти бежала вдоль их казавшегося бесконечным ряда. По обе стороны возвышались какие-то постаменты из гладкого черного камня, не простые постаменты - девушка чувствовала устремленные на нее алчные взоры, слышала шепот бесчисленных губ "выпью, выпью, выпью тебя!.."
Цепочка завернула за очередной такой постамент. В глаза плеснуло мелькание низких языков необычайно темного, почти что черного пламени. А на высоком каменном монолите, окруженном танцующими огнями, стоял Хозяин Ливня; у подножия горел костер, сложенный из нагих костяков.
Агата едва не лишилась чувств от ужаса. Вот закованная в ржавые латы рука внезапно и резко удлинялась, тянулась вниз, хватала очередную жертву за плечи и резко вздергивала ее вверх. В левой руке у Хозяина - его жуткий череп-фонарь. Когда зеленые клинки лучей упирались в лицо несчастному, пронзали голову насквозь, еще уцелевшая кожа, мышцы, жилы начинали мгновенно чернеть, слезая с костей каплями зловонной черной жижи. На миг можно было заметить быстрое радужное сияние, исчезающее под краем рогатого шлема; зеленые лучи скользили дальше, освобождая скелет от плоти, - и вот в костер падает новая порция пищи для огня.
Глухие стоны, что слышала Агата, - это те последние звуки, что издавала плоть обреченных, прежде чем перейти в ничто и бесформенной кашей, крупными черными каплями стечь на пол и затем, по выдолбленным в камне желобкам, - куда-то еще дальше.
Пылающая сплошным огнем смотровая щель шлема поднялась. Нечеловеческий взор уперся в Агату.
- О! Ты уже здесь, о Дочь Дану! - прогрохотал чудовищный голос. - Ведомо было мне, что ты долго не усидишь в одиночестве и душа твоя взалкает действия. Это хорошо! Идем же, и скажи мне, в чем твоя нужда!
Агата судорожно сглотнула - Хозяин Ливня подхватил с пола ребенка, человеческую девочку лет примерно восьми. Левая часть ее лица была полностью, до кости, сожжена, зато правая отличалась невероятной, почти немыслимой для извращенного хумансового рода красотой.
- Таких особенно люблю, - невозмутимо заметил Хозяин Ливня, поднимая пылающий череп. - Но ты пока еще не готова принять эту пищу, - благодушно объявил гигант, одним движением оказываясь подле Агаты. Нагой костяк ребенка уже рухнул в огонь. - Хотя пройдет совсем немного времени - и ты уже не захочешь ничего иного.
- Н-не з-захочу?..
- Конечно. Души людские и не людские - истинная пища того, кто хочет обрести настоящее бессмертие, - напрямик пояснил исполин.
- Н-но я.., я... Я пришла совсем не потому, а...
- Говори! Говори смелее, о Дочь Дану! Если это в силах моих, я постараюсь исполнить желание твое!
- Я-а., я не могу говорить здесь...
- Тебя смущает моя трапеза? - удивился Хозяин Ливня.
- Да-а... - только и смогла выдавить из себя Агата. Гигант некоторое время колебался. Оставлять столь приятное занятие ему явно не хотелось.
- Хорошо, о Дочь Дану, - наконец решился он. - Остальную добычу я прикончу завтра. Эй вы, сыть, завтра я приду за вами! Наслаждайтесь второй жизнью, сколь бы краткой она ни оказалась! Ха-ха-ха! - Он разразился бурным грохочущим смехом.
Агата содрогнулась. Сейчас перед ней возвышалось совершенно иное существо, нежели то, с кем она столкнулась в Друнге. Жуткое, ненасытное, злобное. Получающее наслаждение из мук и смерти живых созданий...
На этом месте своих размышлений Агата поспешно прикусила язык. "Разве не ты помышляла о мести - мести всей человеческой расе? Этим хумансам уже отомстили - за тебя. Так почему же тебя это смущает? Ты хотела бы обрушить на головы человеческого рода худшие бедствия!
И что тогда на самом деле надо от меня Хозяину Ливня?" - подумала Агата, забыв о том, что великан способен читать се мысли, как открытую книгу. Однако тот ничем не ответил - то ли погруженный в себя, то ли решил не обращать внимания на ее страхи и неуверенность. Тем временем они вышли к лестнице. Начался подъем; вновь навалилась удушливая кислая вонь. Агата пошатнулась; будь что будет, дальше она идти не может!
Могучие руки оторвали ее от ступеней. Миг - и она обнаружила себя сидящей на старом, покрытом ржавчиной наплечнике. Гигант размеренно шагал, ноги его поднимались и опускались с размеренностью часового механизма.
Агата обнаружила, что удобнее всего сидеть, ухватившись за торчащий сбоку шлема острый обломок рога какого-то давным-давно исчезнувшего чудовища, И, хотя после всего увиденного касаться чего бы то ни было на Хозяине казалось совершенно невозможным. Агата все-таки положила ладонь на этот рог - теплый, шершавый и как будто бы сам по себе живой.
Подъем занял куда меньше времени, чем спуск.
Гигант шагал сразу через несколько ступенек с быстротой скачущей во весь опор лошади.
- Так что взволновало тебя, о Дочь Дану? - прогудел Хозяин из-под шлема, когда они очутились в комнате Агаты, Поневоле сбивчиво девушка принялась рассказывать.
- Ты можешь остановить их? - полным надежды вопросом закончила она. Сейчас ей не было дела до того, добро или зло стоящее перед ней существо, оно обладало Силой, и этим все было сказано. Сейчас Агата попросила бы помощи хоть у самих богов Хаоса.
Хозяин Ливня долго молчал.
- Не в силах моих сокрушить мощь легионов Империи, - признался он наконец с мрачной торжественностью.
У Агаты упало сердце.
- Но ведь ты.., ведь ты...
- Я повелеваю Смертным Ливнем, Сеамни. - Хозяин внезапно заговорил без вечной своей напыщенности. - Но я и раб своего служения. В этом замке рождаются несущие смерть облака.., рождаются из разлагающейся плоти убитых тем же самым Смертным Ливнем. Ты видела, как это происходит. Сеамни, Потом некогда бывшее живой плотью выпаривается на жару - от огня, где горят кости. Облака эти копятся долго, целый год, чтобы на один-единственный месяц обрести свободу и устремиться по раз затверженному, отмеренному в небесах курсу...
- Но в эту осень Ливень шел всего неделю! - в исступлении воскликнула Агата. - Пошли его снова! Пошли его на юг! Пусть он упадет на головы хумансов как давно заслуженная ими кара!
- Повернуть Ливень на юг? - недоуменно повторил Хозяин.
- Ну да! Да! Да!!! Там никто не ждет его, там нет столь прочных крыш и каменных убежищ вдоль дорог, там ты соберешь обильную жатву, Сила твоя возрастет неизмеримо! - вскричала Дану, Хозяин Ливня молчал. Тишина затягивалась, становясь просто невыносимой; и наконец Хозяин Ливня сказал - очень медленно и очень тихо, так, что Агата едва-едва разобрала его слова:
- Ты можешь повести Смертный Ливень на юг сама, о Дочь Дану.

***

Тави надо было как можно скорее убираться отсюда. Два трупа в одноцветных плащах говорили сами за себя. Не так много времени потребуется магам Радуги, чтобы разобраться что к чему и выслать подкрепление. А ей, Тави, нужно догнать этого проклятого гнома. Сидри придется ответить за смерть Кан-Торога - и хорошо бы поставить этого подземного недомерка-предателя перед Кругом Капитанов. Тогда долг Тави перед мертвым будет исполнен целиком и полностью.
Однако взять след гнома оказалось куда как нелегко. Что-то постоянно мешало, сбивало с толку, отвлекало внимание. Поневоле пришлось пустить в ход магию, что давало лишние шансы тем же волшебникам Радуги настичь ее, Тави, Но и магия не слишком помогала. Внутренний взор Тави неизменно натыкался на слепящий свет, целый сноп колючих и острых лучей, устремленный ей прямо в глаза; размытая фигура Сидри мелькала за деревьями, и все, что мота понять волшебница, - гном идет в том же направлении, что и она, опережая се как будто бы совсем ненамного.
"Ну, погоди же, - взъяривала себя Тави. - Погоди же, ты... - и она добавляла в адрес гнома такое словосочетание, которое заставило бы покраснеть даже видавших виды кормщиков. - Прежде всего я выщиплю по волоску всю твою жалкую бороденку, а потом..." "Потом" получалось весьма разнообразным, причем некоторым ее задумкам позавидовали бы даже опытные палаческих дел мастера.
Осенний день угасал. Час проходил за часом, а почти бежавшая Тави до сих пор так и не догнала гнома, И, что еще хуже, не видела она и его следов - обыкновенных, заметных глазу, а не магии.
"Куда же ты провалился, выродок?!" - бранилась волшебница, однако никакие ругательства не помогали. Сидри исчез.
"Нет, так нельзя", - остановилась Тави. Чего доброго, она может и в самом деле потерять гнома, дать ему скрыться с Алмазным Мечом, упустить самую драгоценную добычу во всем населенном мире - да она скорее сама отдастся в руки Семицветья, пусть ее насилуют хоть всем Арком, если после этого она настигнет Сидри!
Зато когда Алмазный Меч попадет ей в руки... О, это будет славная резня! Власть Семицветья рухнет, каждый сможет заниматься колдовством, маги будут сами вольны выбирать себе учеников и объединяться в Гильдии с Орденами, но никогда, никогда, никогда больше у них не будет никакой власти.
Власть, разумеется, останется только у нее, Тави. Хотела б она посмотреть, как Император сможет отвергнуть се условия, когда у нее в руках засверкает Алмазный Меч!..
А для этого надо всего лишь догнать коротконогого, почти ничего не смыслящего в магии гнома. Но, скоро уже ночь; и где же Сидри? Тави замерла. Так дальше продолжаться не могло, она должна понять, что происходит!
...Молодая волшебница не успела даже разложить все ингредиенты для действа предметной магии. Порыв горячего ветра обжег щеку, небо над головой из темно-темно-синего стало внезапно лимонно-желтым, а из-за окружавших Тави деревьев стали одна за другой появляться фигуры в алых плащах; первым шел рыжебородый волшебник, тот самый, которого она так опрометчиво посчитала мертвым. Лицо его покрывала смертельная бледность, видно было, что каждое движение причиняет ему почти что невыносимую боль; однако он упрямо шел вперед. Его ненависть и жажда мщения окатили Тави жгучей волной; неудивительно, что маг ненавидел ее так сильно - если принять во внимание, какой именно части тела лишило его заклинание молодой волшебницы.
Чародеи Арка не пожалели сил. Чтобы перебросить на такое расстояние целую орду магов. Орден должен был до дна опустошить свои кладовые Мощи; минет не одна неделя, пока чародеи Арка войдут в полную силу.
Тави не стала ждать, пока ее свяжут по рукам и ногам. Она бросила заклятье, словно опытная вышивальщица вонзила иглу в свое рукоделие - с такой же точностью и аккуратностью.
Волшебница использовала одно из самых грозных, самых свирепых заклятий. Не огонь и не молния - потоки чистой Силы опытному магу легко отклонить, - не вызов полчищ ночных демонов - на это у нее самой не хватило бы ни сил, ни решимости, - но Смещение миров.
Эти чары относились к числу наиболее тайных и запретных. Они ни много ни мало разрывали на долю секунды саму ткань мироздания, сводя воедино различные миры, так что те, на кого это заклятье было направлено, оказывались в совершенно иных вселенных. И уж там они могли полагаться только на удачу - магия их родного мира не действовала в иных слоях реальности.
Это заклятье Тави берегла на черный день, когда ее и впрямь окружат со всех сторон и не будет никакого иного выхода. Глупо было тратить его на тех двух магов - тем более что, раз использованное, заклятье потом могло не отзываться и не срабатывать долгие недели и месяцы. Мироздание не слишком любит, когда его тревожат.
Ответом на се чары был многоголосый вопль ярости и отчаяния. Тут и там возникали вытянутые светящиеся конусы, скрывшие в себе подступавших магов Арка. Почти никто из них не успел отбить заклятие Тави - кроме двоих.
Одним из них оказался рыжебородый волшебник. Сила его ненависти одолела чары, ему даже не пришлось прибегнуть к противозаклятью - он просто раздвинул плечом светящиеся стены ловушки и пошел дальше, прямо на сжавшуюся возле ствола Тави.
Вторым оказался совсем молодой маг; красный плащ он сбросил, оставшись в черной кожаной куртке, украшенной серебряными шипами. В отличие от рыжебородого этот обнажил меч.
Тави поняла, что надо бежать. Эта пара была смертельно опасна: рыжебородый - своим отчаянием, черный - холодным презрением и силой, немалой магической силой. Тави как на ладони видела его прошлое - низкое рождение, нищета и голод, случайно встреченный маг, что заметил в простолюдине способности к чародейству, и вся последующая жизнь, проведенная в убеждении, что он не такой, как все, что он лучше и дворян, и простолюдинов, что ему предназначена высокая судьба и нужно лишь не зевать, в подходящий момент ухватив птицу удачи за хвост.
Против двух таких врагов ей было не устоять. Сблокировать сразу два заклятья она бы не смогла; или, если бы чары начал творить рыжебородый, маг в шипованной куртке довершил бы дело мечом. И тут не помогла бы даже вся знаменитая школа Вольных.
Тави сотворила отвлекающий фантом и ринулась наутек, под защиту облетевших стволов. Деревья никогда особенно не любили магов Радуги; конечно, стоила такая помощь немного, но все же лучше, чем ничего.
Рыжебородый разразился чудовищными проклятиями. Тави исчезла с линии огня за долю мгновения до того, как волшебник дал волю тщательно выверенному и сбалансированному заклятию. Там, где только что стояла Тави, из-под земли вынырнули две пары чудовищных огненных клешней, вынырнули и защелкали в ожидании обещанной добычи.
В этом беда всех сильных чар - они требуют точной привязки к месту. Впрочем, это заклятье отличалось изощренностью - дымящиеся пласты земли отвалились, на поверхность выбралось существо, больше всего напоминавшее исполинского морского рака, вот только клешней он имел не две, а целых четыре. Свитое из тугих пламенных струй тело превышало добрых семь футов, и еще на четыре фута вперед тянулись многосуставчатые клешни.
Если бы маг накрыл Тави своим заклятием, ее не спасла бы никакая защита.
Девушка бросилась бежать, петляя как заяц. Она не сомневалась, что сейчас в игру вступит второй маг, и потому старалась не оставаться на месте ни единого мгновения и ни в коем случае не бежать по прямой - это верный путь в магический капкан.
На бегу она чутко ловила мельчайшие биения магии, стараясь угадать направление атаки и характер заклятия. За спиной уже мелькала огненная спина выпущенного в погоню за ней чудовища, но сейчас это не слишком волновало Тави. Чудовище могло оказаться только приманкой, средством отвлечь ее, в то время как главный удар последует совсем с другой стороны.
...Рак настиг се на берегу лениво текущего ручья с низкими, топкими берегами, сплошь покрытыми желтым мертвым папоротником да поваленными гнилыми стволами. Тави легко перемахнула через поток, набрасывая за собой покрывало-обманку; рак со всего разгона вылетел за ней следом, защелкал клешнями, судорожно засучил лапами; покрывало расступилось под ним, огненное тело провалилось в ручей, взметнулись клубы пара, а в них Тави с торжеством увидела искаженную яростью полузвериную-полуптичъю морду - пасть льва, а глаза и перья - орлиные.
Это был ее излюбленный прием - когда на тебя выпускают чудовище, противопоставь ему свое. Подобные чары требовали очень хорошего знания необозримого магического бестиария, потому что каждой твари требовалось противопоставить не просто кого угодно, а ее и только ее "истинного врага" - на языке магов.
Тави знала такого "врага" выпущенного на нее страшилища.
Тварь в облаках пара взвыла, зашипела и с размаху хватила полупрозрачной лапой по рачьей спине, так что во все стороны брызнули капли жидкого огня. Ответом было разъяренное щелканье клешней.
Чем закончится эта битва, Тави досматривать не стала. Схватки между "истинными врагами", как правило, приводили к гибели обоих противников. Она мчалась дальше, от всей души молясь сразу и Темным, и Светлым богам, прося о том, чтобы маги потеряли ее след в поднявшейся неразберихе.
Впрочем, куда там. Оба се врага оказались для этого недостаточно глупы.
Они не стали пытаться вмешиваться в битву двух призраков, И рыжебородый, и маг в кожаной куртке перемахнули через ручей на разумно далеком от места схватки расстоянии. Отрыв от Тави они сократили - в отличие от девушки у них не было нужды петлять.
Тави чувствовала упорно сходящиеся на ней опорные магические линии создаваемого заклятия. Это вновь оказался рыжебородый; оно и понятно: второй маг ждет ее ошибки, ждет, чтобы она сама атаковала магией, но такой глупости она не сделает. Сейчас Тави следовало лишь финтить, хитрить, обрываться да блокировать нацеленные в нее чары, дожидаясь, пока силы у обоих преследователей иссякнут, и уж тогда атаковать самой.
...Конечно, будь здесь кто-нибудь равный по силам тому убитому ею старику волшебнику, Тави б не колебалась. Но молчаливая, сосредоточенная и холодная мощь молодого мага просто пугала ее. Он не тратил силы, он просто пытался настичь Тави мечом, а не заклятьем.
...Развязка наступила внезапно, когда лес давно и полностью погрузился в ночную тьму. Смертельная игра в кошки-мышки длилась уже несколько часов. Тави почти что выбилась из сил, она тяжело дышала, в боку прочно обосновалась тянущая боль; куртка на левом плече пропиталась кровью, на правом бедре появился ожог - не все нацеленные в нее заклятия она сумела отразить полностью. Дважды она пыталась напасть сама - и каждый раз только чудо спасало ее от верной гибели. Тот, второй маг контратаковал молниеносно и донельзя опасно. Оба следа на Тави оставили как раз его заклятья. И в то время как рыжебородый постепенно слабел, как и рассчитывала Тави, его молодой напарник не выказывал никаких признаков усталости. Он все сокращал и сокращал отрыв, готовясь к последнему, конечному рывку.
...Бесшумная, сливающаяся с ночью тень рванулась ей наперерез; зашипел рассекаемый мечом воздух; и в тот же миг сталь зазвенела о сталь. Тави выхватила собственный клинок.
- Давай, Рамиз! - крикнул голос из мрака. - Я держу ее, давай же!
"Значит, рыжебородого насильника звали Ремизом".
- Осторожнее, Илмет! - завопил из зарослей рыжебородый. Голос у него был изрядно усталым. - Осторожнее, она шлялась с Вольными!..
- Вот мы сейчас и проверим, какая школа лучше, - последовал ответ сквозь зубы. - Давай же скорее, Рамиз!
Тави зарычала, славно волчица, у которой отнимают волчат. Ее взяли в клещи. Пока она отмахивается мечом, ей не сплести сколько-нибудь сложного заклинания. А защиту ее прорвут любые, даже не самые хитроумные чары.
Взвизгнув, она взмахнула плащом, норовя зацепить и запугать клинок волшебника. Левая рука скользнула к голенищу, выхватывая метательный кинжал. Взмах, сталь звенит о сталь, и брошенный клинок отлетает в сторону, отбитый стремительным взмахом.
Тави опешила. Пожалуй, впервые в жизни она встречала противника не из расы Вольных, кто превосходил бы ее умением.
- Ну же, Рамиз! - резко и зло крикнул Илмет. Понимая, что ей осталось жить считанные мгновения, Тави слепо ринулась вперед. Бок обожгла боль - меч Илмета распорол кожу и скользнул по ребру; она от души, без замаха ударила эфесом в лицо магу. Тот взвыл и на миг вздернул вверх свободную левую руку; в тот же миг Тави метнула в него самый что ни на есть простой огненный шар-файербол, заклятье, защищаться от которого учат совсем зеленых новичков, это вообще первое защитное заклятье, которое узнает неофит. Хоть сколько-нибудь опытный маг обратит на это внимания не больше, чем человек на одинокого комара.
Однако если застать даже бывалого волшебника врасплох...
Огненный мячик не больше обычной детской игрушки прожег насквозь куртку, кожу, мышцы, ребра и угас, лишь достигнув правого легкого. Илмет молча упал - не то мертвым, не то просто лишившись чувств.
В следующий миг Тави прыгнула на уже приготовившего заклятье Рамиза. Меч столкнулся с магией, воля Тави словно сталь рубила нацеленные в нее чары, точно так же, как се меч рубил шею волшебника. Она чувствовала, как на миг ее всю охватил огонь.., и как заклятье угасло вместе с остановившимся сердцем Рамиза.
Задыхаясь, Тави упала наземь, торопясь сплести отсекающее боль заклятье, - она понимала, что ранена, и ранена серьезно. И понимала также, что если позволит себе "прилечь и отдохнуть", то скорее всего проснется уже в руках волшебников Арка.
Шатаясь и припадая на обе ноги сразу, она пустилась бежать. Тави понимала, что ей лучше умереть от усталости, до предела напрягая посредством магии и сердце, и мышцы, и легкие, чем угодить в плен. Она лучше многих знала, как Радуга умеет мстить за своих.

***

Моя рука механически ползет по чистому желтоватому листу тонко выделанной кожи. Несмотря ни на что, я продолжаю свою хронику. Когда-нибудь, верю я, найдется маг, мудрый достаточно, чтобы расшифровать тот язык, на котором я пишу, язык, звучавший в стенах Замка Всех Древних задолго до падения этой твердыни. Тогда ему пригодятся эти заметки, заметки о том, как весь мир внезапно оказался на грани полного уничтожения и отнюдь не потому, что нашелся очередной Темный Властелин, одержимый подобной идеей. - Нет, угроза возникла как бы из ничего, из стечения множества обстоятельств и из наложения множества Сил.
Козлоногая тварь, с которой я схватился в подземельях Хребта Скелетов, оказалась далеко не единственным неприятным гостем наших пределов. За ним последовали иные. Точно мясные мухи, привлеченные запахом гнили, твари слетались к агонизирующему Мельину, наслаждаясь эманациями людских страданий и смерти. Подобный способ добычи пропитания существами из демонических бездн отнюдь не есть что-то странное или удивительное; странным было то, что я не понимал ни откуда появились тут эти существа, ни чего они, собственно говоря, добиваются.
Их "козлоногий" облик оказался маской. Я ожидал чего-то подобного, но никогда не мог даже предположить, что действительная их природа окажется настолько отвратительна моему не слишком отличному от человеческого взгляду.
Я увидел этих тварей в действии, и открывшееся мне едва ли могло порадовать. Я оказался невольным свидетелем того, как полдюжины этих существ захватили в плен волшебницу, судя по всему - гостью из Долины; а надо знать этот магический анклав, свободное владение прирожденных волшебников среди и вне миров, чтобы отнестись к захватчикам как к более чем серьезным противникам.
Но этого мало. Твари из тьмы, в конце концов, пока держались не на виду, предпочитая действовать чужими руками, а вот второй полюс Силы...
...Помню, что меня сморил короткий сон, когда это случилось. А потом в него ворвалось яростное пение десятков тысяч голосов, тучи рассеивались, из-за них рвались неистовые, гневные лучи света. Это напомнило мне.., нечто из моего прошлого, которое я бы искренне хотел навсегда забыть.
Я увидел крошечную фигурку девушки, той самой, которую я спас от козлоногой твари. И видел склонившуюся над ней исполинскую фигуру, облаченную в золото и багрянец, с осиянным челом; от нее веяло холодной, строгой Силой, и все-таки здесь она была слабее многих и многих магов. Не более чем посланец иных иерархий, подумал я. Для пришельца не оказались преградой каменные толщи гор; странными нитями, нитями ужаса и боли, он был привязан к ней, к этой маленькой волшебнице, хотел бы я познакомиться с ее учителем, ведь это должен был быть могучий маг, и притом не из числа чародеев Радуги.
Посланец говорил - я видел лишь беззвучные отражения его слов. Он обращался не ко мне - и вся моя Сила не могла пробиться к смыслу его речений. Но и увиденного мне показалось достаточно.
Пророчества редко выглядят благоприятными; как правило, они предвещают лишь горе и бедствия. Этот посланец не оказался исключением. Правда, возвещал он приход таких иерархий, что даже мне стало не по себе. Откуда-то из совершенно иного измерения двигались они, эти силы, полные стремления судить и карать по своему усмотрению.
И это показалось мне в тот миг страшнее всех и всяческих козлоногих вместе взятых.
Девушка-Дану, которую я совсем недавно вывел из-под надвигавшегося Смертного Ливня, исчезла из моего взора - несмотря на внезапно и необъяснимо прекратившийся Ливень. В свое время я занялся бы этим и только этим; однако сейчас, после всего того, что я увидел и узнал, Ливень казался ничего или почти ничего не значащей мелочью.
И что я мог сделать, уже нарушив один раз установления Заточившего меня? Послать к воронам все и всяческие запреты - но кто знает, чем это обернется, быть может, происходящее как раз и есть следствие моих опрометчивых поступков?
...Я писал. Потом я займусь делом. Я вызову духов, я буду говорить с ними, я буду пытаться отыскать ответы на путях высокого волшебства - и все это лишь для того, чтобы заглушить свой собственный неотвязный страх...

***

Когорта Аврамия отходила в полном порядке, уступая напору разбушевавшегося пламени. Нечего было и пытаться что-то гасить - остановить огонь можно только на рубеже старой стены, что окружала Белый Город. Сложенная из камня, высокая и толстая, она едва ли так просто поддастся огню.
- Подтянись! Щиты плотнее! - то и дело слышались крики центурионов.
Пропитанный дымом, нестерпимо горячий воздух, черный ураган дыма за спинами; подхваченные вихрем, летят пылающие головни. Тут и там рушатся прогоревшие остовы домов; Мельин корчится в огненной агонии. К утру - знал Аврамий - от Черного Города не останется почти ничего.
Вместе с легионерами уходили и мельинцы - все, кому повезло вырваться из огненной западни, кого миновали зубы Нечисти и не задели боевые заклятья магов. Даже бывалые ветераны скрипели зубами, глядя на отчаяние матерей, чьи дети остались в пылающих руинах, или на черную ярость отцов, чьи сыновья и дочери умирали от яда подземных тварей.
И все как один проклинали магов.
Кожевенных ворот больше не существовало, когорта прошла свободно. До Белого Города огонь пока не добрался, пожары, что вспыхнули здесь, удалось сдержать, не дать им распространиться повсюду. Да и дома здесь были по большей части каменные.
Аврамий первым делом отправил гонцов с одним простым заданием - отыскать Императора и две его когорты, с которыми тот остался штурмовать подворья магов в Белом Городе. Когорта, конечно же, не остановилась - Аврамий слишком хорошо помнил судьбу Кожевенных ворот. Легат уводил своих солдат !! прибившихся к ним мельинских повстанцев в глубь Белого Города.
Улицы здесь тоже были полны народа. Легионеров то и дело окликали - вопрос был один: Что произошло? Тут еще оставалось немало людей, кто искренне надеялся отсидеться, несмотря на надвигающееся со всех сторон зарево.
Им отвечали - обитатели Черного Города спешили выплеснуть всю ярость и гнев. Сам Аврамий шагал молча. Нельзя было оставлять стену.., там можно задержать огонь. Впрочем, добровольные пожарные команды уже бежали со всех ног.
Вопрос лишь в том, подумал легат, позволят ли маги им это сделать.
Вскоре начали возвращаться гонцы. Императорская армия, как гордо именовались теперь три оставшиеся у Императора когорты (половина легиона), сосредоточивалась у захваченных подворий Радуги.
Аврамий поднял бровь, выслушивая запыхавшегося гонца. Повелитель не стал наступать дальше. И, если когорты собирают в единый кулак, притом что Черный Город охвачен огнем и там не с кем больше сражаться, это значит одно - повелитель намерен прорываться прочь из столицы.
"Пожалуй, верно, - мысленно одобрил своего повелителя Аврамий. - Мельин обращен в развалины, запасы уничтожены, как и укрепления и арсеналы. Кроме того, сидя на одном месте, магов не одолеешь. Надо осаждать и брать башни Радуги одну за другой, пока не падут все семь.., или восемь, если считать Бесцветный Нерг. Потом станет легче. Мешкать сейчас нельзя, в Мельине маги уничтожили собственные дома; на пепелище им делать нечего. Значит, война перекинется на окРайны.
...И какой удобный момент для восточных мятежников! Какое подходящее время, чтобы оторвать от увязшей во внутренних смутах Империи еще один кусок, еще три-четыре провинции! И какой удобный момент для Нелюди, замышляй она сейчас настоящее восстание! Хорошо еще, что кончилась война с Дану, а то неизвестно, чем бы она закончилась".
...Аврамий без всяких происшествий довел когорту до войск Императора. Повелитель стоял, окруженный со всех сторон молчаливыми Вольными его личной охраны, и легат невольно ощутил укол ревности - Императора оберегали не люди, хотя и самые близкие к ним по виду и характеру. Аврамию пришлось бы больше по душе, если б стража повелителя состояла из обычных легионеров. Эти по крайней мере не предадут.
Капитан Вольных, словно прочтя его мысли, вперил в лицо легата мрачный взор. Аврамий не опустил глаз. Ему нечего стыдиться.
- Говори, легат! - с силой произнес Император. - Что произошло в Черном Городе? Откуда это зарево? Где Патриарх Хеон?
- Повиновение Империи! - Аврамий четко отсалютовал, - Моя жизнь в руках повелителя. Моя когорта не дошла до воинов Патриарха Хеона. Нам преградили дорогу маги, но мы прорвались, мой Император, трупы магов сосчитаны и доказательства собраны с тел, но потом нам снова преградили дорогу. Сперва вырвавшиеся из катакомб чудовища и иные твари, а потом огонь. Это было очень сильное заклятье, мой Император, Маги зажгли Мельин, когда поняли, что проигрывают. - Он сделал паузу и добавил, понизив голос:
- Погибло очень много твоих верных подданных, мой повелитель.
- Знаю, - у Императора дернулся уголок рта. - Знаю, мой Аврамий. Что ж, за невыполненный приказ на сей раз карать не стану. Вину свою и своей когорты искупишь в бою. На нас идут маги, Аврамий. Разворачивай своих, пойдете во второй линии сразу за стрелками. - Император поднял сжатый левый кулак, провел пальцами правой руки по белой латной перчатке. - Мы примем бой. И потом будем прорываться прочь из города. Навкратий! Пошли глашатаев. Пусть все мои подданные, кто сохраняет верность присяге, уходят вместе с войском. Пусть глашатаи обойдут сколько возможно улиц, возвещая мою волю.
- Повиновение Империи! - глухо сказал немолодой центурион, командовавший двумя дюжинами императорских глашатаев.
Аврамий, не получив разрешения идти, по-прежнему стоял навытяжку. Император повернулся к нему.
- Ступай, мой Аврамий, ступай. Я знаю, твои люди выдержали тяжелый бой.., и я обязательно дал бы вам отдохнуть. Но не сейчас. На счету каждый меч. Нам предстоит справиться с полусотней магов Радуги.
- Повиновение Империи, - севшим голосом ответил Аврамий, отдал честь и поспешил к своим людям. Отдать приказ готовиться к бою, из которого ни один из них скорее всего не вернется.

***

Отпустив Аврамия, Император смотрел, как легат легко, несмотря на тяжесть кованых доспехов и щита - командир когорты сам носил щит, не доверяя оруженосцу, - легко бежит к своим манипулам, как что-то командует и покрытый копотью строй четко, как на параде, разворачивается, направляясь в глубь мельинских улиц.
Браво идут.., и все-таки в этом бою надежда, увы, не на мечи. А вот на эту латную рукавицу, словно вторая кожа облегающую сейчас левую руку Императора.
"Сейчас и всегда, человече! - неотступно звенел в ушах ответ той неведомой Силы, что жила в этой перчатке.
Она будет сражаться за меня? За себя саму? Или за своего неведомого творца?
Впрочем, неважно. Маги приближаются. Сейчас все и станет ясно.
Император стоял недвижно, точно статуя. И немногие окружавшие его сторонники, особенно из старых, выслужившихся ветеранов, перешептываясь, находили в нем большое сходство с его покойным дедом, великим воителем, кто железной рукой подавил баронские бунты в западных и южных провинциях и едва было не воссоединил всю Империю - и точно воссоединил бы, кабы не козни все тех же магов.....Теперь все можно было списывать на их козни...Когорта Аврамия скрылась за домами, утекла, словно ручейки талой воды, в трещины улиц; легионеры спешили занять позиции, прикрыть стрелков Суллы - и самим ждать момента для страшного и сокрушительного удара накоротке.
Подошли Фибул и Навкратий, за ними следом - дюжина центурионов и несколько десятских.
- Каковы будут приказы, повелитель? - Старый легат смотрел прямо и бесстрашно. Вся жизнь солдата - легионера, десятского, урядника, сотника, центуриона и, наконец, легата - проходит в убеждении, что умереть в своей постели для них недоступная роскошь. Наверное, потому в поблекших с годами глазах читается сейчас такое неколебимое спокойствие и невозмутимость.
- Сулла продержится недолго, - отрывисто проговорил Император. - Его вскоре сомнут. Нам надо истребить как можно больше магов и прорываться из города. Здесь больше делать нечего. Забрать казну, имперские реликвии - и уходить. Фибул, возьми мою охрану.., всю.., и сотню своих ветеранов. Доставите сюда казну. Полагаюсь на тебя, старый друг. Ступай. Мы постараемся продержаться тут сколько возможно.
- Повиновение Империи, - спокойно отсалютовал старый легат. - Воля Повелителя священна и будет исполнена. Ручаюсь в том своей жизнью.
Фибул четко выполнил уставный поворот кругом и махнул рукой Ким-Лагу, командиру Вольных. Тот молча сделал знак остальным воинам.
- А теперь подождем... - проронил Император, когда небольшой отряд скрылся в ведущей к дворцу улочке.
Ждать пришлось совсем недолго.

Глава 5

Когда Клара открыла глаза, первое чувство было - опасность. Боевой маг обязан чуять такое за милю. Чуять и избегать - или наносить сокрушительный упреждающий удар. Схватки грудь на грудь хороши на турнирах. В Гильдии боевых магов ценились чистые и быстрые победы, по возможности малой кровью среди сил нанимателя.
Тьма казалась настолько плотной, что давила словно вода на глазные яблоки, заставляя болезненно щуриться. От жесткого пола тянуло холодом и сыростью; пахло нечистой водой, плесенью, старым камнем. Пахло здесь и смертью, а также существами, что любят лакомиться трупами.
Руки и ноги Клары были свободны. Правда, сама она - раздета донага.
Волшебница не шевелилась. Есть много чувств, кроме зрения, слуха, обоняния, вкуса и осязания. Простые смертные называют их все одним словом "шестое", хотя на самом деле чувств этих гораздо больше шести.
"Так, кажется, цела. Ничего не сломано. Ран нет. Это хорошо... А вот что плохо - так это сосущая пустота в груди, там, еде у мага всегда теплится огонек его Силы. Что такое?.. Нет совсем, исчез, погас или?.."
Несколько томительных минут она вслушивалась в себя. Нет, хвала всем даймонам и богам, это просто такой мир, где ее способности не действуют.
Такое случалось, хоть и очень редко. Попадались среди бесчисленных миров Великой Сферы такие, что пронзавшие их магические потоки отчего-то не взаимодействовали с материальной плотью этих миров - даже у истинных магов, рожденных в Долине и изначально обреченных на служение Волшебству. В Гильдии сохранились описания трех таких миров. Не исключено, что Клару заточили в одном из них.
Впрочем, маг Долины способен на многое и без всякого волшебства. Пусть нельзя зачерпнуть сил из окружающего мира - зато они есть в тебе, пусть немного, но есть.
Сперва Клара хотела как следует разглядеть внутренности своей камеры - или куда там се бросили? - но, по здравом размышлении, отказалась от этой мысли. Сил мало. Их надо беречь.., беречь на самый крайний случай вроде повешения, колесования или сожжения. Все эти способы физического воздействия на магов Клара очень не любила. Ее саму сжигали ни много ни мало трижды.
Она продолжала лежать неподвижно. Если ее не убили сразу - значит, похитителям от нее что-то нужно. Это могла оказаться и церемония публичной казни, но так или иначе они не попытались расправиться с ней сразу же и по-тихому, что заставило Клару немедленно преисполниться к ним величайшего презрения. Идиоты. Они не понимают, что теперь с ними расправится она и второй раз ее мельинская ошибка уже не повторится. А потом она приведет сюда хоть всю Гильдию, и они зальют этот мир огнем от горизонта и до горизонта, буде им придет такое в голову и не вмешаются местные боги.
Впрочем, доводилось нам переведываться и с богами.
Тьма внезапно изменилась. Нет, в нее не проникло ни единого лучика; волшебница почувствовала присутствие трех живых существ; потянуло едва заметным кислым запахом.
Перестукнули копыта.
- Эй, чародейка! - послышался осторожный оклик. - Мы знаем, ты вернулась в себя.
Говоривший пользовался языком Долины, и это Кларе сильно не понравилось.
- У нас не принято лишать даму одежды, если с ней хотят говорить, - надменно-королевским тоном проронила она.
- Нам надо было убедиться, что ты не скрываешь на себе никаких амулетов, - почти извиняющимся тоном произнес голос.
- Ну я как, убедились? - невозмутимо поинтересовалась Клара.
- Убедились, чародейка, ты можешь получить свое обратно...
- Вот тогда и поговорим, - отрезала Клара. - Да, и я хочу, чтобы здесь было светло. Терпеть не могу сумрака. У меня в темноте без косметики нездоровый цвет лица.
- Твои желания несложно выполнить, волшебница. - Упругий воздушный толчок, и возле правой Клариной руки упал тугой сверток с одеждой. Несколько мгновений каких-то перешептываний - тьма сменилась неярким светом.
Сузив до предела зрачки, Клара рассматривала своих пленителей.
Один из них имел гротескный вид рогатого получеловека с поросшими густой грязно-серой шерстью козлиными ногами. Над ушами торчали залихватского вида витые рога.
Двое других выглядели точь-в-точь как те, что захватили Клару в Мельине. Они парили на высоте примерно человеческого роста, больше всего похожие на исполинских скатов, только с пучком щупалец возле провала пасти, как у морских кальмаров. Глаз их Клара не разглядела - провалы на гладкой коже были залиты темнотой.
- Отвернитесь! - скомандовала волшебница. - У нас не принято, чтобы другие глазели, как дама одевается.
Козлоногий послушно отвернулся. Два летучих существа тоже повиновались, но с явной неохотой.
Пока волшебница одевалась, выяснилось, что се одежда с патологической аккуратностью избавлена от всех тех небольших сюрпризов, что всегда имеет с собой любой боевой маг на случай внезапных и непредвиденных осложнений. Здешние хозяева понимали толк в чародействе.
- Где мои вещи? - крайне неприятным голосом осведомилась Клара: примерно как теща, справляющаяся у зятя, где он шатался всю ночь и почему от него разит чужими духами. - У меня с собой было много.
- Мы взяли их, потому что иначе ты могла убить наших, - последовал донельзя откровенный ответ. - Мы предприняли естественные меры предосторожности, волшебница. Думаю, на нашем месте ты поступила бы точно так же.
- Это не ваше дело - рассуждать, как бы я поступила, - нагло заявила Клара. - Если вы хотите вести со мной переговоры...
- Да. Мы хотим, чтобы ты передала своим собратьям в Долине только одно - уйдите с нашей дороги или мы вас растопчем. Мы ничего не имеем против вас. Нам просто нужна дорога. А вы - вы как камень на ней. Нам не обойти вас. Мы можем вас только убить. Но мы не стремимся к зряшной жестокости по отношению к высшим существам, к которым все принадлежим.
Козлоногий говорил ровным голосом, он старался сделать его донельзя сухим, почти безжизненным, однако Клара явственно ощущала кипевшую в нем ярость, - Вот как? - Клара оделась и теперь демонстративно осматривалась в поисках стула или кресла. Увы, не было видно ничего, кроме небольшого пятачка каменного пола - за пределами узкого круга света клубился мрак. Ни стен, ни потолка разглядеть было нельзя, - Именно так, волшебница. Мы наблюдали и поняли - единственная сила, способная нам помешать, - это вы. Уйдите отсюда и дайте нам дорогу. Вам ведь все равно, где жить.
- Это еще почему? - возмутилась Клара. - Наши дома, наши поля, наши сады...
- Возродите их в другом месте, волшебница, - сухо заявил козлоногий. - Вам это далеко не так трудно, как низшим формам, населяющим здешнюю реальность.
- Не так трудно, это верно, - прищурилась Клара. - Но не кажется ли тебе, уважаемый, не знаю твоего имени, что это не лучший способ вести переговоры - хватать меня, утаскивать в плен, оскорблять, раздевая догола?
- Согласен, - через силу выдавил из себя козлоногий. Один из парящих в воздухе "скатов" несколько раз яростно хлестнул шипастым хвостом вправо-влево, со свистом рассекая воздух. Сильно запахло кислотой.
- Спокойнее, спокойнее, - повернулся к нему козлоногий. - Это неизбежно. Проигравшие всегда пытаются скрыть свою горечь за напускной бравадой и пустыми словесными оскорблениями.
Клара демонстративно задрала нос. Первый успех - ей удалось вывести врага из равновесия.
- Да, да, волшебница, - козлоногий вновь обращался к ней. - Я согласен, это невежливо, некрасиво и грубо. Правда, мы не признаем законы этого мира, но все равно, - его аж перекосило, - прими наши искренние извинения.
В искренности козлоногого Клара-то как раз и сомневалась больше всего.
- Почему же вы не обратились к Совету Долины? К Архимагу, в конце концов? - с деланно невинным видом спросила Клара. - Переговоры надо вести не со мной. Я всего лишь скромный член Гильдии боевых магов, зарабатываю себе на жизнь тяжким трудом наемницы и не имею никакого влияния в Совете!
- Охотно объясню, волшебница. Мы не.., мы не можем принимать приятные вашему глазу формы. Таков закон, который мы не в силах преступить. Для вас мы - кошмарны, омерзительны и отвратительны. Ваш первый порыв - уничтожить нас. Впрочем, верно и обратное - вы отвратительны нам так же, если даже не сильнее. Но это не имеет отношения к делу. Появись мы в Долине - это означало бы войну. Не так ли, волшебница?
Кларе с неохотой пришлось признать, что на сей раз козлоногая бестия права. Райна бы подняла тревогу, едва заметив такое существо, не говоря уж о "скатах", а любые белые флаги были б восприняты как коварная воинская хитрость. Гильдия привыкла сперва бить, а потом разбираться.., тем более что в прошлом Долину не раз штурмовали.
- Поэтому мы и решили захватить тебя, волшебница. Мы не знаем твоего имени, но нам ведомо, что ты - из Долины. Мы дадим тебе возможность вернуться туда. Пойди в свой Совет, пойди к Архимагу, расскажи ему о нас и о том, что мы требуем. Видит Великая Тьма, это вовсе не так сложно.
- Рассказать о вас? Но я смогу поведать немногое, - Клара состроила недовольную мину. - Я ничего не видела и ничего не знаю - с чем же я приду в Совет? С повестью, более похожей на детские сказки? Если вы хотите, чтобы я говорила за вас перед Советом, дайте мне узнать о вас больше! Кто вы, откуда, куда и зачем идете и почему мы не можем с вами разойтись мирно, никуда не трогаясь с места? Я по-прежнему не понимаю, почему наша Долина так мешает вам!
- Разве ты не поняла, волшебница, что мы уничтожим вас, если вы не уберетесь куда подальше? - теряя терпение, прорычал козлоногий. Оба существа справа и слева от него яростно сплетали и расплетали щупальца, секли воздух хвостами и вообще всячески выражали свой гнев. Пожалуй, даже чересчур демонстративно.
"Переигрывают, - подумала Клара. - Слишком грубо и слишком явно. Чего-то вы недоговариваете, господа хорошие..."
- Я поняла. Ты говорил достаточно ясно, сударь Не-Знаю-Как-Вас-Там. Но это не отменяет мой вопрос. Если ты и впрямь не хочешь войны с магами Долины, ты должен открыть мне больше, потому что иначе мне не убедить ни Архимага, ни Совет. А в том случае, если я их не уговорю, войны не избежать. Погибнут многие, в том числе и у вас. Мое пленение вам обошлось недешево.

Предыдущая страница 5 Следущая страница


Алмазный меч, Деревянный Меч - том 2 6

- Да, не так бескровно, как нам бы хотелось, - признался козлоногий. - Но это дела не меняет. Ладно, волшебница, как знак нашей доброй воли, как знак того, что мы не хотим войны, - слушай и не говори потом, что не слышала! Повтори мои слова перед твоим Советом, и да вложат боги Тьмы в их головы достаточно рассудка, чтобы принять правильное решение!
...Мы призваны, волшебница. Мы - оружие.., орудие.., тебе не нужно знать, чего именно или кого. Мы здесь потому, что мы призваны. Потому что давным-давно прозвучали великие слова Силы, приковавшие наше внимание к этому миру - впрочем, как и к бесчисленному множеству других. Вот эти слова, волшебница:
"Когда Алмазный и Деревянный братья получат свободу, настанет Час Судьбы этого мира". Далеко-далеко за пределы этого слоя Реальности разнеслись эти слова.., и они достигли нашего слуха. Мы - исполнение предсказания; мы - это Час Судьбы. Но мы не собираемся никого карать или судить. Нам просто надо пройти.., и здесь Силы нам благоприятствуют. Мы - дорожные строители, волшебница.., мы созидаем великий путь. В этом наша миссия. В этом наша жизнь и наша судьба. Мы рождены, чтобы обращать миры в один Великий Путь.., для Того, кто пойдет следом за нами.
Клара слушала, невольно завороженная звучавшей в словах козлоногого силой и достоинством. Глумливость куда-то исчезла, существо, говорившее с волшебницей, было предельно искренно и серьезно.
- Говорил уже и повторю вновь - мы не хотим войны с сильными, кто населяет эти места. Мы не воины, мы не ищем славы или добычи. Мы просто прокладываем путь. Нам не нужна ни ваша Долина, ни скопленные вами богатства. За нами - сокровища множества миров, что уже стали Путем. Тебе никогда не представить огромности этого богатства, волшебница. Мы могли бы купить вас, но это уронило бы нашу честь, честь созидателей Пути. Поэтому мы говорим вам - уходите! И тогда останетесь живы.
Козлоногий умолк. Его гротескная физиономия с подвижными, постоянно кривящимися губами вся блестела от пота.
- Что ты ответишь нам, волшебница? Клара помолчала, собираясь с духом. Нельзя сказать, что все услышанное не произвело на нее совсем уж никакого впечатления.
- Я поняла твои слова. Ты можешь быть уверен.., я передам их Совету и Архимагу. Они будут серьезно обсуждать их. И.., я постараюсь убедить Совет склонить слух к твоим условиям.
- Я рад, - сухо поклонился козлоногий. - Когда ваш Совет примет решение.., напишите его на вашем языке и оставьте... Нет, не надо. Мы сами будем ждать тебя в окрестностях Мельина на третий день, считая от того, что вот-вот настанет в ваших владениях. Тебе пора отправляться в дорогу, волшебница. Твои вещи ты найдешь на развилке дорог в полумиле от вашей заставы. А в Мельине.., ты сама поймешь, где нас искать. - Он усмехнулся.
Суконные ворота, которыми Фесс вернулся в Белый Город, стояли открытыми настежь и покинутыми. Пламя яростно штурмовало высокие каменные стены, горели деревянные шатры боевых башен, но сами башни, сложенные без всяких балок, из одних только каменных глыб, стойко сопротивлялись огню. Подхваченные горячим вихрем, через стену, словно зажигательные ядра катапульт при осаде, летели пылающие головни, однако на той стороне их встречали ведрами воды и кусками мокрой мешковины. Тлело только полкрыши самого ближнего к стене дома - большой скобяной лавки, однако там огонь лишь бессильно шипел, отступая под натиском воды.
На улицу высыпал весь народ от мала до велика. В толпе потерянно бродили, или сидели, или лежали где придется вырвавшиеся из Черного Города погорельцы - на них никто не обращал внимания, обитатели еще недавно чистых улиц Белого Города озабочены были спасением собственного жилья. Вид полыхающих за стеной домов был чрезвычайно красноречив.
Попытки Фесса выяснить, где Император и где маги, ни к чему не привели. Те, кто хотел сражаться вместе с Императором, уже ушли, остались только те, кто думал лишь о спасении домов и имущества. Однако из их поневоле сбивчивых и противоречивых рассказов Фесс понял, что сюда не добирались ни имперские войска, ни их противники. Императора следовало искать где-то возле орденских подворий - там бои шли всю первую половину ночи.
Фесс повернул на север.
Белый Город был весь охвачен ужасом. Твердые сердцем ушли - кто к стене, бороться с наступающим огнем, кто - к Императору; большинство же, конечно, просто остались дома.
Впрочем, некоторые приняли сторону магов. Особенно из тех семей, где были ушедшие в Радугу дети или родственники.
...Фесс услыхал свист стрелы, тело само рванулось в сторону и вниз, рука взметнулась, ловя дрожащее древко.
- Серый! Серый! Смерть ему! Смерть смутьяну! - раздались вопли.
Их было, наверное, с десяток - сытых и свежих молодцов, явно голубой дворянской крови, что бросились на него из-за полуоткрытых ворот роскошного особняка. Фесс не стал тратить на них слишком много времени - двух он убил, остальных просто раскидал, не желая задерживаться. Но про себя отметил - далеко не все дворянство идет за Императором, а это значит - Империя на пороге гражданской войны. Какие-то провинции встанут за Императора - по большей части это север и запад, там почти нет баронских владений, а крестьяне свободны. Юг почти наверняка останется за магами - они связаны с баронством родственными узами, а где бароны - там и баронские дружины, и сельские ополчения...
Конечно, обученные панцирники легко разметают бездоспешных, но.., история сохранила немало примеров того, как закованные в броню дружины пасовали перед нестройной крестьянской толпой, наспех похватавшей косы, цепы и вилы.
...На свое счастье, магов Фесс заметил раньше, чем они его. Несколько человек в однотонных синих, желтых и оранжевых плащах, не таясь, шли посреди пустой улицы, освещенной только заревом пылавших в Черном Городе пожаров. Надо сказать, что выглядели они не слишком бодро; кое-кто еле тащился, кого-то просто вели, поддерживая под руки.
Но у каждого в руке был длинный посох. Посох со сверкающим кристаллом наверху.
Фесс похолодел. Маги Радуги собирались прибегнуть к заемной Силе, Силе Камня и Дерева, соединенной в посохе волшебника. Посохи эти уже много лет почитались детством магического сообщества, их не использовали - верилось, что все, на что способны посохи, маг Семицветья способен сделать и так, быстрее и лучше.
Фесс знал длинную запутанную легенду и об этих камнях, и о тех деревьях, из чьих ветвей были вырезаны посохи, но вспоминать об этом сейчас было явно не время и не место.
Радуга решила драться насмерть, если уж эти посохи оказались вынуты из арсеналов. И это значило также - набольшие Семицветья считали, что проигрывают битву за Мельин, если уж решились на такой шаг.
Использование посохов с Искажающими Камнями еще долго будет аукаться в пределах Мельинской Империи - изменением действия многих заклятий, смешением магических потоков и источников, вторжением чудовищ из других измерений, появлением Бродячих богов и иных бедствий, многие из которых могли обернуться настоящими катастрофами.
"Радуга бросила на кон свою последнюю ставку, - подумал Фесс и тотчас оспорил себя:
- Нет, не последнюю". Он не понимал, где Верховные маги Орденов, где Сежес, Реваз, Гахлан, где главы Арка, Флавиза. Угуса, Кутула?.. Почему не выступили они?..
...Никем не замеченный, он крался следом за кучкой магов. Их было восемь: пятеро мужчин и три женщины. Все казались измученными и обессиленными. "Если только это не ловушка.., у Императора появится шанс", - мелькнуло у Фесса.
Напасть на магов со спины было бы сейчас чистой воды самоубийством. От стольких Фессу не отбиться, несмотря на все его умение. Тогда, около башни.., они играли с ним, играли и несколько заигрались. Волшебники сами загнали себя в ловушку, когда башня рухнула, а магический удар обратил во прах их собственные заклятья.
Он прижался к стене, моля все силы мира и миров, чтобы его не заметили. Иначе это и в самом деле окажется очень короткий поход. Знать бы еще, где Император...
Маги шли, не оборачиваясь, не утруждая себя заклятиями поиска. Казалось, они твердо знают, где враг. Кравшийся следом Фесс увидел, как один из волшебников внезапно остановился и поднял посох, острием сверкающего и светящегося Искажающего Камня указывая на островерхую черепичную крышу одного из богатых домов - внизу большая оружейная лавка, второй этаж - жилой. Здесь обитал кто-то из знатных членов весьма уважаемой Гильдии оружейников.
Маги остановились как по команде. Они не скрывались. Первым поднявший посох волшебник - Фесс не видел его лица, чародей стоял к нему спиной - не глядя протянул назад руку; ему тотчас же подали еще один посох. Маги выстроили широкое кольцо, держась за посохи друг друга. Искажающий Камень на конце поднятого посоха светился ровным зеленым светом.
Волшебник что-то гортанно выкрикнул - Фесс узнал старый язык магов, на нем записывали заклятья Примерно пять столетий тому назад, он давно вышел из употребления - вместе с чарами того времени. Новые были куда быстрее и убийственнее. Однако сегодня сгодились и старые. Раздалось тяжкое "умпф!".
Старый дом вздохнул, точно смертельно уставший человек. Окна и двери, точно открытые рты, выдохнули облака едкой каменной пыли. Стропила и перекрытия просели, стены начали заваливаться внутрь - и все это вместе еще ниже, в подвал. Фесс услыхал отчаянные вопли заживо погребаемых и гибнущих под завалами людей.
Что там было, чем магам не понравился этот дом?.. Восемь волшебников медленно двинулись дальше, однако не сделали и пяти шагов. Новая остановка, вновь составляется кольцо, вновь "умпф!", и еще один дом исчезает в облаках кирпичной пыли, складываясь словно карточный. И вновь крики.
Проклиная себя за трусость, Фесс поднял левую руку. Пружинный самострел он уже успел перезарядить. Конечно, расстояние великовато, но...
Воин не помнил, когда он последний раз целился с такой тщательностью. Он затаил дыхание, он учел дувший вдоль улицы горячий ветер, учел все, что можно учесть, и, вверяя свою душу богине стрелков, осторожно и плавно, как на учениях, одним движением вжал спусковую скобку.
Четырехдюймовый трехгранный шип вырвался из трубки. Фессу показалось, что время остановилось, он видел, как черный росчерк дротика медленно-медленно, словно во сне, летит прямо к покрытой желтым капюшоном голове волшебника с поднятым посохом, мягко касается ткани, проминает ее, входит все глубже и глубже, на плаще появляется небольшое пятно, а потом все внезапно вернулось на круги своя, дротик пробил череп мага и остался внутри.
Волшебник грохнулся, словно подрубленное дерево. Никаких трагических предсмертных взмахов руками, он просто повалился лицом вниз, прямо на свой посох.
Семеро оставшихся волшебников мигом обернулись к Фессу.
После чего ему пришлось показать, что он и в самом деле умеет очень быстро бегать. Укрывавший его угол дома разнесло на мелкие кусочки; половина стены рухнула, открывая внутренности комнат; на миг Фесс увидел прижавшихся друг к другу мужчину и женщину, глаза широко раскрыты, оба кричат в животном ужасе; однако им еще повезло, куда больше, чем другим, оказавшимся под обломками.
Фесс метнулся вправо, влево, через дворы, через заборы, мимоходом рубанув какого-то обезумевшего пса, что норовил вцепиться ему в ногу.
Кажется, оторвался. Но маги взялись за дело всерьез, теперь они просто рушат все дома, где возможно хоть какое-то сопротивление. Подобраться бы.., еще хоть раз.., на расстояние выстрела...
Он едва успел вцепиться в наполовину отломанный фигурный выступ на какой-то аляповатой колонне, украшавшей фасад роскошного особняка. Впереди него по улице шествовала еще одна восьмерка магов - все как один с посохами.
И на сей раз его, похоже, ждали.
- Вот он! - истерично завопил высокий женский голос, совсем молодой.
Фесс ничком бросился на землю, и в тот же миг воздух у него над головой застонал и вспыхнул. По стене вниз побежали быстрые черные струйки - плавился сам камень.
Искажающие Камни были страшным оружием, куда более слепым и беспощадным, чем даже простой, немудреный меч. Опытный воин еще может остановить размах руки или изменить направление; заклятье, сотворенное с помощью Искажающего Камня, не повернуть и не отменить.
Фесс перекатился через плечо раз, другой, третий, сбивая врагам прицел; мельком он увидел поднятые посохи, зеленые огни на их концах, почувствовал клокочущую ярость Искажающих Камней, наконец-то выпущенных на свободу; он хлопнул по правому самострелу - однако железный дротик вспыхнул в воздухе: Искажающие Камни знали свое дело.
- Беги! - заорал он сам себе. - Беги, дурак! Он рванулся с места так, как еще никогда в жизни, даже когда уходил из-под Смертного Ливня. Он мчался огромными прыжками, помогая себе теми несложными заклятьями, что всегда у него получались, тело послушно взмывало над землей, проскальзывая между мельчайшими частицами времени, само уворачиваясь от направленных в него огненных стрел; на Фессе вспыхнула одежда, он не замечал ожогов; меч был в правой руке, кинжал в левой...
"...Стоп. Как ты мог забыть?.."
...Кинжал он метнул вперед, не надеясь попасть, просто отвлекая внимание. Ему нужна была доля секунды, не больше, и, когда левую ладонь оцарапали острые края выхваченного амулета, он даже успел рассмеяться.
...Они ударили одновременно, Сила Искажающих Камней скрестилась с Силой Фессова амулета. Он сделал его сам, это был его первый амулет, и Клара Хюммель долго качала головой, осторожно держа пинцетом изящную золотую вещицу с двумя торчащими в обе стороны тонкими и короткими лезвиями.
- Требует крови... Мальчик, ты понимаешь, какие силы может высвободить кровь мага Долины?.. Заклятий на крови избегаю даже я.., разве что Архимаг Игнациус может...
Она оборвала себя.
- Спрячь эту штуку, Кэрли.
- Не называй меня так!
- Не пререкайся! Спрячь эту штуку, Кэрли, а лучше всего - отдай мне, - Я сделал ее в память о маме. И папе, - глядя исподлобья словно волчонок, сказал мальчишка. - Я ее тебе не отдам. Отбери силой, если сможешь.
Клара долго молчала.
- Хорошо, - наконец сказала она. Молча повернулась и пошла к дверям. - Какое счастье, что у меня нет детей! - на ходу сообщила она косяку и створкам. - Наверное, иначе я стала бы детоубийцей.
...Левая ладонь потеплела от крови.
- Лети! - закричал Фесс, падая и инстинктивно прикрывая голову руками.
Посреди мельинской улицы две могущественные Силы сшиблись в смертельной схватке.

***

...Они сидели и говорили - Агата в своем испорченном, пропахшем кислотой и гнилью платье, и мрачный гигант, никогда не снимавший полуистлевших доспехов.
- Ты можешь сама повести Ливень, Сеамни. Но.., это значит.., стать такой же, как я. Бессмертие. Сила. Мощь. Вес это будет твоим. И ничего из этого тебе не будет нужно. Посмотри на меня, Сеамни. Посмотри внимательно. Я.., я то, что я есть. Я пью души, это мой хлеб, и.., и его хватает ненадолго. Приходится долго копить. Я могу многое - в этом облике. Но так хочется иногда вновь стать человеком!
- Человеком? Хумансом? - отпрянула Агата.
- А кем я был рожден, как ты думаешь? Человеком, Сеамни, человеком. И.., и теперь я тоже могу делаться им.., ненадолго, правда. Тогда хожу по земле, смотрю, учу...
- Учишь? Чему?
- Магии, Сеамни, магии. Я учил многих. Но ни из кого так и не вышло толку. Все стремились получить силу лишь для того, чтобы урвать что-то себе, отняв это у других. Те же разбойники. Только разбойники честнее. Они выходят на большую дорогу с ножами и топорами, зная, что у жертв тоже может найтись оружие и что потом за ними, разбойниками, будет послана имперская стража, от которой не откупишься. А эти.., они хотели иметь все, не дав взамен ничего. Я спасал людей от костров Радуги. Я вытаскивал их из тюрем, где они ожидали казней. И ничего, ничего, Сеамни! Их уже не переделаешь.
- Хумансы - враги моей расы, - глухо сказала девушка-Дану. - Они убили моих родных, сожгли и вырубили наши леса, мы теперь - в рассеянии, жалкие остатки некогда могущественного народа. Я хочу отомстить, Хозяин.
- Отомстить? - эхом откликнулся великан. - Зачем ты говоришь это мне, человеку, Сеамни?
- Ты больше не человек, Хозяин. Ты - сам по себе.
- Я был рожден человеком, Сеамни, я вышел из человеческой утробы. Мать, что в муках рожала меня, принадлежала к человеческой расе. Такое не отбросишь и не отринешь. Я не поведу Ливень. Сделай это сама, если хочешь.
- Но какая между нами разница? - воскликнула Агата. - Ты убиваешь, чтобы жить. Убиваешь людей, точно волк - скотину. Даже если ты не поведешь Ливень на юг, даже если это сделаю я - какая будет разница для тех, на кого падет мое мщение? Для тех легионеров, что уже идут жечь последний приют моего народа? Когда тучи накроют их, уже не будет никакой разницы, кто их убил. Если ты позволишь мне сделать это самой, ты будешь мстителем в той ж степени, что и я.
- Нет! - Латный кулак с грохотом ударил по каменной столешнице. - Нет!..
- Ты убиваешь, чтобы жить. - Агата наклонилась вперед, глаза горели полубезумным огнем. - Но тем, кого ты убиваешь, нет дела до твоих мотивов. Они умирают в муках.., проклиная судьбу и богов. Тебя они не знают. Им все равно, как тебя зовут и что тобой движет. Ты ушел с севера раньше срока.., поведи облака на юг! Твоя жатва еще не собрана.
- Ты боишься стать такой, как я? - Взгляд из узкой прорези шлема, казалась, сейчас прожжет Агату насквозь. - Ты хочешь получить все, не отдав ничего?
- Разве мы на рынке, чтобы торговаться? - отпарировала Дану. - Просто.., просто если те легионы выполнят приказ, мне и жить будет незачем.
- А зачем живу я?!
- Не знаю! - жестко отрезала Агата. - Могу сказать только одно - такое бессмертие мне и даром не нужно. Я пройду свой земной круг и вернусь к предкам, в неувядающие небесные леса.
Гигант долго молчал, опершись подбородком на сжатый кулак. Молчание длилось, пока не стало совершенно невыносимым.
- Что ты решил? - не выдержала Агата. Хозяин Ливня медленно поднял голову.
- Я помогу тебе остановить легионы. Но не так, как ты думаешь.

***

Я закончил укладывать свои нехитрые пожитки. Ждать больше нельзя. Этот мир слишком долго оставался моим домом, чтобы я мог спокойно взирать на его гибель. Пусть нить моей судьбы оборвется здесь - я должен сделать все, чтобы оборванной оказалась только одна она, а не мириады и мириады других.
Я собирал котомку и удивлялся сам себе - какое раньше дело было мне до всех этих смертных, занятых своими мелкими и ничтожными проблемами? У меня было мало учеников, я старался действовать в одиночку, ни с кем не желая делить славу или почести.
Сейчас я смеюсь над собой тогдашним. Маги не всезнающи, не всеведущи и далеко не так мудры, как это порой представляется простым смертным. Когда имеешь дело с магией, субстанцией, априори не поддающейся адекватным описаниям, где заклятья с течением времени могут сменить свое действие на нечто совершенно противоположное, трудно бывает предугадать, распланировать и затем лишь действовать в соответствии. Маги вынуждены во многом опираться на интуицию.., и невольно они приобретают привычку распространять этот же подход и на иные области, требующие как раз точного знания и вдумчивого анализа.
Мне предстояло покинуть Хвалин и успеть дотянуться до горла явившихся из мрака созданий прежде, чем они дотянутся до моего собственного горла, а вместе с ним - и до горла всего этого мира. Мне нужно было остановить их. Неважно, как, но далеко не любой ценой, Прощай, заточение, прощай, келья, прощай и ты, чертенок Ниобий; едва ли у меня найдется теперь время вызывать тебя. Понимаю, тебе будет не слишком весело, ну да уж придется тебе меня извинить.
Я не знаю, что ждет меня за порогом старого храма. Мое заточение охраняли могучие заклятья, но, как я понял, угрожали они в основном не мне. Такие я бы преодолел или нашел способ их обойти. Нет, Заточивший меня придумал кое-что похитрее; и я от души надеялся, что свои угрозы он исполнил не в полной мере.
Я постоял несколько мгновений на пороге кельи, зажмурившись и собираясь с духом.
Ну, пора!
Я шагнул за порог. Ничего не случилось. Передо мной лежал сырой коридор храмовых катакомб. Не слишком глубоких, без всяких сюрпризов - невесть зачем отрытых строителями храма много лет назад. Скорее всего они выбирали отсюда легкий и близкий камень, оставив после себя не слишком длинный лабиринт коротких штолен и штреков.
По узкой и крутой лестнице со стертыми ступеньками я начал подниматься наверх.
...На самом верхнем уровне, уже не в катакомбах, а в подвалах храма я наткнулся на первую живую душу - заморенного монашка в рабочей коричневой рясе. Он брел, шевеля губами, вдоль длинного ряда пузатых бочек, время от времени что-то отмечал стилом на восковой табличке, что использовались для черновых записей вместо дорогой бумаги и еще более дорогой телячьей кожи.
Я не хотел привлекать к себе внимание, но и пускать в ход магию просто так не хотелось тоже. Я вжался в сырую, покрытую плесенью стену в надежде, что монашек - судя по всему - помощник отца-ключаря или отца-эконома - мирно пройдет себе мимо, считая свои бочки, однако он оказался куда как глазаст. Себе на беду, конечно.
Когда он, ненароком повернувшись, увидел меня, прижавшегося к стене, лицо у него перекосилось до неузнаваемости, рот съехал куда-то набок, глаза округлились и полезли на лоб, уши судорожно задергались, словно у норовистого осла; монашек выронил и стило, и вощаницу, медленно поднял над головой трясущиеся крупной дрожью руки и завопил так, что, казалось, сейчас рухнут все своды подвала. Все еще продолжая неистово вопить, он порскнул вперед, в темноту, с такой быстротой, словно за ним гнались все до единого демоны преисподней.
...И что его так испугало, хотел бы я знать?.. Вопли монашка медленно затихали в отдалении; бежать ему тут было некуда, только по кругу вдоль храмовых кладовых. Невольно подумав, что второй встречи со мной он, пожалуй, не переживет, я заторопился к ведущей наружу лестнице.
Она вела в неприметный боковой неф храма. Я от души надеялся, что прихожан будет немного. Впрочем, храм Хладного Пламени никогда не пользовался особым почтением у простонародья.
Кстати, встреченный мной монашек носил вышитый на рясе знак Спасителя. Интересно, что он делал тут? Да еще с таким деловым видом?
...Однако мне не повезло, В храме шла служба. И притом такая, что мне и в голову не могло б прийти.
Служили вместе жрец Хладного Пламени и епископ, слуга Спасителя. Храм был набит битком, народ едва не сидел друг у друга на головах, и, стоило мне появиться в нефе, как мало что не все головы тотчас повернулись ко мне.
Что последовало за этим, не опишет, наверное, никакое перо, включая мое. Исторгнутый из сотен ртов многоголосый вопль ужаса забился под сводами храма, словно ослепшая от света летучая мышь. Жрец и священник разом упали окарачь, норовя уползти под кафедру, немилосердно пиная и отталкивая при этом друг друга, как будто бы там, под кафедрой, их ждало безопасное во всех отношениях убежище. Остальные прихожане, топча и опрокидывая друг друга, ринулись прочь, в дверях немедля возникла давка; истерично визжали женщины, кто-то пытался добраться до высоких, украшенных самоцветными витражами окон; кто-то просто падал, прикрывая голову руками и тихо завывая от ужаса, какой-то мужчина диковатого вида с воплем "Последний день, братья, последний день!" немедленно повалил свою соседку на пол, задирая ей юбку; я не убежден, что изо всех сил вопившая женщина заметила хоть что-нибудь из происходившего с ней.
Пол в храме, как всегда бывает при паническом бегстве, расцветился обрывками одежды, какими-то растоптанными свертками и еще множеством вещей, встретить которые здесь никак не ожидаешь.
Стараясь не смотреть в сторону занявшейся лихорадочной любовью пары, я прошел к выходу. По углам тряслись скорченные словно в судороге люди; успокаивать их сейчас было бессмысленно, лучшее, что я мог сделать, - это убраться подальше и дать им возможность прийти в себя.
На улице я застал те же следы поспешного бегства Площадь перед храмом вымерла за долю мгновения, только в соседнем кафедральном соборе суматошно затрезвонили все колокола.
Я пожал плечами и пошел дальше. Собственно говоря, в Хвалине мне было делать нечего, все в чем я нуждался, - это спокойный мерин, чтобы без всяких колдовских штучек добраться до Мельина, где мои враги, похоже, развернулись вовсю, судя по отзвуку в магическом эфире.
Я шел по улицам в сопровождении заунывного собачьего воя и треска судорожно запираемых дверей, ворот, окон и ставен. Наверное, я мог бы сжечь подряд несколько домов - и мне все равно бы не открыли даже под страхом немедленной смерти.
Нечего было и надеяться честно купить лошадь. Я вздохнул и направился к южным воротам.

***

Безумная гонка через леса продолжалась. Хрипло и тяжела дыша, Тави бежала неприметной тропкой; спина обливалась потом под плотно пригнанным заплечным мешком.
Сперва очень донимали раны - до тех пор, пока она не пустила в ход волшебство. Пришлось поорать от боли, зато теперь на месте ожогов и рваных ран остались лишь аккуратные розовые шрамы. Она потратила много сил и не могла теперь встретить всех магов Радуги в открытом бою, как сперва хотела. Оставалось только бежать и выжидать.., без особых надежд на успех.
Маги Радуги не собирались выпускать свою жертву. У них были кони, но лошадей Тави удавалось испугать и заставить бежать в совершенно ином направлении, чем нужно было преследователям. Только эта магия еще и спасала девушку - чародеи Радуги пока не подобрали ключа к этому заклинанию, придуманному самим Учителем Тави, но, можно не сомневаться, скоро они раскусят и эти чары.
Нет, она не боялась смерти, только было обидно, донельзя обидно умирать, когда этот подлец Сидри сбежал с Алмазным Мечом и наверняка получит за него горы золота. А уж что станет делать с этим почти всемогущим оружием Каменный Престол, Тави боялась даже и думать.
А ее гонят на юг, пытаясь в то же время прижать к болотам. В одиночку ей там не пробиться, значит, опять же придется останавливаться и драться. Тави знала - она не попадет в руки Семицветья ни живой, ни даже мертвой, добычей для некромантов Радуги. Последнее предсмертное заклятье испепелит ее тело и развеет по ветру прах, так что даже искусники семи Орденов не найдут ничего, на чем бы продемонстрировать свое черное мастерство.
У нее не было времени ни чтобы поесть, ни чтобы поспать. Маги казались неутомимыми, одну охотничью команду сменяла другая. Они надеялись, что Тави просто свалится, не выдержав гонки.
О, как бы не так, - скрипела она зубами. - Вы крепкие парни, там, в Радуге, но и я тоже не из слабых. Надо оторваться.., во что бы то ни стало оторваться", - твердила она про себя до тех пор, пока не перестала различать даже смысла этих слов. Тави понимала - ей негде укрыться, ее гонят в самое сердце имперских владений, где Радуга особенно сильна, почти что непобедима; даже ее Учитель не дерзал бросать Семицветью открытого вызова в глубинных землях Империи, где в каждом городке высилось по башне одного из Орденов. В конце концов ее просто затравят, как лисицу или зайца, даже если она сумеет чувствительно покусать немало охотников.
"Их слишком много. Они слишком сильны. Они не дадут мне выбраться на дорогу..."
На дорогу? Ну конечно же, на дорогу! Глупая, зачем она теряет время и силы, пробиваясь сквозь приболотную глухомань! Надо атаковать самой, пока они этого не ждут, взять их на испуг и пробиться к тракту. А там захватить пару-тройку коней. Тогда даже Радуге придется повозиться, прежде чем она схватит ее!
Тави не привыкла откладывать исполнение собственных решений.
...Ждать пришлось недолго - лишнее свидетельство тому, насколько близко было к печальному концу ее отчаянное бегство. Между деревьями появились всадники - они пробирались осторожно, шагом, низко нагибаясь к гривам.
Магов было около десятка - правда, лишь трое или четверо были всерьез опасны. Остальные - ученики и подмастерья, смазка для клинка.
Тави знала, что Илмета она скорее всего не добила - он сильный чародей, может оправиться, даже если ему вогнать кинжал в сердце по самую рукоятку, Учитель говорил, что иных магов Радуги не мог лишить жизни даже палаческий топор; надежным средством наставник признавал только огонь - после того как жертву проткнут полудюжиной осиновых кольев.
Конечно, с магами такой силы Тави еще не встречалась - на свое счастье. Они оставались далеко, в Мельине, все эти Сежес и прочие.
...Вот они, всадники. Едут, развернувшись в цепь; у двоих в ладонях теплятся голубые зародыши огненных шаров-файерболов. Это неприятно - файерболы непростые, очень сильные и верткие, такой сложно отбить.
Другие тоже заготовили подарки - нет, столько ей не отклонить, придется ставить щит, это больно и пожирает уйму сил, а она только-только начала приходить в себя после того, как залечила раны. Прорыв должен быть быстр.., очень быстр. Иначе это и впрямь окажется ее последний бой.
Левую руку Тави согнула в локте, полуоткрытая ладонь смотрит вверх. Правая кисть опирается о левую запястьем и сама до предела оттянута назад. Получилось нечто вроде гротескной пасти, поиграть с малышом.
Правда, сама Тави играть отнюдь не намеревалась. Да и детей в жизни своей она не то что никогда не имела, но и почти что ненавидела.
Магия жеста была не столь древней, как предметная; кое-кто из волшебников Радуги, из старого поколения, вес еще пользовался проверенным арсеналом. Правда, все нынешние Верховные маги, за исключением, быть может, старика Гахлана, уже давно отказались и от жеста, отдавая предпочтение магии мысли.
Ну, давай, Тави!
Она зажмурилась, во всех деталях представляя себе пару сплетшихся в чудовищное кольцо драконов. Один встал на дыбы, другой еще только разворачивает бронированные извивы исполинского тела. Открываются кроваво-алые пасти, слюна - жидкий огонь - течет по жемчужным усам; глаза - две пары пылающих изумрудов - в упор смотрят на приближающихся врагов; раскрываются тонкие кожистые крылья, и вот...
- Атака! - слышит Тави чужой крик. И тотчас же - шипение файерболов. Горло стискивает костлявая лапа удушья, глаза горят, словно в них плеснули кислотой; Тави вскакивает, руки взмывают вверх, точно птичьи крылья; голова вспыхивает мгновенной болью, но воображение уже замкнуло вокруг нес горящий бледным перламутровым пламенем щит, Вспышка! И сразу - вторая! Земля летит навстречу, Тави тяжело ударяется о нее всем телом, не успев даже подставить руки, но ее собственное заклятье тоже работает, она слышит отчаянные крики ужаса и боли; глаза залиты кровью, откуда она взялась - уже не вспомнить; Тави знает одно - надо бежать, и она бежит, слепо, на одном инстинкте уворачиваясь от стволов и сучьев; что творится с магами, она не знает, о щит разбивается еще один файербол, се вновь бросает оземь, и она вновь встает, хрипло рыча от первобытной ярости и отплевываясь кровью.
...Наконец крики стихают. Шатаясь, она бежит дальше. Остатки сил уходят, чтобы сплести заклятье, утоляющее жажду. Тави сжигает себя, но иного выхода нет и воды набрать тоже негде.
Она не знает, настигло ли кого-то ее заклинание, но, судя по тому, что погони пока не видно, волшебство ее не пропало даром... Тави бежит дальше.

***

Сулла и Аврамий, скорчившись в три погибели, сидели на низком чердаке какого-то дома, что смотрел прямо на широкую и ровную Баронскую Тропу, как издавна называлась эта улица. Когда-то по ней шли приведенные к покорности ленные владетели, шли, дабы принести последнюю присягу своему повелителю - или чтобы умереть на плахе за ослушание или паче того мятеж.
Арбалетчики Суллы заняли все верхние этажи, легионеры Аврамия - нижние. Не было времени сооружать баррикады - они лишь послужили бы Радуге преотличной мишенью.
- Повелитель приказал держаться, - проговорил Аврамий, ерзая и вытягивая шею, тщась разглядеть происходящее в дальнем конце Баронской Тропы. - Ему нужно время, чтобы вывести когорты из города.
- Немудрое решение, - сплюнул Сулла. - Магиков надо бить здесь, раз уж взялись, в чистом поле они от нас даже доспехов не оставят.
- Ты сомневаешься в приказе повелителя? - с холодным изумлением спросил Аврамий.
- Сомневаюсь, сынок, сомневаюсь, Я не дослужился бы до второго легата, коль всегда исполнял бы приказы, не сомневаясь. Мои ребята начнут первыми, и уж тут не зевай! Магиков надо брать на испуг. Валите вперед все вместе, сбивайте их щитами, потому что стоит им опомниться...
- Я был в Черном Городе. - Аврамий с обидой вскинул подбородок. - Я знаю. Мои легионеры убили не меньше магиков, чем твои стрелки, второй легат.
- Ладно, сударь первый легат, или, по-старому, господин тысячник, - усмехнулся ветеран. - Не хорохорься. У нас с тобой сейчас дело одно - сохранить своих ребят и вычистить побольше магиков. Я не думаю, что они дадут моим молодцам показать призовую стрельбу...
- Когда начнется свалка, твои же не станут стрелять?
- Станут, сударь первый легат, конечно же, станут, Они станут стрелять при первой возможности подколоть магика своей булавкой. Ты должен понять - один чародей стоит целой манипулы. Ты можешь положить полкогорты за дюжину чародеев, и я назову это выгодным обменом.
- Сулла! Я не поведу моих солдат под твои стрелы!
- Ты предпочтешь, чтобы тебя повесили вниз головой, вспороли живот и стали медленно накручивать кишки на деревянную скалку, остановив кровь заклятиями и ими же не давая тебе помереть в тот же миг от боли? - невозмутимо поинтересовался Сулла. - Мы можем оба остаться здесь.., и наши ребята тоже, но тех магиков, что идут сейчас на нас, мы обязаны прихватить с собой тоже.
- Где это учат изрекать столь необычные и оригинальные сентенции? - фыркнул Аврамий. - Я рассчитываю на четыре твоих залпа, Сулла, после чего поведу своих в рукопашную. И уж, пожалуйста, не стреляй!
- Я...
- Это приказ, второй легат, понятно?
- Понятно, сударь первый легат. Повиновение Империи! - Сулла угрюмо стукнул себя кулаком по латам.
- Повиновение Империи, - кивнул Аврамий...Сулла едва-едва успел разослать гонцов.
- Легат, что это? - услыхал Аврамий его сдавленный хрип.
Впереди, примерно в двух сотнях шагов, там, где засели арбалетчики Суллы, медленно оседала темная пыль над грудой озаренных пожарами развалин.
- Дом начисто смели, - скрипнул зубами Сулла. - Лавка.., лавка оружейника Амброзия, мир его праху. Какой был мастер!..
- Не каркай, легат, может, дом давно пуст...
- Пуст он, как же. Там моих шестеро было!.. Ночь и дым не давали рассмотреть, что же на самом деле творится там. Легаты переглянулись.
- Надо атаковать, сударь первый легат, - выдохнул Сулла. - Кажется, магики смекнули, что их ждет, и теперь просто будут рушить все дома, где почувствуют твоих или моих ребят. Они, наверное, вперед и вовсе не пойдут. Зачем?
- Командуй атаку, легат, - отрывисто распорядился Аврамий. - Мне нужна каждая стрела.
Треск пожаров и крики пересек привычный каждому легионеру рев боевой трубы. Сигнал, по которому ноги ветеранов сами начинают шагать вперед, а руки привычно перебрасывают вперед щит и берут на изготовку первый пилум. Спустившись вниз, Аврамий выхватил меч и легко побежал вдоль сплошного ряда домов, увлекая за собой засевших там солдат.
...Рев наступающей когорты прокатился над крышами, легионеры привычно смыкали ряды, выстраивая стену щитов.
- Ап-ап-ап-ап-ап! - подбадривали своих центурионы.
А впереди один за другим начали рушиться дома.
На крыши выскакивали стрелки Суллы, навскидку разряжая арбалеты куда-то в темноту вдоль Баронской Тропы; из слуховых оконцев тотчас подавались новые, с натянутыми тетивами; слыша над головой привычный свист железных дротов, легионеры приободрились еще больше.
...Сразу по нескольким улицам и улочкам, что шли с параллельно Баронской Тропе, вперед двинулась железная стена, ощетинившаяся частой оградой пилумов. У магов не было обычных щитов, для которых в основном предназначались эти короткие тяжелые копья, но рука бывалого легионера пробивала тяжелым пилумом конский круп навылет, Аврамий бежал среди своих, чувствуя, как холодеет сердце - его когорта была сейчас слишком хорошей мишенью. Он отлично помнил судьбу Кожевенных ворот и не слишком обольщался надеждой.
...Он получил-таки от Суллы четыре залпа. Многие арбалетчики успели четыре раза нажать на спуск, прежде чем крыши стали рушиться под ними. Кто успевал или кому везло, прыгал вниз; кому очень везло - успевал отползти, прежде чем дом погребал под собой защитников.
Немногие счастливчики, не переломавшие и не вывихнувшие себе ноги, выхватывали мечи, присоединяясь к легионерам Аврамия, или же торопливо натягивали тетивы, пристраивая арбалеты над плечами щитоносцев первого ряда.
- Вона, вона они! Магики впереди! - заорали в передовой шеренге.
Аврамий видел врагов словно на ладони. Семеро магов в однотонных плащах разных цветов; один уже как будто лежал на мостовой; остальные составили круг над погибшим, и в руках у каждого Аврамий увидел какой-то посох, увенчанный зеленым светящимся камнем, остроконечным, словно копейное навершие.
- Когорта-а!.. - закричал он, взмахивая мечом. Ему отозвались центурионы - и из глубины, и с соседних улиц.
- Когорта-а-а!"
До магов оставалось не больше сотни шагов. Легионеры перешли на бег.
Рядом с Аврамием оказался молодой арбалетчик, богатырского сложения парень со шрамом на лице, в чьих могучих руках тяжелый легионный арбалет казался детской игрушкой.
- Последняя! - проорал солдат, вскидывая приклад к плечу. Тетива загудела. Аврамий ожидал увидеть - надеялся увидеть! - как отлетит, пробитое навылет, тело кого-нибудь из магиков, однако вместо этого железный дрот натолкнулся в воздухе на колышущуюся полупрозрачную завесу на манер тонкой кисеи и вспыхнул в воздухе, разламываясь на рассыпающиеся снопами искр части.
- Проклятье! - зарычал стрелок. Забросил арбалет за спину и выхватил меч.
Аврамий ощутил внезапный болезненный укол - магия готова была прийти в действие.
До волшебников оставалось не более пяти десятков шагов.
- Легаты Аврамий и Сулла пошли в атаку! - Бледный гонец стоял навытяжку перед Императором. - Легат Аврамий просит поддержки.
- Они спятили! - не выдержал Навкратий. - Они могли держаться там сколько угодно!..
- Но не против магиков, легат, - шевельнулись губы Императора. - Не против магиков. Передайте Сулле и Аврамию приказ держаться. Нам надо время, пока Фибул не вернется с казной.
- Их всех перебьют, мой Император, - угрюмо сказал легат. - Моя когорта...
- Когда мы выйдем из города, нам понадобится каждый меч, Навкратий. Побереги своих. Я ручаюсь тебе, что этот бой - не последний.
Щенок с перебитыми лапами, хрипящий на черном камне жертвенника... Нож, летящий в живот Сежес...
- Этот бой - не последний, - с усилием повторил Император. - Мы отступим, как только вернется Фибул.

Глава 6

Клара осторожно раздвинула кусты. Вес правильно. Козлоногий не обманул. Вот она, знакомая дорога, вон и крыши заставы, а вот и Райна, меряет шагами обочину - в полном вооружении, только забрало поднято.
Стараясь, чтобы вес выглядело, как обычно, Клара вышла из зарослей.
- Госпожа Хюммель! - воскликнула мгновенно повернувшаяся к ней воительница. - Уже вернулись! С удачей?
- Как всегда, Райна, как всегда. - Клара снисходительно похлопала валькирию по обтянутому двойной кольчужной сеткой плечу. - Ты же знаешь, у меня нет привычки возвращаться на щите.
- О да. - Воительница смотрела на Клару горящими глазами. - Госпожа Хюммель.., могу ли я.., дерзну ли...
- О чем ты хочешь просить, доблестная?
- Когда окончится срок моей службы здесь.., и я отработаю свое право тут жить.., вы возьмете меня с собой, когда отправитесь на войну? Меня уже тошнит от этих мелких стычек! Мой меч уже давно не пил вдоволь крови!
У входа в долину, несмотря на все усилия магов и стражи, никогда не прекращались беспорядки - уж слишком много охотников находилось пощупать мошну здешних обитателей. Райна ела свой хлеб не зря.
- Пожалуйста, госпожа Клара, кирия, - умоляла воительница. - Я устала здесь. Возьмите меня, я пригожусь! Я буду вашим оруженосцем, я готова таскать за вами дорожный мешок, лишь бы вновь побывать в сражении!
Клара помолчала. И, видно, что-то в ее лице опасно изменилось, так что Райна вдруг осеклась и схватилась за меч.
- Я думаю, тебе нет нужды проситься на войну со мной. Райна, - медленно сказала волшебница. - Потому что война, боюсь, скоро сама придет сюда.
На скулах воительницы набухли желваки.
- Тогда, с вашего позволения, госпожа, я пойду устрою смотр стражи. И отряжу глубокий поиск.
- Погоди, погоди, Райна, - вздохнула Клара. - Все это далеко не так просто. Смотр, пожалуй, проведи.., и глубокий поиск устрой тоже, но так, чтобы об этом никто не знал, кроме меня и Архимага господина Игнациуса.

Предыдущая страница 6 Следущая страница


7 Ник Перумов

Лицо Райны приобрело выражение фанатичного восхищения.
- Не извольте беспокоиться, госпожа Хюммель. Все будет исполнено в лучшем виде.
- Хорошо бы, - проворчала Клара, глядя в спину удалявшейся валькирии.
...В Долине ничто не изменилось. Собственно говоря, и времени прошло совсем немного. Однако Клара уже давно заметила - сколько бы ни длился твой поход, к Долине ты подходишь утром и впереди еще целый долгий день, за который можно успеть очень многое.
Она шла по привычно чистым улицам, привычно раскланиваясь со знакомыми; правда, дом Аглаи Стевенхорст Клара обошла стороной. Не хватало только еще объясняться сейчас с лучшей подругой.
Волшебница спешила к дому Архимага Игнациуса. "Жду тебя, милая Клархен, - прозвучало у нее в сознании, когда она поднялась на крыльцо. - Дверь не заперта".
Архимаг вышел из-за стола, встречая ее, неожиданно галантно поцеловал руку. Небрежно повел странно загнутыми пальцами правой руки - Клара почувствовала, как дом окутывает облако непроницаемой магической защиты.
- Ты голодна, Клархен? Я вижу, ты прямо с дороги... Приказать завтрак?
- Едва ли я сейчас могу что-то есть, - покачала головой волшебница. - Владыка, дело куда хуже, чем кажется отсюда, из нашей милой Долины...
Архимаг Игнациус слушал Клару, не перебивая. Длинные сухие пальцы задумчиво играли крупным остроконечным самоцветом необычного ярко-ярко-зеленого цвета, ярче, чем даже молодая трава.
Искажающий Камень. Не более чем забавная игрушка, пресс для бумаг и свитков в руке Архимага, Страшное оружие в иных мирах.
Когда она наконец замолчала, Игнациус вздохнул и откинулся в кресле, как никогда похожий на старого охотничьего ястреба - если только ястребы могут поседеть до снежной белизны.
- Ну что же, милая Клархен, - неторопливо произнес Архимаг, и Клара внезапно ощутила, что по спине у нее бегут струйки холодного пота. Она поняла, что ей страшно, так страшно, как никогда еще в жизни; и что от последующих слов Архимага будет зависеть вся судьба Долины. - Не могу сказать, что ожидал чего-то подобного. Рад бы, но не могу. Ты видишь сейчас редкий случай - Архимаг признает свое поражение. Моя память тут бесполезна. Ни я, ни кто-либо из предыдущих Архимагов никогда не сталкивался ни с чем подобным. Надо же, они прокладывают Путь! Дочиста уничтожая миры, что ли?.. Надо разведать, милая Клархен. И, боюсь, мне придется отправляться самому. Времени осталось очень мало, а рисковать безопасностью всей Долины я не могу. Пожалуйста, собери всю вашу Гильдию.., да, да, там, где обычно, Я буду говорить.
- Владыка, вы хотите драться?
- Не знаю, милая Клархен, не знаю. Конечно, всегда лучше решить дело миром, но...
- Неужели мы станем спокойно смотреть, как эти твари обращают в ничто целый мир? - тихо спросила волшебница. - Целый наш мир, куда у нас нахожены Тропы! И кто может поручиться, что эти создания сказали все-таки правду? Я ведь могла и ошибиться.
- Спокойно смотреть мы, конечно, не станем, Клара, - сухо сказал Архимаг, вновь принимаясь крутить в пальцах Искажающий Камень. - Но и класть всю Долину под ноги могучего врага, о котором мы почти ничего не знаем, было бы крайне неразумно. Нам надо еще многое выяснить. Что это за Путь? Откуда и куда он ведет - или это какой-то совершенно иной вид Пути, из ниоткуда в никуда через ничто? Проклятые "скаты" дали нам слишком мало времени. Надо попытаться выиграть его побольше.., поэтому тебе придется возвращаться в Мельин. Думаю, они следят за тобой и сами тотчас отыщут тебя. Постарайся выторговать у них побольше времени, Клархен, а я пока прикрою тебя и вышлю разведку. Я объявлю день и час заседания Совета - не сомневаюсь, наши козлоногие гости имеют тут, в Долине, и глаза, и уши. Все должно выглядеть предельно достоверно. На Совете мы объявим, что не можем принять окончательного решения из-за нехватки правдивых вестей, но склоняемся к тому, чтобы принять предложения наших.., м-м-м.., гостей. Постарайся выторговать у них отсрочку, Клара. Совсем-совсем небольшую. Пару дней, не больше, хотя лучше, конечно, три. Начинай торговаться с трех, девочка. Потом уступи, но ни в коем случае не отпускай меньше двух. Тебе все понятно, Клархен?.. Тогда иди и собери мне вашу Гильдию, всех, кто сейчас в Долине.
...Гильдия боевых магов никогда не отличалась многочисленностью, в противовес тем же целителям, мастерам погоды или инженерам. Далеко не у всех правителей сопредельных и несопредельных стран хватало казны оплатить услуги настоящего мага. Всего в Гильдии сейчас числилось шестнадцать членов, из которых целых двенадцать предавались в Долине сладостному ничегонеделанию.
Гильдийский клуб, однако, помещался в самом престижном месте Долины - на узком мысу, что подобно наконечнику стрелы вонзался в Круглое Озеро. Гильдия боевых магов была самой древней и когда-то самой богатой и самой почитаемой. Однако те времена уже давно миновали, золотой век воинов-волшебников остался позади - даже Игнациус не помнил дней их расцвета. Однако в самые трудные годы, когда Гильдия, чтобы поддержать своих членов, один за другим продавала знаменитые трофеи и редкие артефакты, ни у кого не зародилось даже мысли продать клуб, хотя Гильдия целителей предлагала за него огромную сумму, достаточную, чтобы несколько поколений боевых магов провели всю жизнь в роскоши и неге.
Здание было похоже на небольшой замок с башнями в виде вставших на дыбы драконов по углам; сплетшиеся и перекрывающиеся крылья каменных чудовищ образовывали крышу. У высокого и крутого крыльца с коваными перилами, опять же в виде распластавшегося и вытянувшегося дракона, стоял привратник, он же сторож и хранитель клуба, старик Гормли. У него было очень бурное прошлое. Годами он, кстати, почти не уступал Архимагу Игнациусу, и Клара знала, что два старика частенько проводят вместе время за кружкой доброго зля, сваренного осенней порой окрестными гоблинами.
В самой Долине, как известно, осени не бывало.
Гормли служил привратником уже очень, очень давно - он поступил на эту должность еще до рождения Клары, Где и от кого он, не будучи магом, получил секрет бессмертия - знал, наверное, один только Игнациус.
Несмотря на годы, Гормли сохранил военную выправку и бравый вид. Поскольку несение караульной службы без оружия старик почитал чепухой, он всегда облачался в полный доспех и лишь лет двадцать назад сменил тяжелые латы на более легкую кольчугу.
Гормли отсалютовал Кларе обнаженным мечом, четким движением вбросив клинок обратно в ножны.
- Гильдия собралась, фройляйн Хюммель.
- Сколько можно тебе говорить, Гормли, что в моем возрасте уже неприлично именоваться "фройляйн"!
- Ничего не могу поделать, фройляйн Хюммель, вот когда я погуляю на вашей свадьбе, тогда и стону именовать вас "фрау", - невозмутимо отпарировал старик.
Клара поморщилась и взбежала по ступенькам. Гормли ухмыльнулся ей вслед.
Зал собраний Гильдии мог вместить куда больше народу, чем обычно собиралось тут. Что делать, первоначально Гильдия насчитывала почти две сотни членов, а в годы своего расцвета - и до трехсот; в зале спокойно могли усесться около полтысячи человек. Сейчас там сошлись всего двенадцать. Горел камин - не огромный пиршественный очаг в середине зала, рассчитанный на жарку пары быков одновременно, а небольшой, в дальней стене. Члены Гильдии сдвинули кресла к огню; позвякивало серебро кубков (по традиции стекло, хрусталь или кристаллы здесь не допускались), длинные тени метались по стенам, скользя по развешенным тут и там памятным трофеям, добытым членами Гильдии в разные времена и пожертвованным для этого своеобразного музея.
- Клара!
- Государыня моя Клара Хюммель!
- Ну наконец-то Клара кончила красить губы и соизволила явиться...
- Где ты пропадала, Клархен?
Кто-то пододвинул ей высокое жесткое кресло с вырезанным на спинке гербом Гильдии - драконом, обвившимся вокруг обнаженного меча.
- Зачем ты нас собрала?
- Что такое случилось? - слышалось со всех сторон.
- Друзья мои, погодите! - как могла, отбивалась Клара. - Владыка сам будет говорить. И сам все скажет. Ай! Мелвилл, старый греховодник, если ты не перестанешь трогать мой зад так нагло... - Значит, потихоньку, не нагло, можно, да, Клара? - тотчас отпарировал Мелвилл. На вид ему можно было дать лет сорок - статный черноволосый мужчина с легкой проседью на висках и короткой щетинкой усов над верхней губой. На самом деле ему было не меньше четырехсот. Правда, последнее время он совсем отошел от дел, предпочитая в своем саду выращивать дивные, невиданные сорта орхидей, что ценились среди магов Долины много выше золота.
- Да ну тебя! - необидчиво отмахнулась Клара. - Давайте немножко посерьезнее, друзья мои. Дело, поверьте, не столь уж веселое.
Смех как-то сразу стих.
- Дело? Дело - это хорошо, особенно если за него неплохо заплатят, - задумчиво проговорила Эвис, самая молодая из членов Гильдии - ровесница Кэрли Лаэда, но, поелику не принадлежащая к бесчисленному сонму Клариных дво-, тро-и четвероюродных племянниц, от знакомства с ним отставленная. Впрочем, Эвис не скучала. О ее похождениях уже ходили легенды.
Тонкая, миниатюрная, черноволосая, с эльфийскими миндалевидными глазами и высокими скулами, Эвис была очень хороша. Она вечно жила в долг, потому что считала своей обязанностью одеваться у самых дорогих и модных кутюрье Долины. Судя по тому, что на ней сейчас была простая куртка из драконьей чешуи - рабочая одежда боевого мага, - дела у нее в очередной раз шли не очень.
- Насчет оплаты не знаю, - покачала головой Клара. - Речь пойдет о судьбе Долины. О нашей с вами судьбе. Похоже, придется вспомнить, что нас не зря называют боевыми магами. Обычно мы сражаемся по найму и получаем золото за свои услуги, но когда надо защищать родную Долину, место, где мы все родились и выросли...
- А почему мы должны бесплатно защищать тех же докторишек? - нимало не смутившись, заявила Эвис. - Они гребут золото не то что лопатами, а целыми телегами, сражаться же не умеют вовсе. Если нам придется пойти всем в бой, они останутся у нас за спинами, ноя и скуля от страха!.. Так почему бы им не раскошелиться чуток? Гильдия целителей бы не обеднела, а мы... - О времена, о нравы! - демонстративно всплеснул руками Мелвилл. - Девочка, ты далеко пойдешь. А представь себе, что если тебя ранят...
- Про воинских целителей я не говорю, - вывернулась Эвис. - Они ребята что надо. Я и не сомневаюсь, что они будут с нами. А всякие там женские доктора.., детские.., которые спасают высокорожденных принцев и герцогов или делают тайные аборты забеременевшим в отсутствие мужей королевам - почему мы должны защищать их?
- Потому что тебя, соплячка, принимала и обмывала целительница этой Гильдии! - рявкнул Мелвилл.
Наступила звонкая тишина. Один член Гильдии тяжко оскорбил другого, а это означало дуэль.
- Мелвилл! - бросилась вперед Клара. - Ты не прав, называя Эвис соплячкой. Она может ошибаться, но имеет право высказывать свое мнение открыто. Здесь клуб Гильдии, не забывай об этом!
Мелвилл отвернулся и что-то проворчал.
- Прошу прошения, Мелвилл, если задела тебя, - медовым голоском проворковала Эвис, на миг прижимаясь щекой к его плечу. Клару обдало терпким ароматом ее духов. Да, мужчины от такого просто не могут не дуреть...
- Ладно, чего там.., проехали. Приношу свои извинения, Эвис.
- Вот и ладно, вот и хватит об этом, - поторопилась перевести разговор на другое Клара. - Нам надо обсудить...
- Обсуждать станете после, - раздался холодный голос Архимага, и Эвис первая опустилась на правое колено, приветствуя старейшего волшебника Долины по всем правилам Долгого Этикета.
Ее примеру последовали остальные. Последней, чуть помешкав, на одно колено опустилась Клара. Она ждала, что Игнациус, страшно не любящий подобных церемоний, сейчас же начнет вопрошать "ну когда же наконец прекратятся эти глупости?!", требовать, чтобы все немедленно встали и отряхнулись, однако...
- Благодарю вас, господа, - сдержанно сказал Игнациус. Архимаг облачился в свое самое лучшее, парадное одеяние - длинный коричневый плащ с золотыми звездами, на седые волосы он надел знак своего достоинства - узкий обруч чистой платины с огромным, величиной с воробьиное яйцо, лучащимся диамантом посредине. На памяти Клары Игнациус надел этот обруч впервые.
- Вы можете встать, господа, - после паузы произнес наконец Архимаг. Он слегка повернул голову - как бы в поисках, куда сесть. Несколько пар рук мгновенно пододвинули кресло.
- Благодарю, - сдержанно сказал Игнациус. - Прошу выслушать меня стоя, господа Гильдия. Так, я надеюсь, вы поймете меня лучше.
Мы стоим на самом краю истребительной войны. И притом с таким врагом, о котором мы почти ничего не знаем. Страшным врагом. Врагом, который жаждет не просто захватить наш мир или обратить его в доминион Хаоса, но уничтожить, целиком и полностью уничтожить, обратив в нечто совершенно нам чуждое и непонятное. Я думаю, госпожа Клара Хюммель, что столкнулась с этими тварями лицом к лицу, сможет дополнить мой рассказ. Прошу тебя, Клара!

***

Падая, Фесс перекатился через плечо раз, другой и замер, прикрывая голову руками. Ничего большего он сделать сейчас не мог. Только молить всех известных ему богов и демонов.
Над мельинской брусчаткой стремительно разворачивались извивы темно-алого чешуйчатого тела. Широкие крылья уперлись в воздух, увенчанная рогатой короной голова взметнулась выше крыш. Янтарные глаза вспыхнули яростным пламенем. Синевато-стальные когти, каждый длиной в руку взрослого человека, заскребли по камням, высекая снопы искр. Длинный хвост, заканчивавшийся мощным жалом на манер скорпионьего, щелкнул, играючи обрушив внушительного вида стену, Дракон воплотился между Фессом и восьмеркой магов. Пасть чудовища раскрылась, извергнутый Искажающим Камнем поток огня исчез в ненасытной утробе, дракон торжествующе взревел, по чешуйчатой броне безвредно щелкнуло несколько зеленоватых разрядов - напрасные попытки остановить гиганта, - и созданное магией из крови Фесса существо ринулось в атаку.
Удар хвостом - и тела магов летят в разные стороны, ударяясь о стены, точно тряпичные куклы, раскидываемые капризным ребенком. Шея дракона изгибается, из глотки вырывается поток пламени; человеческие тела на мостовой вспыхивают, распадаясь черным пеплом, однако и дракон вдруг начинает дергаться, горло конвульсивно вздувается, он исступленно ревет - и брюхо его внезапно лопается под напором того самого зеленоватого огня, что создание Фесса с такой жадностью глотало несколько мгновений назад.
...Когда стих вихрь, Фесс осторожно приподнял голову. Никого. Драконье пламя - лучшее средство для разрушения нацеленных в тебя заклятий. Жаль, конечно, что чудовище продержалось так мало. Видно, к крови неплохо бы добавить еще и знаний.
Шатаясь и зажимая порез грязноватым платком, Фесс шагнул взглянуть на останки. Нет.., нет.., ничего нет. Пламя без остатка слизнуло и плоть, и кость, и камень, и сталь. Булыжник мостовой обратился в зеркально блестящую лужу. Не уцелело ничего; хотя нет - что это там, в стороне?
Не тронутый драконьим огнем, в сточной канаве лежал выпавший из руки чародея посох. Посох с Искажающим Камнем в навершии.
Недолго думая, Фесс подхватил свою добычу.
И как раз в этот миг раздался знакомый сигнал - "легиону к атаке!".
Впереди, в самом конце улицы, Фесс увидел стремительно растущую стену щитов.
Он добрался до легионов Императора, однако теперь, с этим посохом в руках, как бы его самого не приняли за мага.
Фесс повернулся и бросился бежать. Объясняться с рядовыми легионерами никак не входило в его намерения.
Как, впрочем, и лезть в самую гущу боя, что стремительно нарастал за его спиной.
Маги столкнулись лицом к лицу с солдатами имперских когорт.
Аврамий успел довести своих, прежде чем волшебники нанесли удар. Прямо посреди шеренг вспыхнуло ослепительно белое огненное кольцо, языки пламени взметнулись, словно зубцы в короне, Легат слышал отчаянные вопли заживо сгораемых, видел падающих легионеров - против этого чародейства не помогали ни латы, ни щит.
Первый ряд наступающих рассыпался, но назад не повернул. Десятка полтора солдат - и среди них сам легат - остались целы и невредимы.
И в тот же миг - любо-дорого было посмотреть! - все уцелевшие дружно метнули пилумы; короткие копья еще летели, а легионеры уже выхватили мечи.
У легата пилума не было, и он не успел нагнуться, подхватить оружие у мертвых. За ним, огибая пламенное кольцо и перешагивая через трупы товарищей, двигались задние шеренги, раздирая глотки хриплым и отчаянным боевым ревом. Пилумы летели...
Летели, пока не врезались в ставший внезапно видимым перламутровый призрачный щит - такой же, что останавливал арбалетные болты. Железо наконечников вспыхнуло, однако сжечь тяжелые копья было не так-то легко, как быстрые, но легкие в сравнении с пилумами стрелы.
Аврамий видел, как горящее колье ударило одного из волшебников в бок, так что тот со стоном скорчился и повалился навзничь. Ага, значит, этот барьер можно прорвать!
Кольцо волшебников почти исчезло за взметнувшимися снопами искр. Прикрывшись щитами, легионеры набегали, готовые к последнему, решающему удару мечами, легат нагнал своих, затыкая одну из прорех в и без того неплотном строю; он уже видел искаженные ужасом лица магов - несмотря ни на что, они не разрывали кольца; перед самым лицом колыхался перламутр магической завесы, и Аврамий со всего разбега ворвался в нее.
Он не думал в тот миг о себе, не думал и о смерти; он знал лишь, что через перламутровый щит можно пробиться, и Аврамий вломился прямо в него в тот миг, когда Искажающие Камни всех семи посохов извергли настоящий дождь коротких зеленых стрел.
Щит, шлем и латы легата в один миг охватило пламя. Сталь горела словно бумага. Однако даже магический огонь оказался бессилен пожрать доспехи Аврамия за долю мгновения. Легат успел выбросить пылающий клинок вперед на всю длину руки.
Горящая сталь пробила грудь волшебнику, и шипящее, раскаленное острие, уже изглоданное пламенем, высунулось из спины точно между лопатками.
Уже теряя сознание от непереносимой боли в обожженных глазах, легат со всей силой повернул клинок в ране.
Он упал, однако через его тело рвались новые и новые легионеры, они подступали сплошными рядами, успев сомкнуть строй; их доспехи и щиты горели, но видно было, что чародейство не справлялось - слишком много стали в единый миг пересекало черту заклятья.
- Легата уби-и-и-или! - истошно заорал кто-то, тоже падая и тоже не замечая собственной смерти.
Валившие сзади сотни легионеров отозвались яростным воплем.
- Отомсти-и-и-и-им! - выкрикнул кто-то в задних рядах.
- Отомстим! - подхватило множество глоток. Возле самого кольца магов - они теперь уже пятились, стараясь не разорвать крута - возник настоящий вал из горящих человеческих тел. Легионеры падали, однако каждая следующая шеренга продвигалась дальше, вот уже солдатские ряды сомкнулись над раненым магом, и его тело тотчас взлетело над колышущимся морем шлемов, распятое на копьях, Дождь зелено-огненных стрел поредел. Перламутровый щит стал почти не виден; прорывающиеся через него легионеры вовсю хлопали друг друга по шлемам и по щитам, сбивая пламя. Чары явно теряли силу, Вновь полетели пилумы; одна из уцелевших волшебниц шагнула вперед, отчаянно выкрикнула что-то - острия копий зазвенели, ударяясь о невидимую преграду.
Когорта несла чудовищные потери, погибали центурионы, но даже оставшиеся без командиров солдаты продолжали рваться вперед, инстинктом ветеранов понимая - еще немного, и маги не выдержат.
Шестерка волшебников пятилась недолго. Им удалось еще раз зажечь истребительное кольцо в самой гуще легионеров, удалось еще раз оживить свой пламенный щит, но и их силы иссякали тоже, справиться с напором сотен воинов они уже не могли.
Кто-то из солдат, в ослеплении боя забыв о собственной жизни, сумел вскарабкаться на крышу; обогнав отступающих магов, он метнул свой пилум прямо в спину девушке, что держала отражающий копья щит.
Острие вышло на добрых два фута у нее из груди.
Щит исчез.
Легионер тотчас свалился, получив прямо в лицо удар лоскутом зеленого пламени, но свое дело он сделал.
Кольцо магов распалось; еще несколько секунд они бежали с посеревшими от ужаса лицами в тщетной надежда спастись - но поздно. Ревущая волна легионеров накрыла их, заработали мечи.
- Сдаюсь!.. - отчаянный женский вопль, последняя попытка купить себе жизнь - солдаты не обращали на это внимания и не брали пленных.
...Они остановились, лишь когда тела волшебников обратились в размазанную по брусчатке кровавую слизь.
- Легат! Где легат? Найти командира! - орали уцелевшие центурионы.
Это первое дело после боя. Если командир убит, долг его солдат - отыскать тело.
...Аврамию повезло. Упав в числе первых, он оказался погребен под валившимися сверху телами. Пламя угасло; несмотря на ожоги, легат остался жив. Лицо его обгорело страшно, кое-где чуть ли не до кости, но глаза каким-то чудом уцелели.
- Легат.., вот он, легат... Стойте, да он дышит! - услыхал Аврамий.
- Отходим, - последнее, что успел прохрипеть легат, прежде чем окончательно потерял сознание.

***

Сулла приводил в порядок растрепанные манипулы когорты Аврамия и своих немногих выживших арбалетчиков. Маги наступали сразу по пяти улицам, на одной отчаянная атака Аврамия смяла их и уничтожила, на другой волшебники, похоже, перемудрили с собственным заклинанием, вырвавшийся дракон спалил их самих, всех, кроме одного, который успел удрать. Легионеры наступавшей там манипулы не понесли потерь и в решающий момент ударили в спину тем магам, что обратили легионеров в бегство - еще на двух других улицах вдоль Баронской Тропы.
Почти все они погибли. От когорты Аврамия в полных восемь сотен мечей осталось чуть больше двадцати пяти десятков - две манипулы обычного состава. Баронская Тропа, другие улочки были завалены трупами убитых, которые громоздились один на другой, кое-где под ними совершенно скрывалась брусчатка.
Очень мало оказалось раненых. Оружие магов разило вернее мечей и копий.
А за спинами уцелевших легионные трубы играли сигнал отхода. Время было выиграно. Фибул вернулся с казной - но об этом ни Сулла, ни Аврамий, ни тем более их солдаты не знали. Они просто приходили в себя после безумного боя, в котором пало столько их товарищей...
Не выжил никто из первых рядов. Они собой прокладывали дорогу сквозь тенета вражьей магии, открывая путь идущим следом.
Большинство уцелевших были ветеранами, триариями, "людьми третьей шеренги", опорой войска. Как всегда, труднее всего было пережить первый бой.
- Уходим, - хрипло сказал Сулла. Оставлять непогребенными своих мертвых было не в обычае мельинских легионов, но сейчас выбирать не приходилось. Им надо скорее убраться из Мельина, потому что второй атаки магов им не выдержать. В сгоревшем городе будет не найти ни еды, ни крова - пожары мало-помалу прорывались и внутрь кольца стен вокруг Белого Города.
- Ма-арш! - хрипло скомандовал Сулла. Легионеры начали отход.
Император видел, как они возвращались. Измученные, покрытые копотью и ожогами, в почерневших от колдовского огня латах, они тем не менее держали строй.
Но как же мало их вернулось!..
Сохраняя по уставу каменное выражение на лице, Сулла остановился в положенных шести шагах от своего повелителя.
- Повиновение Империи! Приказ исполнен. Истреблено магов - сорок. Один сбежал. Когорта Аврамия - без пятисот пятидесяти мечей. Легат тяжело ранен. Я, второй легат Сулла, принял командование. В руках повелителя отныне моя судьба, - закончил он опять же уставной формулой.
- Поздравляю, первый легат, - губы Императора разомкнулись. - Ты и твои солдаты сделали нечто превосходящее человеческие силы. И, - Император возвысил голос, - все, кто пережил этот бой, повышаются в чине на один ранг! Центурионы станут третьими легатами, урядники - центурионами, простые воины - урядниками! Всем по пять золотых - немедля, сейчас!
- Ого-го-го! - восторженно взревели остатки когорты. Оказывается, повелитель умеет не только посылать на верную смерть, но и щедро награждать! Да, такому можно служить!
Вскоре кольцо мельинских стен осталось позади. У ворот Императора ждала приятная неожиданность - полный легион, Шестой легион, обычно стоявший в трех десятках миль к северо-востоку, в большом военном лагере.
- Мы получили приказ и немедля выступили. Шли всю ночь, - отрапортовал приведший солдат легат.
- Кто передал приказ? - удивился Император, тотчас же заподозрив неладное. - И где он?
- Вот, мой повелитель. - Легат почтительно протянул свернутый в трубку кожаный лист.
Все правильно. Имперская печать - василиск, его, Императора, собственноручная подпись. Да, он рассылал эти грамоты, и гонцы, конечно, могли покрыть эти тридцать миль, но чтобы эти же мили еще успел пройти пешком целый легион - в такое Император поверить не мог.
- Вот только гонец был странным, - замялся легат. - Вроде как и не человек.., но нам удивляться не положено, нам положено исполнять приказы - точно и быстро, не рассуждая.
- Чем же был странен гонец? - отрывисто спросил Император.
- Он.., у него.., ноги козлиные были, мой повелитель, - шепотом признался легат.
Император пожал плечами. "Вот еще одна загадка. Сперва - белая перчатка, теперь - неведомо как, в один миг доставленный приказ... Кто-то очень могущественный помогает тебе, Император, помогает, сам оставаясь при этом в тени. Ну что же, вновь скажем - спасибо тебе, неведомый. Неважно, почему ты нам помогаешь, важно, что ты помогаешь".
Следом за имперскими когортами из Мельина, из Белого Города, тянулись его обитатели. Многие были вооружены.
К полудню у Императора было уже немалое войско. Не теряя даром времени, он приказал выступать. Нужен провиант, нужны воинские припасы, нужны новые когорты. Война жадна, точно дорогая куртизанка.
Оставив за спиной горящий Мельин, длинная, растянувшаяся на мили людская река медленно потекла на северо-восток.
Как жалел сейчас Император, что согласился с Сежес и дал магам целых два легиона! Со Вторым и Пятым под его рукой он раздавил бы в городе всех до единого магиков, и никто не ушел бы живым.
Войско двигалось. Война с Радугой продолжалась.
Фессу не стоило больших трудов примкнуть к имперцам. Когорта легата Аврамия, покрывшая себя славой во время ночного боя, набирала новых рекрутов. Второй легат, еще вчера бывший всего-навсего центурионом, лишь мельком взглянул, как Фесс орудует мечом, и хлопнул воина по плечу.
- Ты никак из Лиги, парень?
- Так точно, - отрапортовал Фесс.
- Знаю, ваши храбро дрались. Ну, в строю тебе делать нечего. Беру тебя в разведчики. Ступай к Фаргу, центуриону, потом в каптерку. Хвала небу, огонь до складов не добрался, сидели бы сейчас голые и босые...
Центурион Фарг оказался невысоким, тощим, жилистым воином лет сорока от роду. Под его началом было два десятка разведчиков - правда, ни один из них и в подметки не годился выходцу из Серой Лиги. Отряд Фарга двигался в самой голове колонны; далеко вперед и вбок были высланы дозоры.
Из Серой Лиги, парень? - Фарг цепко посмотрел Фессу в глаза. - Хорошо... Это не я тобой, а ты мной и моими командовать должен.
Такое признание из уст имперского центуриона стоило дорого.
- Я знаю, у вас свои правила, есть тайные приемы и прочее, но тому, чему можно, научишь моих? Нам не сегодня завтра сцепляться с магами...
- Я сделаю вес, что смогу, центурион, - отозвался Фесс.
Фарг улыбнулся.
- Не тянись, парень. Здесь этого не надо. А потом.., я знаю, ты справишься со мной в один миг, и я не люблю, когда люди, умеющие больше меня, встают по стойке "смирно", как зеленые новобранцы. Расскажи лучше, как у вас там было, в Черном Городе? Злодеи все-таки эти маги, никого и ничего не пожалели, столицу сожгли, сколько народу сгорело - не сочтешь... Ну ничего, теперь мы за них возьмемся.
"Если только они раньше не возьмутся за нас", - подумал Фесс.
Он влился в ряды имперцев, растворился в нескончаемой людской реке, крошечная капля в волнах живого моря; он жал руки и хлопал по плечам разведчиков Фарга, он препирался с интендантом - все шло, как в любом войске мира, где ему доводил ось бывать. На краткий срок можно выбросить из головы все высокие материи и думать о простом, земном - когда привал, какую дадут пайку и не отправиться ли с новыми приятелями на поиски сомнительных удовольствий - монахом Фесс отнюдь не был.
...Он знал, что на следующие сутки все уже изменится и он не найдет себе места, пытаясь разгадать замыслы Радуги и понять, когда и как будет нанесен ее следующий удар. Мельинская удача больше не повторится. Внезапно атаковать не удастся. Надо готовиться к долгой изнурительной войне. Едва ли Радуга пренебрежет людскими ратями. Чародейство может поддерживать телесные силы человека, но не слишком долго - хлеб и мясо оно не заменит. Значит, магам придется выйти из башен и принять бой в открытом поле, Фесс невольно вздрогнул, представив себе эту бойню.
А может быть, маги возьмут на вооружение принцип гуэрильи - малой войны, ежедневно, ежечасно терзая набегами имперское войско, пока оно не начнет разбегаться в разные стороны? Кто знает, маги хитры. Они не пустили в ход всю свою силу в Мельине, даже в последней атаке не участвовал никто из грандов - они предпочли дать свободу Искажающим Камням, но не показываться самим. Фесс знал, что верхушка Радуги отнюдь не обделена храбростью. Если они не показываются - значит, таково их намерение. Нечего и рассчитывать на трусость врага.
...На северо-запад войско шло весь день. Император то и дело высылал герольдов: в каждую деревеньку, каждый малый город, через которые шел его легион. Кое-где небольшие группки воинов присоединялись к нему; а то и бывалые, уже выслужившие свое солдаты вновь вставали в строй. Армия росла.
На ночлег войско остановилось в Скагре, небольшом городке милях в двадцати от многострадального Мельина. Обширные воинские лагеря на окРайне городка, примыкавшие к окружной стене, тем не менее остались пусты - Император разбросал манипулы по разным местам. Кожевенные ворота показали, что маги очень любят бить по заранее пристрелянным целям. Наверняка такой "прицел" они имели и для воинских лагерей. Конечно, Мельин показал - жизнь простых обывателей для магов ничто, но накрыть весь город одним огненным покрывалом им пока что не под силу.
Единственная в Скагре башня магов - башня Ордена Кутул - стояла пустой и покинутой. Волшебники ушли оттуда, как только имперцы приблизились к городу. Разумеется, никто из перепуганных горожан и близко не подошел к ней.
- Эй. Ребята! - Фарг стоял перед костром своей дружины. Разведчики, не слишком доверяя по совету Фесса крышам этой ночью, обосновались под открытым небом, на опустевшем к вечеру городском рынке. - Повиновение Империи! Есть дело. Разведать, что там и как в брошенной магиками башне. Там уже стоит оцепление, так что мне нужен пяток добровольцев.
Легионеры переглянулись. Фесс уже знал - если их центурион заговорил о добровольцах, значит, дело швах.
- Повиновение Империи! - Фесс встал первым. - Позвольте пойти одному, центурион. Там могут быть опасности, против которых мечи не лучшее средство.
- В любом случае я иду с тобой, - отрезал Фарг. - Таков приказ. Слово Императора, и я его выполню.
Фесс кивнул.
Разведчики Фарга рассыпались у них за спинами. Арбалетчики на всякий случай взяли на прицел узкие темные окна башни; Фесс и Фарг стояли на высоком крыльце, возле небрежно притворенной бронзовой двери. Словно в знак издевки, заперта она не была.
- Тут, центурион, я буду командовать, - шепотом сказал Фесс. - Скажу замереть...
- Знаю, - хмыкнул Фарг. - Замру, можешь быть уверен. Я знаю - вы. Серые, в таких штуках доки. Говаривали, вы и к Бесцветному Нергу в башню лазили?
- Было дело, только я сам туда не ходил. - О том, что вернулось лишь двое из трех десятков посланных, сейчас лучше было умолчать. - Теперь помолчи, центурион. Мне надо кое-что сделать, - Повиновение Империи, - невозмутимо, точно старшему по званию, отозвался Фарг.
Фесс осторожно опустился на корточки. Со стороны могло показаться - он занят распутыванием какого-то клубка. Не требовалось много сил или познаний, чтобы ощутить оставленные сбежавшими хозяевами сторожевые заклятья. Все - мощные, хитроумные, иные должны были сработать сразу, иные - с изрядным запаздыванием.
Затаив дыхание, Фесс вытащил из-за пазухи Искажающий Камень. Посох - оболочка, что навязали маги, прежние хозяева; Фесс постарался избавиться от напоенной чарами деревяшки как можно скорее. Посох помогал подчинить себе Искажающий Камень, но он же и направлял его мощь в угодное Радуге русло, Использовать посох Фесс не решился бы никогда, разве только в случае крайней, смертельной нужды.
Фарг за спиной дернулся, но смолчал. Обострившимся слухом Фесс улавливал слабый шорох выползающей из ножен хорошо смазанной стали.
Камень в руках Фесса слабо засветился. Пальцы воина ощутили легкую дрожь, словно Камень подрагивал от нетерпения.
- Ничего, ничего, сейчас отпущу, только ты уж, пожалуйста, не взорвись, - шепотом сказал ему Фесс.
Разумеется, он не знал и десятой доли необходимых для работы с Искажающим Камнем заклятий. И речи не могло идти о том, чтобы использовать это могучее оружие в его полную силу - скорее всего тогда от самого Фесса останется меньше, чем даже воспоминание.
Он зажмурился, судорожно вспоминая все преподанные Кларой Хюммель уроки по работе с захваченными вражескими артефактами - один из важнейших базовых курсов в обучении боевого мага.
Как всегда при любом магическом действе, он очистил сознание. Как всегда, после короткой судороги боли глаза стали видеть совсем иные лучи, чем доступные обычным смертным. Как всегда, он ощутил биение невидимого, спрятанного в толще разных Слоев Реальности Сердца Мира; его кожи коснулся холодящий, вызывающий дрожь поток чистой Силы, что вечно струится от края до края Вселенной; и Искажающий Камень предстал не просто остроконечным обломком зеленоватого кристалла, но сложнейшей вязью зелено-огненных нитей, сжатых до предела сил: ведь камень сам по себе, хоть и активен магически, никогда не проявит таких свойств, как Искажающий.
Собственно говоря, Искажающий Камень не был камнем. Это было именно сплетение замкнутых на себя чар; его можно было б уподобить клубку переплетенных, вцепившихся в хвосты друг другу и себе змей.
Фессу с самого начала было не по себе, а сейчас по спине просто градом полился пот. Он представлял, на что способны лучшие маги Радуги с Искажающими Камнями в руках.
И все же кристалл подчинялся. Медленно, не сразу, однако Фессу удалось отыскать доступную его пониманию перемычку. Осторожно, стараясь не задеть иные, дремлющие пока чары, он потянул за кончик невидимой нити.
Пот на спине мгновенно высох. Воина обдало внезапным потоком жара. От макушки до пят прошла мгновенная судорога, остро заболели кости, напряглись мышцы, вздулись вены - словно из его собственной плоти на волю рвалось нечеловеческое, чудовищное существо.
Торопясь избавиться от хлынувшей в него излишней, избыточной мощи, не умея совладать с внезапно прибывшими силами, Фесс поспешно отвел мощь Камня в полуоткрытую бронзовую дверь.
Огненная нить перечеркнула черный проем, послышалось шипение.
- Падай! - успел крикнуть Фесс. Наложить отпорное заклятье он уже не успел бы, осталось лишь отводить, отворачивать хлынувшие из двери клубы синеватого зловонного дыма. Вдохнуть его означало умереть быстро, но мучительно.
Фарг растянулся на камнях; напрягая все силы. Фесс отводил лезущие и лезущие из двери клубы в сторону и вверх. Ну когда же это наконец кончится - дым был чистой магией, а вовсе не примитивной ловушкой, что порой устраивали хитроумные монахи во времена Войны Монастырей, тщетно надеясь, что ядовитые испарения защитят их высеченные в скалах твердыни от вторжения чародеев Радуги.
"Заклятие не может быть настолько сильно! Я сейчас не выдержу!"
...Дым кончился. Фесс обессиленно привалился к стене. Сейчас он не мог даже поднять руку, утереть заливающий глаза пот.
...Это сделал Фарг. К вящему облегчению Фесса, центурион не задал ни одного вопроса. Искажающий Камень, потухший и темный, лежал возле самого порога башни.
- Первую ловушку сняли, - прохрипел наконец Фесс. - Первую сняли, но, боги, если придется тратить столько же сил на последующие...
- А ты не торопись, ночь впереди длинная, - спокойно сказал Фарг. Казалось, центурион ничуть не удивлен способностями своего нового легионера. Как, впрочем, и не кажется особо взволнованным из-за того, что они только что чудом избегли смерти. - Дверь открывать можно?
- Теперь - да, - отозвался Фесс.
Центурион зацепил крюком створку, потянул на себя. Дверь бесшумно повернулась на хорошо смазанных петлях - маги не жалели масла.
Открылся темный холл, дальние углы тонули во мраке, У дальней стены еле-еле просматривалась винтовая лестница.
Фарг выжидательно посмотрел на Фесса. Тот вновь взял в руки Искажающий Камень. Только что обезвреженная ловушка была далеко не единственной.
Камень начал сперва блестеть, потом вновь засветился - куда ярче, чем в прошлый раз. Зеленые лучи рванулись внутрь; быстрые блики заиграли на множестве нитей, во всех направлениях пересекавших полуокружность холла.
"Еще! Сильнее! Жарче!" - Фесс не помнил формул управления Искажающим Камнем, он просто воззвал к его собственной разрушительной природе; нити наливались зеленым пламенем, вот во множестве мест закурился дымок, вот пробились тонкие лепестки огня, вот лопнула первая нить, за ней - вторая, третья...
Хорошо, что дверь открывалась наружу. Фарг оттянул ее не полностью, и сейчас тяжелая створка попросту сбросила их с крыльца - в нее, словно в парус, ударила могучая волна пламени. Вторая западня Радуги оказалась куда серьезнее первой. И обезвредить ее просто так Фессу не удалось.
...Когда они наконец поднялись, огонь наверху уже утих. Над дверьми по каменной кладке тянулся язык гари. Фесс тяжело вздохнул и вновь побрел вверх по ступеням.
Повиновение Империи, приказ надо выполнять.

***

Тави удалось обогнуть Хвалин, удалось миновать несколько расставленных у нее на пути засад. Урок пошел впрок, маги Радуги теперь не спешили навязывать безумной девчонке ближний бой. Теперь они скорее теснили ее, отжимая в бесплодные и безжизненные края, выжженные Смертным Ливнем, где вода до сих пор еще несла в себе следы лившегося с небес яда. Тави же, напротив, пыталась пробраться на Тракт, пробиться на юг - нечего было и надеяться оторваться от магов Семицветья тут, в лесах.
И все же разрыв между ними увеличился. Тави сжигала себя, в ход шло все, чему она успела научиться; девушка чудовищно исхудала, а когда оцарапалась, проступившая кровь оказалась темно-коричневого цвета. Сознание же с необычайной четкостью, и ясностью отсчитывало оставшиеся дни. Тави точно знала, через сколько времени она свалится без сил, став легкой добычей преследователей.
Если до того времени не случится чуда. И все-таки ей повезло. В момент предельного напряжения обостряются дремлющие инстинкты, жертва - словно судьба дает ей последний шанс - неосознанно чувствует, где преследователь. И, как правило, бежит прочь от него. Тави поступила наоборот. Она побежала навстречу...Она столкнулась с магами возле самого Тракта, что вел от Хвалина на юго-восток, к имперской столице. Развернувшись редкой цепью, около дюжины аколитов младших ступеней посвящения прочесывали лес. Тави тут скорее всего не ждали - она загнала себя почти насмерть, она бежала всю ночь без отдыха; из носа, не переставая, сочилась кровь.
"Я прорвусь или умру", - равнодушно подумала она.
Волшебница хотела устроить засаду, однако ей противостояли не зеленые новички. Они почувствовали ее раньше, чем она их, и успели подготовиться, перехватив ее возле самого Тракта. Было их немного, всего пять человек - остальные семеро оказались далеко от места схватки, - молодых, но уже тертых. Тави уловила дрожь великого Эфира, предвестник сплетаемого заклятья, инстинкт опередил сознание, она бросилась плашмя, одновременно воздвигая свой собственный щит, но чары - это не стрела, что безвредно пролетает над твоей головой, если тебе повезет вовремя нагнуться.
Ее не пытались убить, она нужна была Арку живой и только живой; очевидно, дело было уже не только и не сколько в том, что Тави знала, сколько в желании отомстить.
...Неподъемная, давящая и не дающая поднять голову Сила навалилась ей на плечи. Не пошевелить ни рукой, ни ногой.
- Я держу ее! - завопил ломающийся мальчишеский басок.
Какой прыткий, однако...
Терзая зубами и без того уже изувеченную губу, Тави тащила клинок из ножен. Теплая искра в груди не угасала, но молодые охотники действовали на редкость слаженно. Волшебница не могла разорвать цепей наложенного на нее заклятья.
"Неужели ты был прав, священник? Мы тяжко оскорбили богов, и удача отвернулась от нас..."

Предыдущая страница 7 Следущая страница


Алмазный меч, Деревянный Меч - том 2 8

- Эй, вы, там! А ну-ка, хватит! - раздался вдруг с дороги дребезжащий старческий фальцет.
- Что такое? Это что еще за образина? - со всегдашним жестоким презрением молодости к старикам, рявкнул кто-то из аколитов.
- А ты посмотри на меня и узнаешь, - жизнерадостно предложил все тот же голос.
- Какого... А-а-а-а!!! - Вопрос прервался воплем такого дикого животного ужаса, что Тави вздрогнула. С разных сторон послышались истошное ржание, крики, треск кустов и быстрый-быстрый перестук копыт.
Прижимавшее ее к земле заклятие исчезло.
- Выходи, девочка, - сказали с Тракта. Прямо посреди осенней дороги, под низким серым небом, стоял старик в поношенном, залатанном плаще неопределенного цвета, в основном - цвета жидкой дорожной грязи. Совершенно обыкновенный старик, морщинистый, сутулый, с длинной спутанной бородой; голову покрывал засаленный платок, из-под которого во все стороны торчали седые волосы, явно забывшие как о мытье, так и о гребне. Правда, абсолютно ничего страшного в нем не было. Обыкновенный грязный нищий, какие во множестве шатались по имперским городам, несмотря на строгие указы Радуги против бродяжничества и угрозу попасть в работные дома.
И что же обратило в столь паническое бегство пятерку тертых аколитов Семицветья?
- Я их прогнал, - деловито сказал старик. - Смешно было б дать тебе погибнуть сейчас, Тави.
- Откуда ты меня знаешь? - с трудом прохрипела она. Наведенные самой на себя чары слабели, колени дрожали, ноги подкашивались, во рту - омерзительный вкус медной пуговицы, а в глазах - желто-синие круги пополам со звездами.
- Мы виделись, - сказал нищий, протягивая ей руку и помогая перебраться через канаву. Рука оказалась сухой и необычно сильной. - Может, ты вспомнишь пещеру гномов?
- Так это был ты... - только и смогла выдавить Тави, изумленно уставившись на волшебника. - Кто ты? Учи...
- Нет, я не твой Учитель. - Нищий покачал головой. - И, увы, не знаю его. Хотя хотел бы. А кто я... Видишь ли, у меня много имен. В этом мире меня знали как Заточенного.
Тави едва не лишилась чувств. Ноги ее подогнулись; хорошо, что старик успел обхватить ее за талию.
- Боги!.. - Она задыхалась, глядя на своего спасителя расширенными от страха глазами. - Когда мы шли сюда.., священник говорил, что.., что они верят - в тот день, когда ты выйдешь из своего заточения, наступит конец мира - - Успокойся и пойдем, - мирно сказал старик, ведя Тави за руку словно маленькую. - Здесь нам делать нечего. Тебе нужна горячая еда, горячая ванна и трое суток сна. - Он улыбнулся.
- Кто ты, господин? - Тави предприняла попытку упасть на колени.
- Перестань! - всполошился маг. - Ну, хорошо, егоза, зови Акциумом. Не слишком люблю это имя, натворил.., много чего, пока его носил, но что уж поделаешь.
- Акциум, Акциум... - бормотала Тави, судорожно пытаясь отыскать в памяти это имя, - Не трудись, - заметил волшебник. - Я носил это имя в очень далеких местах.
- На востоке? - жадно спросила Тави. - На востоке, за морем?
- Н-ну... - помялся чародей, - можно и так сказать. И за морем, и даже еще дальше. Так далеко, что даже и не описать. Идем, идем! Не глазей так на меня. Нищих никогда не видела?
- А.., а почему же разбежались те, что...
- Показался им в другом обличье, - пожал плечами Акциум. - Иллюзия, ничего больше. Просто даже удивительно, что они поддались на столь простую уловку. Там, в пещере, пришлось куда труднее.
- Ты убил его?! - У Тави появилась надежда на то, что за Кан-Торога все-таки отомстили. Пусть даже и не она.
- Нет, - вздохнул Акциум. - Не удалось. Он.., скользкий и верткий. Его так просто не возьмешь. А тогда я еще не пускал в ход всю силу. Потому что, сама понимаешь, сидел под храмом.
- Заточенный.., но почему у белых Слуг Спасителя такая вера? Что стоит тебе...
Акциум опустил голову. Видно было, что говорить на эту тему ему неприятно.
- Тави, девочка.., давай не будем об этом. Мир наш и впрямь ждут трудные времена, собственно говоря, я потому и покинул свою келью. Эти козлоногие твари - они смертельно опасны. Хотя если разобраться и если верить пророчествам Илэйны, не должны они были препятствовать вашему прорыву. Вы ведь шли к Алмазному Мечу? Тави кивнула.
- Мы с Каном не знали.., а Кан так и не узнал. Мы были просто наемниками. Нас нанял Каменный Престол - довести гнома Сидри Дромаронга до некоего места в пещерах под Хребтом Скелетов и сопроводить обратно. Вот и все. А.., когда схватились под землей с козлоногим, Сидри куда-то исчез. Потом я его отыскала - он удирал на запад, с Алмазным Мечом за плечами...
Акциум задумчиво кивнул.
- Внутрь нас, похоже, загнали маги Радуги. Они гнались за нами от Хвалина. Через болота.., там к нам пристал странный такой священник, он-то и рассказал о тебе. А потом его убила какая-то болотная тварь, и я.., я...
- Ну, говори, говори, Тави, - мягко сказал волшебник. - Я тебе не судья. Только твоя совесть - но ведь она-то и так все знает.
- Я занялась некромантией. Я хотела узнать... Акциум прикусил губу и молча отвернулся, Тави замерла, трепеща до глубин души: что сейчас сотворит с ней этот загадочный чародей?
- Ну, что сделано, того не воротишь, - вздохнул наконец он. - Вес сходится, одно к одному. Хотя непонятно мне, чем вы помещали козлоногому? Ведь если... Если он хотел Алмазный Меч для себя, то все равно просчитался - оружие унес Сидри. Или же той твари из Тьмы надо было, чтобы Меч унес именно Сидри? - в задумчивости закончил Акциум, последние слова уже еле слышно пробормотав себе под нос. - Может, они тоже знают о пророчествах Илэйны?..
- Мой Учитель немного говорил о них... - робко подала голос Тави.
Акциум горько усмехнулся.
- Пророчества! Громадное большинство и людей, и гномов, и эльфов, и магов думает, что пророчества - это увиденное будущее, что перед провидцем открывается завеса и он пронизывает взором саму Великую Реку Времени.., хотя мне все больше и больше кажется, что это не так.
Он по-прежнему вел Тави за руку, и той почему-то очень не хотелось, чтобы Акциум отпустил ее ладонь. Появилось чувство, что она под защитой, что с ней больше ничего плохого не случится - давным-давно забытое чувство. Из далекого погибшего детства.
- По-моему, - говорил Акциум, мерно шагая пустынным, размокшим от дождей Трактом, - пророк не столько провидит будущее, сколько творит сто. Понимаешь, Тави? Творит! Сам, без всяких там провидении и прозреваний! Его воля настолько сильна.., или находится в случайной гармонии с потоками эфирной магии.., невероятно редко, но все-таки такое случается.., что его мысли, образы, чувства сами начинают влиять на будущее. Понимаешь меня, Тави?
- Понимаю, - замирая, прошептала она.
- Илэйна могла произнести свое пророчество, когда уже всем стало ясно - Дану обречены. Горечь и боль искали себе выхода. И нашли. - Акциум вздохнул. - Я тоже виноват, Я слишком пекся о себе.
- Что ты хочешь этим сказать?
- Заточенным меня прозвали не зря, - слабо улыбнулся маг. - Я и в самом деле был посажен под замок.., одним из небожителей. - Лицо его передернулось. - Мне нельзя было покидать своей кельи. Но.., я презрел запрет. Слишком долго этот мир был моим домом.
- Этот мир? - похолодела Тави.
- Разумеется, - пожал плечами Акциум. - Мир не един, как ты, наверное, знаешь. Он.., он множествен. Есть много небес и много звезд. Есть много пределов и много границ. И есть те, что умеют ходить от одного неба к другому.
- Боги! - Тави едва не задохнулась.
- А.., понятно, девочка. Твой Учитель не сказал тебе об этом ни полслова. Что ж, похоже.
- Похоже?
- Я думаю, он был из Радуги, - пояснил Акциум. - Изначально. Потом покинул ее. Маги Радуги - кроме лишь самых сильных - ничего не знают о множественности миров.
- Ты научишь меня? - немедленно вырвалось у Тави. Она забыла даже о собственной слабости, - Научишь ходить между мирами?
- Ишь какая быстрая, - невесело усмехнулся чародей. - Ты видела лишь крошечный пятачок своего собственного мира, а уже мечтаешь о других!.. Давай поговорим об этом после.
- После чего?
- После того, - серьезно сказал Акциум, - как станет ясно, погаснет это небо или нет.

Глава 7

Такого бурного собрания Гильдии Клара не могла припомнить при всем желании. Яростный спор вспыхнул, едва только она умолкла и Архимаг дал знак говорить.
Первой бесцеремонно выскочила Эвис, глазки горят, ворот нарядной рубахи расстегнут на пару пуговиц больше того, чем необходимо.
- Стереть их в порошок! Мы боевые маги или кто? Когда какая-то Нечисть посягает на нашу Долину, какие тут могут быть сомнения! Никаких переговоров, ника...
Архимаг сделал едва уловимое движение бровью - над Эвис появилось вместительное деревянное ведро с водой.
- Тебя поостудить, внучка? - ласково осведомился Игнациус. - Твоя точка зрения мне ясна. Теперь я хочу понять, многие ли тут разделяют ее?
Эвис поспешно сама зажала себе рот, одновременно пытаясь увернуться от падающих с донца капель.
Однако вид плавающей в воздухе бадейки отнюдь не остудил других.
- Почтенный Игнациус, я согласен с Эвис, - неожиданно сказал Мелвилл. - Надо драться, а не унижать себя переговорами.
- Унижать? - Игнациус поднял бровь. - Мальчики и девочки, вы занимаетесь своими играми.., а вы помните, что мы не одиноки? Что есть слепые силы природной магии? Что есть великие иерархии, уходящие в такую высь, что даже моего зрения не хватает достигнуть ее вершины? Что есть намертво прикованные к какому-то миру боги, чья мощь тем не менее превышает всю нашу совокупную?! Вы помните обо всем этом?..
- Да простит меня достопочтенный Архимаг Игнациус, - подал голос молчавший до того времени Эгмонт, в элегантном черном камзоле, с небольшой серебряной розой на груди. По его словам, он получил ее от своего боевого побратима в каком-то из особо дальних миров Границы. - Но если все решено без нас, для чего потребовалось это собрание? Если вы, владыка, решили вести переговоры и отдать Долину без боя - что можем сделать мы, горстка боевых магов? Ведь известно, что в случае разногласий вы можете созвать Народное собрание.., а Гильдии целителей, погодников и мастеров выскажутся так, как вы этого пожелаете. Зачем тогда этот спектакль?
- Эгмонт, мне следовало бы почаще драть тебя длинной хворостиной, когда ты еще ходил ко мне в класс, - ворчливо сказал Игнациус. - Глядишь, тогда ума бы в тебе прибавилось, хотя сия вероятность, увы, исчезающе мала. Ты не слышал Клары?
- Слышал, владыка. - Эгмонт учтиво наклонил голову. - Но мне ясно одно - как бы ни был силен враг, ему нельзя уступать без боя, потому что он все равно вернется и тогда потребует еще больше. Как говорится, "войны нельзя избежать, ее можно только оттянуть, а это пойдет лишь на пользу неприятелю".
- Ты не совсем прав, Эгмонт, - вступил в разговор Мелвилл. - Да и цитату ты привел неточно. Оттяжка войны может пойти на пользу и нам, ибо...
- Нападающий всегда имеет преимущество первого удара, - запальчиво перебил Эгмонт.
- Но лишь в том случае, если...
- Ну вот, начинается спор профессионалов, - вздохнул из своего кресла Игнациус. - Клара! Ну хоть ты-то меня понимаешь?
- Понимаю, владыка. - Клара коротко поклонилась. - Нельзя, чтобы в такой момент в Долине начались внутренние свары и раздоры, нельзя, чтобы горячие головы из числа моей Гильдии рванулись в драку по собственному разумению...
- Молодец, Клархен, я не зря вручал тебе диплом с отличием, - одобрил Игнациус. - Кстати, дочь моя, а почему ваша Гильдия так долго лишена главы? - добавил он, но уже так, чтобы слышала одна только Клара.
- Владыка... - Клара не выдержала - покраснела. Она - глава Гильдии?
Боевые маги и в самом деле уже давно никого не выбирали, с тех пор как знаменитый Роб Кламон погиб в неравном бою, прикрывая отход пятерых юных, только что прошедших посвящение волшебников и волшебниц.
- Разве время сейчас говорить об этом?!
- Самое время, Клара, - заверил ее Игнациус. - Мне нужна твердая рука, чтобы держать этих сорванцов...
- Господа Гильдия, - вслух произнес Архимаг. - Мне нужно ваше решение. И вы нужны мне для глубокой разведки. Мы почти ничего не знаем об этих созданиях. Но глубокая разведка - это не диверсионный рейд, Эвис, к тебе это особенно относится. Мне нужно ваше слово, ваше единство и ваше понимание. Клару я отправляю прямо к этим бестиям.., отправляю одну, с целью выторговать хотя бы два лишних дня для того, чтобы нам действовать не вслепую. Вы понимаете меня, господа Гильдия?
- Конечно, владыка, - немедленно отозвался Эгмонт. - С другой стороны, нельзя не заметить...
Спор вспыхнул заново. Гильдия разделилась надвое. Половина - те, кто помоложе, во главе с Эвис и Эгмонтом, - стояли за немедленную и всеобщую войну. Другая половина, во главе с Мелвиллом, - за переговоры. Страсти разгорались, Эгмонт начал хвататься за изящную шпагу, Мелвилл порывался натянуть боевые перчатки, остальные их разнимали...
Клара молчала. Да и что тут говорить? Никакие слова или описания не смогут передать то, что она тогда почувствовала. С Эвис надо не спорить, а отправиться вместе к этим.., может, тогда бы помогло. Но слово Архимага - закон.., иногда даже более жесткий, чем хотелось бы.
- Клара, тебе пора, - услыхала она.
- Что, прямо сейчас? - удивилась волшебница.
- Конечно. Так я могу быть уверен, что за тобой никто не увяжется и не испортит дело. Клара молча кивнула.
- Можешь повидаться с Аглаей Стевенхорст, - неожиданно официально сказал Игнациус.
- Спасибо, владыка... - растерялась Клара.
- Спасибо скажешь, когда вернешься. Все, иди. Времени очень мало. Удачи тебе, дочка!
Однако к Аглае Клара заходить не стала. Кэрли так и остался где-то в мельинском огненном море, и лучше даже не думать, что с ним могло случиться. Пусть уж лучше Аля думает, что Клара в поиске, - если, конечно, доброхоты из Гильдии не разболтают... Хотя нет, Архимаг их так просто не отпустит, только под страшной клятвой молчания.
Она лишь на краткое время забежала домой. Сборы боевого мага обычно быстры; однако на сей раз Клара долго и придирчиво отбирала талисманы и обереги. Как бы то ни было, идти второй раз к козлоногим безоружной ей совершенно не улыбалось.
На заставе в караул уже заступила другая смена, Райны видно не было. Клара вздохнула. Плохо, что Игнациус посылает ее в одиночку. Пока один ведет переговоры, второй смотрит по сторонам и запоминает. Азбука. Аксиома.
Она шла пешком по широкой, наезженной, гладкой и ровной дороге. За нешироким лесом начинались земли арендаторов, здесь еще действовали законы Долины, а вот уже чуть дальше тропы принимались виться, и каждая из них вела в свой особый мир. Когда-то Клара исходила их все - пока была молодой и сил, чтобы найти собственную дорогу в любое место, еще хватало.
Сегодня ей нужна была мельинская Тропа, одна из дальних, боковых. Этот мир не принадлежал к числу первостепенных для Долины, однако Клара сознательно не хотела попадать туда прямиком, как в прошлый раз. Ей хотелось взглянуть на окрестности...

***

- Ну что, пошли? - невозмутимо сказал центурион Фарг.
Пламя в башне отбушевало. Больше ловушек как будто не было. Можно заходить - если, конечно, верить Искажающему Камню и забыть о том, что его зовут Искажающим.
Они шагнули за порог. Фесс стоял, напряженный как струна, пытаясь уловить малейшие признаки магического возмущения, хотя и понимал, что совершает ошибку. В таких местах помогает не напряжение, а, напротив, предельное расслабление, когда Сила свободно течет сквозь тебя, как вода по руслу ручья, и тогда ты, глядя сверху, отлично видишь все завихрения и водовороты - те места, где Сила натыкается на спрятанные ловушки. Но это, увы, удел опытных магов, мастеров своего дела. Поневоле приходилось надеяться на зеленый камень.
Однако холл им удалось миновать без всяких происшествий. Перед тем как ступить на лестницу. Фесс вновь положил перед собой Искажающий Камень. Сосредоточился, постарался повторить то же, что проделывал за порогом, однако на сей раз камень не отозвался.
Фесс выругался про себя как следует, попытался еще раз - вроде бы сеть слабый отклик. Потянулся дальше, вверх по ступеням - как будто бы чисто.., хотя как можно утверждать наверняка!
За его спиной Фарг терпеливо ждал.
- Стой здесь, - приказал Фесс. Если что и случится, он еще может рассчитывать на Долину и умелые руки тамошних целителей. Фаргу после начала войны с Радугой надеяться стало не на кого.
Широкая винтовая лестница поднималась из холла на второй этаж. Обливаясь потом, ступая осторожно, точно босыми ногами по битому стеклу, Фесс миновал два полных витка.
Второй этаж башни представлял собой нечто вроде гостиной. Не требовалось особых усилий - и самый младший ученик понял бы тотчас, что тут не осталось даже пылинки, обладающей хоть какими-нибудь силами. Маги уходили отсюда в полном порядке, не торопясь, и, разумеется, вывезли все, что только могли.
Но зачем тогда такие мощные охранные заклятия? Или это просто прощальный подарок?
Фесс крикнул центуриону.
- Ишь ты, - заметил Фарг, с профессиональным умением выуживая из-за массивного буфета забытую нитку жемчуга. - Неплохо жили господа маги!
- Эй, не трогай! - запоздало крикнул Фесс.., однако Фарг спрятал ожерелье в карман и залихватски подмигнул Фессу, - Было их, а стало наше!
- Погоди, надо проверить! А что, если...
- Ну проверяй, проверяй. А только такие вещи за буфетами не прячут. Уж ты мне поверь. Приходилось с магическими сюрпризами сталкиваться. Когда за морем воевали или там с пиратами.
Центурион, привыкший охотиться за добычей в разоряемых городах, оказался совершенно прав. В жемчуге не содержалось ни единого грана магии.
- Тебе повезло, - мрачно кивнул Фесс. - Только смотри, больше ничего не хватай. Ладно?
- Не хватай... - усмехнулся центурион, - Ладно, чародей. Идем дальше.
Третий этаж оказался трапезной. Четвертый - спальней. Ни одной ловушки и ничего интересного. Все, что можно, вывезено. Фарг приуныл - его жемчуга оказались единственной добычей, Пятый этаж. Здесь когда-то была библиотека. Теперь - только пустые полки. Маги не бросили ни одной книги. Ни одного листка.
Фесс смотрел на высокие конторки для письма вдоль окон, вдыхал застарелый запах книг, кожаных переплетов, натертого пола - несмотря ни на что, он блестел, - невольно вспоминая Академию. Там все выглядело почти так же - куда богаче, но...
...Может, он был не прав в своем смешном ребячьем бунте? Он сумел бы сделать гораздо больше, будь он настоящим боевым магом Долины.
"...Но тогда бы этот мир стал мне совершенно безразличен, - зло сказал он себе. - Перестань, что сделано, то сделано, и даже Архимаг Игнациус не повернет вспять ход времени".
Шестой этаж. Дорогу туда преграждала внушительного вида железная дверь.
- Ого, - без всякого удивления сказал Фарг. - Ну что, Фесс-волшебник, сам вскрывать будешь или меня пустишь?
- Какое тут "пустишь"?! - возмутился воин Серой Лиги, доставая кристалл. - Нутром чую - так просто они бы тут ничего запирать не стали.
- Знаешь, брали мы один монастырь, - преспокойно, точно на биваке у костра, сказал Фарг. - Пираты там засели, монахов многих в расход пустили.., долго выкуривать пришлось, но не о том речь. Дошли мы потом до такой же вот двери. Ну, думаем, клад немереный. Взялись ломать. Ломали, все руки сбили. Вскрыли - а там ничего! Оказывается, отец-эконом запер. Просто так. Не выносил святой отец открытых дверей.
- Славная история, - пробормотал Фесс, возясь с кристаллом. - Мне нравится. Только тут, по-моему, не в отце-экономе дело...
Впереди чувствовалось Нечто. Сила, затаившаяся и ждущая, но.., не хищная и не алчная, что всегда ощущается в ловушках и настороженных на двуногую дичь заклятьях.
- Отойди-ка...
- Ага! - Фарг подобрался. - Нашел что-то, Фесс-чародей?
- Да как будто...
"Нет, не обезвредить. Это вообще не западня. Просто невесть что. Э, будь что будет!"
- Открывай, центурион.
- Давно бы так, Фесс-чародей...
В руках Фарга появилась изогнутая стальная штуковина длиной примерно в локоть. Центурион пару раз ковырнул возле креплений массивных, вживленных в камень петель, потом принялся возиться с замком.
- Эх вы, господа магики... - послышалось его бормотание. - От кого запирались-то? Дверь славная, а вот замок никуда. У того отца-эконома, вот это я понимаю, замок был всем замкам замок - гномы делали, а тут...
Что-то кракнуло, и дверь распахнулась.
"Так вот что они здесь прятали, - разочарованно подумал Фесс. - Лаборатория. Ничего интересного. Все, конечно, увезли. Даже самой завалящей ступки или колбы, конечно же, не оставили".
Его подозрения полностью оправдались. Полки, шкафы, ящики столов - вес подметено начисто.
Фаргу с его школой грабежа хватило нескольких мгновений.
- Эй, Фесс! Смотри-ка сюда! Еще одна дверка. Не потайная, но так просто и не заметишь. И тоже запертая. И - ощутимое дыхание Силы оттуда. После нескольких неудачных попыток Фарг покачал головой.
- Славно заперли. И от таких, как я, и, наверное, от таких, как ты, Фесс. Попробуй - может, в Серой Лиге лучше, чем в легионах, умеют двери открывать?
Фесс запустил руку во внутренности куртки.
- Ух ты! - одобрил Фарг, глядя на множество тонких изогнутых штифтов Фессовой отмычки. - Гномы делали? Правильно, хочешь замок добрый поставить - к гному ступай, хочешь взломать - к нему ступай опять же...
Замок оказался сложным. Фесс промучился изрядное время, пока наконец не нащупал нужные сухарики внутри.
- Откры.., а-а-а!
Он едва успел закрыться. Спас намертво вбитый Кларой Хюммель инстинкт.
И тем не менее низринувшийся на него поток огнистого сияния - не огня, а именно света! - смял воздвигнутым щит, отбросив Фесса прочь. Однако, как ни краток оказался миг, он успел разглядеть громадное зеркало, вмурованное в стену.
- Что ж ты, чародей... - простонал Фарг, поднимаясь с пола и осторожно снимая шлем. Лицо центуриона оказалось жестоко обожжено - хорошо еще, что уцелели глаза.
- Это не ловушка была, Фарг... Погоди, сейчас помогу.
Несмотря на слабые познания Фесса в магическом целительстве, кое-какие уроки первой помощи он, разумеется, помнил.
- Спасибо... - прохрипел Фарг. Лоб центуриона блестел от пота, однако боль уже отступала.
- Посиди здесь, я попытаюсь пробиться. - Фесс вновь прибег к Искажающему Камню, однако на сей раз Камень заупрямился уже всерьез. Он, похоже, сам решил поживиться от даром растрачиваемой Силы, и все повелевающие заклятья Фесса соскальзывали с магического кристалла, как вода с того знаменитого гуся.
Фесс выругался. Длинно, долго и изобретательно, вспоминая бесшабашную юность в Долине, где в ходу были ругательства множества миров и народов.
- Эк ты его! - уважительно крякнул Фарг. - Знатно у вас в Лиге ругаются...
...Фесс сдался после доброго часа усилий.
- Возвращаемся, Фарг, Здесь нужен настоящий маг. Я ведь так.., по верхам нахватался.
- Если б не нахватался, нас бы уже три раза основательно поджарили, - резонно возразил центурион. - Ладно, возвращаемся так возвращаемся. Если дальше дороги нет...
...Когда они выбрались наружу, вокруг башни стояло настоящее живое кольцо и несколько всадников в роскошных доспехах, на породистых конях, молча ждали в седлах.
Окруженный стражей Вольных, там стоял Император.
Его холодные глаза расширились, когда он увидел Фесса.
Повелитель Империи ничего никогда не забывал.
- Ты?!
Фесс преклонил колено, несмотря на то, что по рождению и крови он был куда выше владыки Мельина - точнее, теперь его обугленных руин.
- Повиновение Империи. Я тот, кто передал повелителю латную рукавицу, что ныне украшает его левую длань.
- Расскажешь мне об этом после. - Выдержка у Императора была поистине железная. - Доклад, центурион!
- Повиновение Империи. - Фарг колено преклонять не стал - еще бы, центурион! - Мы исполнили приказ. Мы прошли так далеко, как только смогли.
- Что у тебя с лицом, центурион? - перебил Император.
- Старые хозяева подарочек оставили, - с допустимой старому служаке вольностью усмехнулся центурион. - Там такое зеркальце, что даже вот он, искусник, ничего поделать не смог.
- Я хочу видеть. - Император спешился.
- Мой повелитель! - всполошился немолодой всадник рядом, с нашивками первого легата.
- Спокойно, Фибул. Я не для того начал войну, чтобы бегать даже от самой тени Радуги! Проводите меня, вы двое и вы. - Он кивнул стоявшей возле него молчаливой паре Вольных.
Старый легат только покачал головой. Окружавшие башню легионеры зашумели.
- Не ходи, повелитель! - выкрикнул какой-то смельчак. Всегдашняя солдатская привилегия - обращаться так из строя к владыке Империи.
- Если я не пойду, - Император повернул голову в ту сторону, - мы никогда не опрокинем магиков. Нам нельзя их бояться. Если так - мы будем разбиты еще до боя. Неужели я должен говорить это моим храбрецам, одержавшим победу в Мельине? И легко взбежал по ступеням.
- Объясняй, - коротко бросил он Фессу. - Что здесь было? Я чувствую следы магии...
- Две огненные ловушки, мой повелитель, - почтительно сказал Фесс. - Обе сняты.
- Каким образом? - отрывисто спросил Император, глядя на покрытый копотью потолок.
- Искажающий Камень, мой повелитель. Я немного умею с ним обращаться. Серая Лига накопила немало подобных сведений...
- Патриарх Хеон ничего не говорил мне об этом, - угрюмо заметил Император. - Но в любом случае он знал, кого посылать в Хвалин... Какого ты рода, воин? Как твое имя? Таких людей, как ты, Империя должна ценить.
- Мой повелитель слишком щедр, - смиренно поклонился Фесс. - Я не могу похвастаться знатностью, мой Император. Я найденыш. Меня вырастила Лига. Патриарх Хеон был мне вместо отца. Мое имя Фесс, Лигийское - Aectann.
- Лига дает своим воинам имена на языке Дану? - остро взглянул Император, поглаживая белую латную перчатку.
- Такова традиция, мой господин. - Фесс вновь поклонился.
- Ну что ж, раз традиция... - с неопределенным выражением протянул Император. - Я буду звать тебя Фессом, Слушающий Ночью.
- Как будет угодно Императору.
- Так, что здесь?..
- Гостиная, выше - трапезная. Тут не было никаких ловушек. И ничего интересного тоже, мой повелитель. Они вывезли вес что могли. Времени было достаточно.
- Тогда ведите дальше, - приказал Император.
- Это опасно, мой господин, - заикнулся Фесс. Император только пожал плечами. Пальцы его вновь пробежали по белой латной перчатке...Они оставили позади шесть этажей башни.
- Это здесь, мой господин.
- Сам вижу, - сквозь зубы ответил Император. - Оставайтесь тут! Я иду дальше.
- Повиновение Империи, но...
- Молчи, воин.
- Здесь не хватило даже волшебства Искажающего Камня! - в отчаянии вскрикнул Фесс.
- Посмотрим, хватит ли тут моего... - туманно намекнул Император.
Фесс уже готов был прыгнуть. Император не должен входить туда, ни за что не должен!
- Не надо, - мягко произнес голос у него над ухом. Он оглянулся - Вольный стоял рядом, оба меча - и большой, и малый - наголо. - Повелитель поступает как хочет.
- Но там же...
- Повелитель знает, что делает. Император даже не повернул головы, хотя слышал весь диалог с первого до последнего слова.
Подняв левую руку и выставив ее перед собой словно для защиты, он ступил на порог. Фесс невольно дернулся следом - и почувствовал холод стали возле самого горла. Это не остановило бы его, но тогда пришлось бы убивать Вольных... За Императором захлопнулась дверь.

***

Он стоял в самом начале узкого и низкого прохода. Стертые ступени - куда более стертые, чем полагалось бы в сравнительно недавно построенной башне, - вели вверх, где прямо в бутовый камень стены вмуровано было высокое овальное зеркало, совершенно здесь неуместное.
Оно было живым. Явственно, недвусмысленно и неприятно живым. Пустые стеклянные глаза уставились куда-то в середину переносицы Императора. Там, по ту сторону, копился гнев. Черный камень в перстне предупреждающе потеплел.
"Ничего, ничего, друг мой, прости, но на сей раз мне придется пренебречь твоим остережением. Я должен дойти.., дойти и взглянуть".
Зеркало осветилось изнутри. Радостным, солнечным и ласковым светом, отнюдь не мрачным испепеляющим пламенем, черно-багровым, цвета перемешанной с жирным дымом засохшей крови.
Левая рука в латной перчатке словно сама собой взлетела, прикрывая глаза.
"Умри", - услыхал Император.
Золотистое сияние затопило короткую лестницу - словно весь гнев Радуги обрушился наконец на голову ослушника.
Обрушился - и, бессильный, разбился о белый блеск перчатки.
Злые змейки боли рванулись от кисти вверх, к плечу; Император сморщился. Однако случалось ему терпеть боль и куда сильнее; он не остановился.

Предыдущая страница 8 Следущая страница


9 Ник Перумов

Он рванулся к зеркалу, словно от этого зависела вся его жизнь; на пальце вспыхнуло огненное кольцо, черный камень в перстне просто горел, воспламененный близостью источника могучей силы.
Однако от латной перчатки шло спасительное тепло. Она внушала уверенность. Она сама превращалась сейчас в оружие, которое может дробить предательские, плюющиеся огнем зеркала.
Последние ступени пришлось одолевать, с натугой продираясь через льющийся навстречу жесткий поток. Но перчатка на левой руке всякий раз отбрасывала наваливающегося врага. Император наотмашь бил левой рукой по воздуху, в сиянии ему чудились смутные контуры какой-то фигуры; это был враг, его должно было смять и сокрушить, а это Император умел делать очень хорошо. Он умел забывать о боли и страхе.
...Внезапный поток жара прорвался сквозь его защиту и ударил в лицо. Кровь бросилась в голову; Император чувствовал, как из разбитых носа и губ по лицу стекают горячие щекочущие струйки, однако он одолел последнюю ступень, услышал откуда-то из глубины зеркала панический вопль: "Не могу его удержать! У него.., него..." - и тут поток бесплотного огня внезапно прервался.
Император смотрел в зеркало магов Радуги. Наверное, первый из простых смертных, добившийся этого силой оружия.
Мутная поверхность очищалась; поток яростной Силы иссякал, отступая перед угрюмым напором человеческой воли.
"Зеркало магов. Вспомни свои уроки, - сказал он себе. - Оружием врагов тоже можно пользоваться не хуже, чем своим собственным".
Перед Императором лежала живая, трепещущая и дышащая серебряная гладь.
"Ну же, тварь! Повинуйся истинному хозяину!" Черный камень перстня послушно выбросил вперед незримую стрелу Силы.
Зеркало дрогнуло. Серебряная дрожь стремительно таяла. Однако своего лица Император по-прежнему не видел, хотя в тот миг это удивляло его в последнюю очередь. Магические зеркала - не те предметы, что следует использовать при исправлении прически.
Он видел. Его воля ломала сопротивление там, по ту сторону стекла, в Зазеркалье. Он привык побеждать. Он победил себя, когда его рука добивала щенка на черном жертвеннике. Он победил себя, когда убивал магов. Он победил, когда бросил своих легионеров в огненную мясорубку и обрек когорту Аврамия на мучительную гибель. Он больше не был мальчиком, послушной куклой, что покорно выслушивала выговоры Сежес. До нее он тоже доберется, в свое время, конечно, а пока он должен подчинить своей воле это проклятое зеркало, заставить его показывать то, что нужно ему!
И зеркало внезапно показало. Изображение получилось настолько четким, что казалось - он просто парит в воздухе над узкой, наполовину заросшей лесной дорогой. А по дороге шли двое. Высокий мужчина средних лет со странным, неприятным лицом, словно состоящим из одних только костей, на которые натянули тонкую-претонкую кожу со старого барабана. И девушка, закутанная в добротный дорожный плащ с меховой опушкой, в плащ запретного для простых смертных - и даже для него, Императора - белого цвета. Капюшон плаща был откинут, осенний ветер лениво шевелил иссиня-черные волосы цвета воронова крыла; вглядевшись. Император различил вытянутые, заостренные кверху ушки. Девушка, вне всякого сомнения, принадлежала к племени Дану. Император едва сдержал крик. Это лицо.., не с нею ли он схватился во время той памятной дуэли с мастером Н'Даром - или как там его звали на самом деле? Неужели это она стояла против него во время поединка, а вокруг смеялась и глумилась толпа Дану, этих отвратительных Нелюдей, которых...
...Две испуганные малышки, прижимающиеся друг к другу. Совсем крошечный младенец. И он, мальчишка, опьяненный впервые пролитой кровью существ, умеющих страдать и мыслить. Разорванная шея девочки-Дану... - Шею! - закричал Император. - Покажи шею! Он забыл все затверженные формулы. Мертвая вязь букв - ничто перед горящей человеческой волей, волей существа, которого впереди ждет только черная яма могилы, гниение, тлен, разложение...
Смертный не боится смерти. И потому он так силен.
Император кричал на магическое зеркало, точно на нерадивого слугу.
Внезапно налетевший порыв ветра встрепал густые смоляные пряди. Девушка-Дану досадливо вскинула руку, но поздно - обнажилась тонкая шея, обезображенная застарелым длинным шрамом, какой оставляет тупая, покрытая зазубринами сталь.

***

- Расскажи мне, расскажи - молила Тави, то и дело норовя бухнуться на колени перед волшебником Акциумом прямо в холодную и противную осеннюю грязь. - Расскажи мне! Ну расскажи же! Я сделаю все, все, что ты захочешь.., можешь продать меня в рабство, только, ради богов истинных и ложных, ради Спасителя, если ты в него веришь, - расскажи!
- Да что же мне тебе рассказать? - отбивался маг.
- О других мирах.., о том, откуда ты пришел.., о том, за что тебя заточили...
- Успеется, - проворчал Акциум.
- А почему ты стал нам помогать? - не отставала Тави.
- На вас троих завязался тугой узел, - нехотя ответил волшебник. - Слишком тугой для обычной троицы авантюристов, искателей приключений. Опять вмешались Высшие Силы, будь они трижды прокляты! Они могучи, но, с одной стороны, равнодушны, а с другой - капризны, словно дети. Порой я даже сомневаюсь, разумны ли они...
- И что? Что было дальше? - Забывшись, Тави дергала мага за складку плаща.
- Вас было несколько - несколько таких.., групп, я имею в виду. Судьба свела вас. Это тоже неспроста.
- А я не верю, - Тави внезапно отвернулась. - Я не верю в Судьбу. Это что, такой суровый дядька, что для собственного развлечения мечет кости, а потом смотрит, что получится, и изрекает через своих оракулов какие-то туманные речения?
- Да нет, конечно же, не дядька, - усмехнулся Акциум. - Раньше, когда я только учился волшебству.., я тоже кипел гневом, я негодовал на несправедливость мироустройства... Почему маги могут жить сколь угодно долго - если только их не прикончит какой-нибудь бродячий дракон или другой маг-конкурент, - а трудолюбивые крестьяне, искусные ремесленники, прилежные писцы, тороватые негоцианты должны умирать? Почему Судьба порой уничтожает целые народы, оставляя города, страны и континенты заваленными мертвыми телами? Почему время от времени пробуждаются какие-то древние, постарше звезд и небес, ископаемые чудища - и, бывает, целые миры тоже гибнут, потому что помощь опаздывает или же тварь оказывается слишком сильна...
Акциум сморщился, словно от сильной зубной боли.
- И вот ты сидишь, сидишь под землей, в зловонной келье, видишь все это и бессилен помешать, потому что... - Он осекся. - И даже мои слова, оказывается, способны влиять на Судьбу... - он вновь сморщился, - на Судьбу миров. Тьфу, пропасть! Как мне это все надоело!.. С нудным постоянством.., бьешься лбом в эти стены Высшей магии, а когда доходишь до предела... - он с неожиданной яростью рубанул ладонью, - когда доходишь до предела, оказываешься в келье, - Ты не хочешь мне рассказать? - по-прежнему не отставала Тави.
- Не могу, - хмуро отозвался маг. - Когда-то я был... О, кем я был тогда! А потом - падение. Падение... Акциум.., это дурацкое имя.., и, наконец, - заточение. А сейчас этот мир тоже на грани падения. На него наползает тень. Точнее - нет, не тень. Тень - это означает: нечто появилось между тобой и солнцем. А тут.., эти твари... Я видел множество разных, но этих - я не знаю. А когда-то мнилось - пределов знанию нет...
Он замолчал, отыскивая дорогу между серыми лужами. С неба начинала сеять мелкая и нудная водяная пыль - та самая, что пробивается сквозь самый плотный плащ.
- Куда же ты идешь сейчас?
- На юг. К Мельину. Лезть в гномьи подземелья нет смысла. Твари где-то там, возле столицы.., и, кстати, я так и не могу понять, что там происходит. Со стороны кажется - там пошла в ход боевая магия. Причем немалых порядков. Кто, скажи мне, может драться в Мельине, используя такие силы?
- Радуга подавляет мятеж? - тотчас предположила Тави.
- В имперской-то столице? - хмыкнул Акциум. - Ладно. Я сейчас не хочу пускать в ход чародейство, а то и так.., наворожил порядком.
- А здешние...
- Здешние нас догонять не станут, - с непререкаемой уверенностью бросил волшебник. - Не та порода.., пуганые. Хотя.., вот тут все с ними драться намерены - тебя вот возьми.., а мне вот что-то сомнительно...
- С Радугой - сомнительно? - так и вскинулась Тави. - Да они.., да знаешь ли ты?..
- Догадываюсь, - хмуро сказал волшебник. - Сила в тебе немалая, но вся от ненависти. Боюсь, как бы тебе се не потерять - когда насытишься местью.
- Если при этом падет Радуга... - напыщенно начала Тави, однако Акциум тотчас перебил ее:
- А ты хорошо представляешь себе, что произойдет, если Радуга и в самом деле падет?
- Н-ну... - замялась Тави. Досадливо нахмурилась, но потом честно призналась:
- Не знаю. Но хуже не будет уж точно.
- А почему? - тотчас спросил Акциум. - Я, конечно, долго просидел под землей... - Он подмигнул Тави. - Но равнять меня со слепым кротом, по-моему, не слишком-то разумно.
- Я не равняю! - обиделась Тави. - Но Радуга - злодеи... Они убивали, жгли, разоряли...
- Это потому, что так случилось с твоей семьей, - безжалостно уронил Акциум. - А те, кого это не коснулось?
- Тогда откуда ж мятеж? - немедленно поддела мага Тави. - Откуда такая волшба в Мельине?
- Может, пираты по реке поднялись? - предположил Акциум, но не слишком уверенна.
- Пираты? - хмыкнула девушка. - Сейчас, по осени? Едва ли. В южных морях уже вовсю штормит. Они появились бы раньше - или позже, уже после нового года.
- Ну, тогда не знаю, - проворчал Акциум. - Но ты не уводи разговора, не уводи. Почему ты так уверена, что остальным это тоже надо - повернуть власть Радуги?
- Потому что тогда бы колдовать могли все... - вырвалось у Тави. Опомнившись, она зажала рот ладонью, но было уже поздно.
- И знаешь, что тогда будет? - немедленно подхватил волшебник. - Ты можешь представить себе, что это такое - вырвавшаяся на свободу Сила, Сила, истекающая через сотни тысяч источников, через мириады рвущих ее на части жадных рук? Ты понимаешь, что ты хочешь дать детям играть даже не с огнем, а с.., с... Ты хочешь просто бросить их всех в самое сердце лесного пожара - и гордо назвать это свободой!
Несколько мгновений Тави молчала, ошарашенная не столько даже отповедью старого волшебника, сколько его последней фразой.
"Бросить их всех в самое сердце лесного пожара...! Всех... Всех? ВСЕХ!!!
- Ты хочешь сказать - магия отнюдь не удел избранных? - замирая, произнесла она.
- Гм.., язык мой - враг мой. - Маг досадливо нахмурился. - Конечно, Тави. Конечно. Далеко не все умеют играть на лютне, но касаться струн и извлекать из них звуки могут все, если только они не лишены рук. Хотя в этом случае можно воспользоваться зубами. Ну так вот и с магией то же самое. Я, если честно, считал - это все и так знают... Старый дурак.
Так вот представь, что будет, если все вокруг примутся терзать лютни, Тави. А ведь магия - это отнюдь не столь безобидная вещь. Ты согласна? Невежда никогда не сыграет сложную и тонкую мелодию, но чисто случайно.., его какофония... если применить это к магии.., может вызвать к жизни такие создания, что лучше бы сотворившего такое.., заранее с жерновом на шее - да в воду.
Собственно говоря, все Ордена магов только тем и заняты, что не дают неразумным детям спалить самих себя - и все окружающее вместе с ними.
- Не правда! - не выдержала Тави. - Властью они заняты! Властью! И наживой! Мой Учитель говорил...
- А кстати, кем был твой Учитель? - тотчас подхватил Акциум. - Мы немного уже говорили об этом.., и я считаю его покинувшим Радугу чародеем, причем весьма высокой ступени, иначе он не смог бы научить тебя так ловко чувствовать Силу. Опиши мне его! Я знал в лицо многих из Радуги.., очень даже многих.
- Хорошо, - чуть растерянно ответила Тави. - Он был высок.., много выше среднего роста. Очень худой. Лысый. И такой.., лицо такое.., костистое. Очень-очень, так что я сперва даже пугалась, а потом он объяснил мне, что это у него после неудачного наложения заклятия...
- Худой.., лысый.., костистый череп... - забормотал Акциум. - Нет. Не знаю такого. Среди высших иерархов такого точно не было. Орла.., то есть боги меня вразуми, кто же это может быть? - Он с неожиданной пристальностью взглянул на Тави. - Ничего не приходит в голову. Это плохо, очень плохо. - Он казался до крайности озабоченным.
- Это что, так важно? - в упор спросила Тави.
- Сейчас - нет, но чует сердце, потом еще аукнется... Хотя ты права, нынче нам об этом думать пока рано.
- А о чем надо? - немедленно спросила девушка.
- О том, откуда взялись эти козлоногие и как с ними справиться, - со всей серьезностью ответил маг. - И еще.., о том, во что выльется нарушение мной запретов.
- Ты их нарушил? - изумилась Тави.
- Конечно. Когда покинул келью.
- И что теперь? - Невольно в ее грудь вползал холодный страх. - Что теперь будет? Что мы можем сделать?
- С Заточившим меня - увы, ничего, - мрачно ответил Акциум. - Его невозможно убить, с ним невозможно справиться силой оружия, его можно только переубедить.
- А почему он тебя заточил? - пошла на второй круг Тави.
- Не будем об этом, - отрезал Акциум. - Не будем об этом больше. Пожалуйста.
- Хорошо, - уныло ответила Тави. Однако сразу же:
- А ты станешь меня учить?
- Тебя? - изумленно воззрился на нее Акциум.
- А что тут такого? Мой Учитель сгинул. Наверное, погиб. Или ушел из этого мира, если правда то, что ты говоришь... Что мне теперь делать? Кана убили... Сидри сбежал с Алмазным Мечом, а я из-за этих проклятых аколитов Семицветья упустила его... Каменный Престол не упустит случая очернить меня перед Кругом Капитанов. Меня изгонят...
- Э, неужели бесстрашная Тави собралась плакать? - изумился волшебник. - Не стоит, девочка. Я видел, как ты сражаешься.
- Но идти мне вес равно некуда-а-а-а...
- Но дом-то у тебя есть? - озабоченно поинтересовался Акциум.
- Дом.., есть кровать, под которой стоит мой сундучок. Вот и все, - с горькой откровенностью вырвалось у Тави. - Там, на западе, во владениях Вольных.
- И чем ты занималась до того.., до этого?
- Была у Вольных наемницей, походным магом, потому что немного знаю волшебство... Ходила с ними в походы. Может, помнишь монастырь Тра...
- Трансваарден? Помню, - усмехнулся Акциум. - Да, слыхал. Элегантно. Так, значит, это была ты?
- Я, Кан и еще двое.
- Элегантно, - повторил Акциум. - Помню, это произвело на меня известное впечатление... Я даже решил, что к этому случаю причастна Радуга - уж слишком сильно ощущалась там рука бывалого мага...
- Правда? - Тави даже покраснела от удовольствия.
- Правда. Только смотри не вздумай зазнаваться, моя дорогая!
- Но, может, тогда ты все-таки...
- Тави, - со вздохом сказал волшебник, - мы едва знаем друг друга. Ты даже представить себе не можешь, насколько это опасно - путешествовать сейчас со мной. На меня охотятся не какие-то там захудалые драконы или свихнувшиеся эльфы. Заточивший - это тебе не просто так. Ты не можешь вообразить себе всю мощь Заточившего. Его, что повелевает... - Акциум опомнился и осекся. - Все, хватит, - ворчливо сказал он. - А то я уже начинаю скакать через твою веревочку. Смотри, дочка, будешь еще приставать с расспросами - уста заклятьем запечатаю, как сказали бы песнопевцы. У меня сейчас есть дело. Если хочешь, идем со мной...
- А Сидри? А Алмазный Меч? - вдруг вскинулась Тави. - Что же, пусть он уходит?!
- Сейчас - пусть уходит, - жестко сказал маг. - Я не слишком хорошо представляю себе, что такое Алмазный Меч и на что он способен.., но будет лучше, если гномы сейчас получат свое сокровище и оно исчезнет в подземельях. Поверь, так будет лучше для всех. Потом, если захочешь, ты сможешь свести счеты с этим трусливым гномом. Впрочем, конечно, можешь отправиться прямо сейчас, но тогда наши дороги разойдутся, а ведь ты, если я не ошибаюсь, хотела чему-то у меня учиться, ведь правда, Тави? Мне кажется, я смогу кое-что для тебя сделать...
Разумеется, это решило дело.
Мы шагали по дороге, и я испытывал поистине неземное блаженство. После веков заточения я говорил с живым существом, очаровательным и юным. Чудовищно, непредставимо юным по сравнению с тяжким грузом канувших тысячелетий. Тави, милая девочка с необычайно сильным даром.., из тебя могла бы получиться неплохая волшебница.
Могла - потому что чем дальше, тем грознее становились знамения. Милая девочка их просто не замечала. На свое счастье.
А вот я видел. В движениях неба, в содроганиях глубоких подземных вод, в колебаниях аэра крылся ужас. Необоримый, всепоглощающий. Я мот припомнить такое только один раз - когда великое заклятье мятежника призвало в этот мир новую Сущность, вознамерившуюся пожрать все вокруг...
Нет, Заточивший. Я не сдамся без боя. Не для того я отринул путь Акциума.., хотя и назвался милой девочке этим самым именем. Я буду драться за этот мир - если потребуется, я буду драться даже в союзе с Радугой.
Отчего-то мне все сильнее кажется, что так и выйдет.
Мы шли по дороге, дальше и дальше. Впереди - Мельин; я верил, что там я найду разгадку.

***

- Ну вот. Это то, о чем ты просила, Дану. - сказал за спиной Агаты странный голос - словно во рту говорившего всякий раз сталкивались костяные пластинки. - Преображение окончено. Теперь, - в голосе послышалась горькая усмешка, - я могу называть себя человеком. Или, почти человеком.
- Едва ли это достаточно высокое звание для такого могучего мага, как ты, - со всегдашним своим презрением к роду проклятых хумансов заметила Агата.
- Не звание, а телесная форма, - клацнуло у нее над плечом. - Просто форма, с двумя руками и ногами, - Почему тогда не Дану?
- У меня уши не острые, - совершенно серьезно возразил Хозяин Ливня.
- Ой, держите! Ой, не могу! Но ведь не люди были первыми с двумя руками и ногами, а мы - Древние Расы! Эльфы, гномы, Дану, Вольные.., да те же гоблины и орки!
- Гм.., ты и вправду так думаешь?
- Конечно! У Дану это знает любой ребенок! Хозяин Ливня как-то странно посмотрел на нее.
- Ну ладно. Мне кажется, в пути нас будет ждать еще один сюрприз...
- Это какой еще сюрприз? - насторожилась Агата.
- Насчет древности, - с самым невинным видом объявил Хозяин Ливня, Агата демонстративно дернула плечами.
- Увидим, - таинственно пообещал он. Путь их длился совсем недолго - однако они уже приближались к сердцу Мельинской Империи. О нет, Хозяин Ливня в нынешнем своем виде не мог мгновенно переноситься на громадные расстояния, что он проделал в прошлый раз вместе с Агатой по дороге в свой восточный замок. Вместо этого приходилось отыскивать древние ворота - круги стоячих камней, зачастую скрытых в густых, непроходимых зарослях, в диких и заброшенных землях. Хозяину Ливня приходилось плести головоломные цепи заклятий, удерживая натянутую сквозь пространство незримую нить, вдоль которой пролегал сейчас их путь. Он поистине был великим магом, и Агата невольно задавала себе вопрос - кем же он был раньше, пока не сделался тем, что он есть теперь: алчным чудовищем, человеко-и душеядцем?
- Скажи мне, куда ты хочешь попасть? - спросил он Агату, когда они только-только оставили позади ворота замка.
Дану задумалась. Конечно, прежде всего надо остановить легионы, но, с другой стороны, они еще будут тащиться до Бросовых земель не одну неделю. Времени много. Она должна успеть.
И она назвала башню Алого Ордена в Хвалине.
Ведь где-то там остался Деревянный Меч, величайшее сокровище, доверенное ей, которое она не уберегла.
Хозяин Ливня только пожал плечами.
- Мне все равно, Я обещал помочь тебе, и я помогу. В человеческом облике он изъяснялся куда более будничным языком, нежели в своем истинном.
- Ну, вот он, твой Хвалин, - сказал Хозяин, устало откидывая капюшон. Голый костистый череп был весь мокрым от проступившего пота. - Подожди идти к воротам - мне надо набросить на тебя иллюзию. Любой маг, конечно же, сразу распознает, но... так хоть нам не придется убивать стражников.
- Я могу, - спокойно сказала Агата. - Чем меньше хумансовых стражников, тем лучше.
- Грррм! - дернулся Хозяин. - Послушай, Дочь Дану.., поверь, сейчас тебе не нужна лишняя кровь. Крови будет предостаточно, когда ты станешь прорываться в башню...
Агата шагала по улицам Хвалина с истинно королевским достоинством. Тот, кто многие годы носил рабский ошейник, кто был двуногим скотом и говорящей вещью, поймет ее.
На них обращали внимание. Молодые мастеровые, возчики, торговцы, разносчики и прочий люд - как же, по одежде знатная дама, а идет пешком, не в карете, не в портшезе!
Башню Арка венчал острый сверкающий шпиль, и на нем - флюгер в виде орденского герба. Три переплетенных языка пламени - казалось, ветер только раздувает их неистовую мощь.
Вознесшееся ввысь строение отличалось своеобразной суровой красотой. Мощь Радуги позволяла строить не просто крепости или там башни, где можно отсидеться в случае чего.
- Что делаем дальше, Дану? - спокойно спросил Хозяин Ливня.
- А ты сам?..
- Я сам? Мне в общем-то Радуга безразлична, - последовал ответ. - Они домогались моего Меча, но с таким же успехом может его домогаться пятилетний ребенок. А тебе, я так понимаю, нужен Иммельсторн. Ну что ж.., тогда прорываемся внутрь. Только скажи сперва - ты уверена, что Деревянный Меч по-прежнему здесь?
Агата закрыла глаза. "Старая сила Дану, помоги же мне!"
Ей показалось, что башня, покачиваясь, наплывает на нее, а каменные стены становятся прозрачными. Алое сияние разливалось вокруг - отсвет могучей силы Красного Ордена, и на самом верху башни, наверное, в апартаментах Верховного мага, Агата увидела знакомый росчерк холодного зелено-жемчужного пламени.
- Он там, - уверенно сказала она.
- Хорошо. - Хозяин Ливня кивнул. - Я помогу тебе, Дочь Дану, но с тем условием, что ты потом тоже поможешь мне. Есть средство вернуть себе привычный человеческий облик...
Глубоко упрятанные в череп глаза зло сверкнули.
- Это нелегко, но и ты требуешь от меня нелегкой службы. Ну как, ты согласна?
- Что ты такое говоришь?.. - побледнела девушка. - Ведь я еще там сказала...
- Что не желаешь стать такой же, как я? Помню. Но у тебя еще будет шанс изменить свое мнение. - Хозяин Ливня чуть склонил голову набок, презрительно сощурился и вяло махнул рукой.
Осеннее небо над их головами начало стремительно заволакиваться тучами.
- Что ты хочешь сделать?! - не выдержав, завизжала Агата.
- Тебе ведомо мое оружие, - последовал почти что глумливый ответ.
- Не-е-е-е-т! - вырвался у нее отчаянный вопль.
Она повисла на плечах Хозяина - жестких, костистых плечах, словно под тканью плаща не осталось ни грана плоти.
Башня содрогнулась. Кольцо бешено пляшущих туч все расширялось и расширялось...
На самом верху башни, на высоте, возле основания шпиля, внезапно появилась человеческая фигурка в однотонно-алом плаще.
- Спасибо тебе, Агата, - удовлетворенно заметил голос Верховного мага. - Ты исполнила то, о чем мы просили.., почти исполнила.
- Что?! - взревел Хозяин, отпрыгивая в сторону.
- Как ты мог попасться на столь простую приманку, Хозяин? - усмехнулись наверху. - Девчонка привела тебя прямо в ловушку.., прямо ко всей мощи Арка. На это мы и рассчитывали.
Только теперь Агата сообразила, что площадь перед башней как-то уж больна подозрительно пуста. Ни людей, ни повозок, ничего - голый камень под ногами да наглухо закрытые окна и двери в окрестных домах.
А потом на крышах, в проулках - повсюду вокруг них стали появляться фигуры в красных плащах. Их было много - десятки, если не сотни; здесь сейчас собрался, наверное, весь Орден.
- Ты.., ты... - Хозяин обернулся к Агате. Глаза его превратились в два рдеющих угля.
- Нет! - завопила Агата. - Я тебя не предавала! Не предавала! Не...
Сжатая в кулак рука взлетела, готовая ударить. Агата сжалась в комочек, закрывая лицо ладонями, - вся ее храбрость куда-то исчезла, остался лишь животный страх; ноги отнялись, сердце летело куда-то вниз, в бездонную пропасть, и не было ни выхода, ни спасения...
- Не смей обижать нашу верную Дану! - глумливо выкрикнул кто-то. Щеки коснулось быстрое холодное дуновение - словно совсем рядом с лицом пронеслось ледяное лезвие меча.
- Да беги же ты, дуреха! - грянул откуда-то сверху голос Верховного мага. Незримая рука схватила ее за шиворот, весьма нелюбезным рывком поставив на ноги. Не удержавшись, Агата вновь упала, и, похоже, это спасло ей жизнь - невидимая ледяная стрела вновь промчалась совсем рядом.
...Агата судорожно сучила ногами, пытаясь отползти подальше, однако Хозяин Ливня, похоже, забыл о ней - ему противостояли куда более грозные противники.
Вокруг вес стало красным-красно от орденских плащей. Арк бросил в бой все силы. В середине пустой площади, окаймленной кровавым кольцом, неподвижно застыл Хозяин Ливня. Агата помнила его страшную силу, помнила, как Сильвия едва-едва сумела вырвать добычу из когтей нерассуждающего голодного чудовища, каким был тогда Хозяин; неужели Арк всерьез рассчитывает справиться?..
Арк рассчитывал. Над башней набирал силу изумительной красоты радужный вихрь; словно исполинское копье, он целился прямо в сердце стягивающихся над Хвалином туч. Маги в алых плащах, похоже, совместно творили какое-то заклинание; творил нечто и Хозяин; вспомнив, на что он способен, Агата нашла в себе силы подняться. Не в силах повернуться, она пятилась и пятилась, пока не уперлась спиной в какой-то забор.
В этот миг маги атаковали. Наверное, они опередили Хозяина лишь на краткий миг - однако в магических войнах, как и в обыкновенных, зачастую верх берет именно тот, кто нанес первый удар.
Над площадью прямо из воздуха сгустилась исполинская сеть, сотканная из мириад огненных нитей. Алый Орден не мудрствовал лукаво - заклятья, основанные на силе пламени, удавались им лучше всего. Сеть перечеркнула небо, зависла на миг, а потом стремительно рухнула.
И тотчас же с пронзительным, режущим слух визгом радужное копье оторвалось от шпиля башни, рванувшись прямо ввысь.
Настоящим, живым огнем вспыхнул герб ордена на самом острие шпиля.
Хозяин Ливня закричал. Ничего человеческого в этом крике уже не оставалось. В нем звучали слова давным-давно уничтоженного языка, потому что сами эти звуки казались оскорблением мировой гармонии. В боевом кличе Хозяина - неведомого существа, неведомо как возникшего и неведомо к чему стремившегося, - слышалась такая ненависть, что Агата даже зажмурилась - крик резал глаза, словно напоенный кислотным ядом ветер.
В руке Хозяина возник, плавно соткавшись из бесформенного облачного обрывка, длинный черный клинок. Острие уставилось в зенит, и, теперь уже шепотом, но таким, что слышала вся площадь и, наверное, слышал весь замерший от ужаса Хвалин, Хозяин произнес слово Силы.
Прямо вверх прянула черная молния. Из обхвативших радужное копье своими плотными боками туч вниз устремились первые ядовитые капли.
Над Хвалином начинался Смертный Ливень. Сеть громко затрещала. Черный пар брызнул во все стороны, алые ячейки горели, горело само слагавшее их пламя, в свою очередь, распадаясь и обращаясь в ничто. С боков им на смену рвались новые и новые сплетения алых нитей, спеша залатать прореху; но и сила Хозяина не уступала, вверх рвались стрелы темного пламени, мощь Арка не могла погасить этот костер; в небе радужное копье пробило слой туч навылет, появилось смутное серое пятно, воздух внезапно замутился, Агате показалось, будто мириады мириад рук старательно ловят мчащиеся к земле капли Ливня, однако, конечно же, никакая сила остановить это бедствие не могла.
Все, что оставалось Дану, - это мотнуться под защиту какого-то каменного сарая, иных в Хвалине и не строили.
Ни один из магов не сдвинулся с места, и невольно Агата воздала должное мужеству врага. Магов можно было назвать подлецами, но трусами они явно не были.
Ни та, ни другая сторона даже и не помышляла о переговорах. Бой шел на уничтожение. Никаких компромиссов и перемирий. Очевидно, счеты были и в самом деле велики - возможно, так велики, что даже счет Агаты показался бы перед ними жалкой детской обидой, что бесследно пройдет самое большее через четверть часа.
И все-таки они боялись и смерти, и боли. Агата никогда не думала, что сможет пережить то, что увидели ее глаза и услыхали се уши. Многоголосый вопль, вопль ужаса и отчаяния, вопль корчащейся человеческой плоти, вопль десятков и сотен жертв; кто-то начал метаться по крышам, в припадке безумия срывая с себя одежду, кто-то кубарем катился вниз, в эти последние мгновения надеясь отыскать укрытие; однако большинство чародеев остались стоять, не разрывая круга и не ослабляя мощи нацеленного на врага заклятья.
На мостовую перед Агатой упали первые дымящиеся капли.
Однако в небесах мощь Арка явно брала верх. Радужное копье разделилось на тысячи мелких стрел, пронзавших черные косматые клубы, и капли падали медленно, неуверенно, редко, словно сила Ливня готова была вот-вот иссякнуть...
Прореха в сети сузилась до размера человеческой головы.
И тогда Хозяин вновь закричал. Это была уже не ярость, это был тяжкий стон попавшего в ловушку и смертельно раненного зверя.
- Будь ты проклята! - услыхала обмершая Агата.
А Б следующий миг черный меч вспыхнул весь сразу, от эфеса до острия; Хозяин направил свой удар не в магов, не в сеть, что стремительно опускалась, почти что падала, ему на плечи; он направил его в основание башни Арка.
Никогда еще Хвалин не слышал такого безумного грохота. Казалось, сотни тысяч подземных демонов рванулись на волю из своих убежищ, ломая на своем пути даже крепчайшие кости земли. Воздух прорезал невыносимый, на самом пороге человеческого слуха, полувизг-полускрежет - словно железом вели по тонкому стеклу. Подножие башни окуталось дымом; то и дело в клубах мелькали гротескные, искаженные физиономии каких-то чудищ; физиономии гримасничали, кривились и дергались, составляясь на несколько мгновений и тотчас же исчезая.
Сперва Агате показалось, что с башней ничего не случилось и Хозяин лишь зря потратил силы. Но потом.., потом башня внезапно приподнялась, словно пытаясь оторваться от косных фундаментов и рвануться в небо, по серому камню стен зазмеились черные трещины, шпиль переломился у самого основания, и гордый герб из огненного авальонна грянул вниз, вдребезги разбившись о камни брусчатки.
А в следующее мгновение башня рухнула бесформенной грудой битого камня, крошева стен и обломков балок, месива утвари и обстановки - страшный пирог, щедро пропитанный алой начинкой.
Агата скорчилась под каменным навесом, прижимая ладони к ушам. После такого удара, казалось ей, разве что-то еще может оставаться в живых?..
Однако большинство магов Арка были живы, жив и сам Хозяин Ливня; борьба не прекращалась, алая сеть стремительно стягивалась в глухой темно-красный кокон, внутри которого все еще стояла высокая фигура с черным мечом в гордо поднятой руке.
Капли Смертного Ливня уже не падали. Сила его Хозяина иссякала. Он обрушил и обратил во прах башню врагов, но сколько их еще стояло на крышах домов, окружающих площадь! А сеть стала уже слишком частой и слишком тугой, чтобы разорвать ее, - оставалась только бросить оружие и отдаться в руки торжествующим победителям, утешая себя тем, что с собой ты уносишь целое сонмище врагов. Он захохотал.
- Выпью, выпью, выпью... - Плечи Хозяина стремительно раздавались вширь, он рос, утрачивая человеческий облик; с черепа слезла кожа, из-под нее показалось изъеденное ржавчиной железо старого шлема; то же самое - и с плечами, и с руками; монстр возвращался к жизни, потому что лишь в таком виде Хозяин мог еще продолжать борьбу.
Голоса магов Арка теперь молчали. Над руинами башни, казалось Агате, еще трепещет слабое алое зарево, словно последний, прощальный салют; магия этого места была сильна, очень сильна, однако башня стояла на чужих фундаментах, возведенных руками Дочеловеческой Расы, задолго до рокового Исхода и битвы на Берегу Черепов. Сейчас Агата, дальний потомок древних строителей, чувствовала и магию, и...
...И холодный зелено-жемчужный блеск зачарованного клинка, клинка, что когда-то (казалось, что давным-давно!) сам лег в руки презренной рабыни-данки в остатках Друнга, великого оплота некогда великого народа...
Иммельсторн был здесь! Он звал ее, он чувствовал се, он посылал к ней весть сквозь завалы битого камня!..
В те мгновения она забыла обо всем. О еще срывающихся с неба, из побежденных туч, отдельных каплях Смертного Ливня, каждая из которых тем не менее означала гибель, о магах, густо стоящих на окрестных крышах, и даже о самом Хозяине Ливня.
Она просто вскочила и, не помня себя, ринулась через площадь к развалинам.
- Ар-р-р-гх! - донеслось откуда-то справа. Она не повернула головы. Ей казалось, что в огненном сиянии над развалинами ей по-прежнему виден отсвет Меча.., и она бежала, бежала, не чуя под собой ног, не видя ничего, кроме этого отсвета.
Алая сеть пала на нее, но Агата даже не заметила этого. Красный блеск в глазах - ну и что?..
Она не слышала изумленных криков собранных вокруг чародеев.
Однако они допустили ошибку, распределив внимание и соответственно разделив силы. Часть их перенацелилась на Агату. Хозяин Ливня неожиданно расправил плечи. Опутавшие его красные нити громко затрещали, словно обычные путы, разрываемыми могучим движением.
Он крутнулся вокруг себя, целясь мечом в заполненные волшебниками крыши домов. Поток черных молний вновь рванулся с вытянутого клинка, но на сей раз сталь меча вспыхнула. Лезвие таяло словно свечка; черные капли покатились вниз, и Хозяин Ливня взвыл от непереносимой боли, когда они коснулись железа его лат.
Однако же он не опустил оружия.
Первый дом взорвался изнутри, из окон ринулись потоки коричневого дыма, скрученные в тугие спирали. Крыша просела вниз, черепица и стропила полетели в разные стороны, а убийственный поток молний уже разносил на части следующий дом, за ним еще и еще...
Разумеется, Хозяину Ливня не было никакого дела до несчастных и ни в чем не повинных обитателей, что гибли сейчас под обломками. Он убивал магов, щедро тратя на это последние мгновения жизни.
Потому что за его спиной готовился последний удар.
Маги горохом посыпались вниз, но черные молнии были быстрее. Площадь окружало кольцо развалин, а молнии рвались все дальше и дальше, настигая ускользающие жертвы...
Никто сперва не обратил внимания на странную процессию служителей Спасителя, священников в белых одеждах; они шли, распевая какие-то свои гимны, точно одурманенные, неся перед собой иконы и священные изображения; ни один из них не дрогнул и не повернул назад при виде творящегося на площади ада. Агата тем временем успела добежать до развалин. Башня осела, расплескалась каменными брызгами; в щелях темно блестела кровь. Мелькали какие-то изломанные вещи, бросился в глаза смятый серебряный кубок, вынесенный на поверхность каменной волной; дальше, дальше - Агата прыгала по камням, забыв обо всем; и она не видела, как Хозяин Ливня обернулся к сгрудившимся вокруг своих икон служителям Спасителя, как его меч рвал остатки алой сети, он уже почти освободился, еще немного - и спадут последние петли, однако голоса людей в белых рясах вдруг взлетели высоко-высоко, затрепетали в священном экстазе, и перед их рядами внезапно сгустился призрак - призрак их товарища, такого же священника, в перепачканной кровью и болотной грязью рясе, с глубокими, сквозными ранами от когда-то вбитых в тело кольев.
Тави узнала бы этого священника в один миг. Призрак легкой дымкой заструился вперед; черные молнии рванулись ему навстречу, пронзили насквозь, не причинив тем не менее никакого вреда; темное пламя охватило сгрудившихся в кучу людей в белых рясах, раздались ужасные крики, несколько человек метнулись в разные стороны, падая и корчась; остальные упрямо стояли, продолжая что-то распевать.
Однако ни один даже самый крошечный язычок черного огня не дерзнул коснуться простой размалеванной доски, что они несли. Пламя трусливо отпрянуло от иконы, словно поджавшая хвост дворняга перед львом.
Но ничего этого Агата уже не видела. Не видела и того, как призрак окровавленного священника со всего размаху налетел на Хозяина Ливня, не слышала запоздалого изумленного хрипа, что вырвался из груди Хозяина, не видела, как треснуло и осыпалось на камни ржавое железо пустых доспехов, как мука на призрачном лице священника сменилась выражением непредставимого, неописуемого на языке Смертных или Бессмертных блаженства, и не видела, как с легким, скорбным шорохом, словно от погребального савана, грозный, отомстивший за своих братьев призрак расплылся легким паром, навсегда перестав существовать.
Агата не видела ничего этого. Потому что баюкала на руках точно ребенка вновь обретенный Иммельсторн.

Глава 8

Предыдущая страница 9 Следущая страница


Алмазный меч, Деревянный Меч - том 2 10

Под ногами Клары Хюммель неспешно развертывалась Тропа. Начавшись у самого устья Долины, возле сторожевой заставы, она вела все дальше и дальше, мимо легкомысленных березовых рощ - почтенный Архимаг Игнациус питал некую сентиментальную слабость к этому виду лесов, - мимо небольших, но глубоких и чистых речек, сохраняемых с особой бережливостью мостков, аккуратных сараев, новых, недавно обновленных срубов над придорожными колодцами, мимо всех прочих признаков богатой, мирной, ухоженной сельской страны.
Однако сама Клара шла, вооруженная с головы до пят; не поскупились ни Гильдия, ни Игнациус, хотя Архимаг и уверял Клару, что у нее все наверняка отберут и брать с собой такие веши - все равно что раскрывать перед врагом собственные силы: гости с Пути, похоже, отличаются недюжинной сообразительностью, будучи вполне способны сложить два и два. Однако Клара не поддалась - идти на переговоры к этим бестиям совсем без оружия казалось ей величайшей глупостью. Все равно что пожаловать на великосветский прием голой.
Слева у нее висела шпага, не меч, но именно шпага; на оголовке эфеса горел крупный рубин. Это зачарованное оружие в свое время выковали гномы под началом Темедара, легендарного основателя Гильдии оружейников Долины; шпагой этой можно было только колоть, однако она одна стоила многих волшебных мечей вместе взятых.
На правом бедре покачивался парный шпаге кинжал-дага; его рукоять тоже украшал рубин, только поменьше размером. Эту вещь после долгих мук сотворил Огаст, любимый ученик Темедара, сотворил, уже будучи смертельно больным; Огаст всю жизнь пытался превзойти своего знаменитого учителя, так что это превратилось в настоящую манию. Он потратил десятки лет на поиски необходимых ингредиентов; он грозился выковать меч, которому не будет равных; однако, несмотря на все старания, оружейника хватило только на небольшой острый кинжал.
Им, кстати. Огаст и закололся, после того как понял - с Темедаром ему не тягаться. Однако - о злая ирония судьбы! - испробовав крови своего создателя, дага приобрел совершенно особые свойства, каких никогда и быть не могло у вещей, вышедших даже из рук Темедара...
За обоими голенищами сапог Клара прятала по паре узких метательных ножей - подарок Игнациуса. Волосы она заплела в косу, точно девчонка; коса заканчивалась увесистым стальным шариком - хитроумным изобретением того же Темедара.
А кроме того - спрятанный кистень, тонкая, гибкая словно нить боевая спица в шнуровке куртки, кастет, боевые кольца на пальцах обеих рук... На шее - амулеты и обереги; словом. Клара была вся увешана оружием, точно рождественская елка с игрушками. Со стороны это могло бы показаться смешным - Клара Хюммель, знаменитый боевой маг по найму, никогда не злоупотребляла магическими побрякушками. И уж, конечно, никогда ничего не заимствовала из арсеналов Гильдии. И всегда ходила со своим мечом, пусть и не столь знаменитой работы, но отведавшим куда больше крови, чем шпага Темедара, в основном пребывавшая за семью замками в сокровищнице Гильдии.
Разумеется, не забыла Клара и свой собственный любимый меч. По длинному прямому клинку, легкому и подвижному, вились руны - несмотря на внешнюю хрупкость, это оружие не сломал бы даже знаменитый паровой молот гномов Кольчужной Горы, что в Восточном Хьерварде.
Помимо всего прочего, этот набор знаменитого оружия мог послужить и демонстрацией силы. До сих пор во всем ведомом мире не нашлось ничего, на что бы не действовало созданное в Долине оружие или боевые чары. И Клара, и Архимаг Игнациус имели некоторые основания считать, что незваные гости из Тьмы, обладая плотью, не окажутся невосприимчивыми к мечам и стрелам Долины.
"Так что пусть видят, - злорадно думала Клара. - Пусть смотрят, нюхают, пусть скалятся и причмокивают; пусть их воображение - если только очи наделены воображением - нарисует им картины боя, разрубленные, искрошенные, сожженные заклятиями тела на подступах к Долине и рвущиеся им навстречу чары защищающих свой дом магов: пусть им представится все это - глядишь, и станут неуступчивее и перестанут выдвигать всякие глупые требования навроде оставления им Долины..."
Тропа сворачивала в сторону, ныряя в глубокий овраг, невесть откуда взявшийся здесь, в ровном и светлом лесу. Клара решительно свернула вниз; над ее головой сомкнулись кроны берез; вокруг подозрительно быстро стемнело, словно уже наступали сумерки.
Над этим загадочным свойством тропы перехода много столетий бились лучшие маги-теоретики Долины из числа тех, что идут по самому краю, отыскивая для своих занятых более прозаическими делами коллег новые заклинания, изготавливая амулеты, талисманы и обереги. Однако тайна - из редкого разряда безопасных тайн - так и не поддалась. Практичный же ум Клары Хюммель такими вопросами и вовсе никогда не задавался. Темнеет и темнеет, пусть себе темнеет. Нас от этого не убудет.
Мало-помалу заросли становились все гуще; привычные травы, кусты и деревья исчезали, их место занимали странные, причудливые создания из тех редких пород, что росли только здесь, на тропах перехода, не встречаясь нигде больше; Клара знала, что множество попыток перенести этих полурастений-полуживотных в Долину закончилось ничем и лишь сравнительно недавно, лет десять назад, молодому магу Клинзору удалось наконец это сделать. Теперь у него в оранжерее под стеклянными колпаками рос в миниатюре целый лес этих созданий; правда, Клара так и не поняла, какой из этого Клинзор извлек толк и извлек ли его вообще. Впрочем, чародей мог себе это позволить, будучи сыном главы Гильдии целителей...
Вокруг стало совсем темно. Тропа слабо светилась; по обе стороны шевелились руки-ветви укорененных там существ - Клара никак не могла решить для себя, к растениям они принадлежат или все ж таки к животным.
Начинался неприятный этап. Потом он сменится опасным; за ним последует ничтошный (не ничтоЖный, а именно ничтоШный, от слова "ничто"). И вот этот-то самый, ничтошный, интересовал Клару больше всего.
Неприятности действительно начались - после того как исчезли последние следы нормальной растительности, небо стало непроглядно черным, а в кустах, более похожих на гротескные фигуры людей, заухали чьи-то голоса.
Сперва Клара даже не повернула головы - ей ли, боевому магу, бессчетное число раз ходившей по тропам из мира в мир, обращать внимание на здешних обитателей, несчастных существ, загнанных сюда, в последний самый дальний приют, более сильными или удачливыми соперниками? Она не взялась за оружие, не оживила, вызвав из памяти, какого-либо боевого заклятья...
Однако потом Тропа внезапно исчезла. Перед волшебницей встала живая стена. Множество гонких серебристых листьев, на ходу сворачиваясь трубочками, - неприятно и сильно напоминая при этом иглы, - потянулось к ней. В черном небе над самой головой медленно вспыхнули три огня - точнее, не три огня, а три глаза. На миг мелькнуло исполинское треугольное тело, свесившийся вниз, слегка загнутый в кольцо шипастый хвост...
Тварь походила на спутников козлоногого. Но только внешне. Память никогда еще не подводила волшебницу - отличий слишком много. Из совсем-совсем давних тайников, где хранились еще школьные познания, выплыло слово "zzashpaupat". И еще одно - стремительное, как вспышка, предупреждение - "ОПАСНОСТЬЮ.
Клара бросилась яичком с проворством, которое изумило бы даже Фесса. Зачарованная шпага осталась без дела, волшебница ловко выдернула из притороченных за спиной ножен свой собственный меч.
Серебристый клинок неярко сверкнул - за спиной Клары еще светилась Тропа.
В следующий миг с неба низринулась смерть. Громадный зверь, что держался в воздухе вопреки всем законам тяготения, рухнул на жертву, точно коршун на курицу. Клара успела заметить вздувающийся пузырь внешнего желудка, сочащиеся ядовитой слизью щели между подвижными сочленениями брюшной брони - чародейка рывком перекатилась через плечо с не доступной никакому воину Серой Лиги резкостью; чудовищный хвост твари ударил в то место, где видел тело Клары половину - нет, всего лишь четверть секунды назад.
Но еще быстрее оказался серебристый клинок. Его внезапно залила сплошная чернота, он слился с окружающим мраком, стал частью его, жадно впитывая рассеянную повсюду великую Силу Хаоса, Силу, что пронзает те мельчайшие промежутки между самыми крошечными частицами Реальности, что на языке высокоученых людей в одном далеком мире зовутся "атомами - смертельно опасное заклятье" и играючи рассек толстенную брюшную броню жзашпаупата, перебив несколько главных жил и боковых нервных узлов.
Клара знала, куда ударить.
Она сделала еще один перекат.., и почувствовала, как в плечо впился пяток игл. Клара не выдержала - выругалась, уколы одновременно и жгли огнем, и морозили погибельным холодом - верный признак, что в рану введен яд.
Кусты-кровопийцы подобрались слишком близко - видимо, эта разновидность умела ходить.
Туша жзашпаупата тяжело рухнула на тропу, придавив заросли, что перекрывали дорогу. Кларе ничего не оставалось делать, как вкатиться вверх по отлогому бронированному крылу.
Пять серебряных трубочек торчали у нее из плеча. Оборванные черенки еще пульсировали, судорожно содрогались, на срезах пузырилась алая кровь волшебницы.
- Не слабо... - прошептала Клара, пряча меч. Правое плечо быстро немело. Еще немного, и...
Хороший боевой маг умеет делать разом не три, а тридцать три дела. Кларе пришлось в тот миг проявить все свои таланты.
Заклятье - и она видит свое плечо насквозь, видит сквозь одежду, кожу и мускулы, видит точки проколов, синеватые области расползающегося по капиллярам яда, видит помеченную тем же синим отравленную кровь, что глупое сердце гонит все дальше и дальше.
Заклятье - и она ищет - уже в дальней дали! - разум Архимага Игнациуса. Она должна сообщить, что привычная дорога перекрыта, что мир Мельина, похоже, блокирован, а это означает куда более серьезные вещи, чем даже схватка с козлоногими находниками...
Заклятье - и к се друзьям по Гильдии, Эвис, Мелвину, Эгмонту, несется призыв: "На помощь!"
Заклятье - и наконец вступает в силу ее собственная магия, вступает в бой с расползающимся по телу ядом. На лбу Клары появляется пот, ее начинает трясти как в лихорадке; сердце бьется судорожно и учащенно, то и дело давая перебои; кровь меняет привычное русло, где замирая, а где и поворачивая вспять; Клара гонит весь яд обратно в плечо (которое уже ничего не чувствует, и правая рука уже совсем не шевелится), потому что паралич можно вылечить только тем же ядом, которым он вызван...
- Клара! Клара! Что случилось?! - это Игнациус. Здесь, на тропе, уже довольно-таки далеко от Долины, магическое зрение отказывает даже ему.
- Владыка... - Но тут заклятие наконец начало действовать, яд, обращенный в антидот, взялся за пораженное плечо, и Клара не выдержала - завопила во всю глотку.
- Клара! Ты на тропе?! Ты вызвала подмогу?! Я иду к, тебе, держись, Клархен! - Она не успела даже остановить Архимага.
...Конечно же, Игнациус успел первым. Клара, впрочем, уже оправилась достаточно - по крайней мере ругаться она могла, и притом весьма изобретательно.
Игнациус легко, словно молодой, взбежал натушу убитого зверя, цепкие сухие пальцы мигом прощупали плечо волшебницы.
- Как же тебя угораздило, Клархен?.. А, понимаю, понимаю... zzashpaupat.., редкий экземпляр... Обрати внимание, Клара, какой размах крыльев... да еще и кустики... Так, понятно, Monsterum Zhaup, чрезвычайно активная разновидность...
Убедившись, что Кларе ничто не угрожает, Игнациус тотчас же принялся расхаживать взад-вперед по огрызку тропы, что-то вполголоса бормоча себе под нос - искаженный язык все того же дальнего мира, что ведал понятие "атомы". Исходный язык назывался "латынью", и Клара помнила, как Архимаг восторгался чеканной четкостью его формулировок, выражая уверенность, что простые смертные никогда не смогли бы создать такой шедевр...
- Эвис и остальных я завернул обратно, ты уж извини, - внезапно буркнул Игнациус. - Им тут делать нечего, а я должен подумать...
- Что ж тут думать, владыка, - кто-то перекрывает нам дорогу в Мельин! И, сдается мне, я этих тварей знаю...
- А мне вот кажется, что ты ошибаешься, милая моя Клархен. - Игнациус без всякого видимого усилия приподнял здоровенное, весом с пару быков, крыло убитого чудовища, пристально разглядывая что-то в ране. - Никто нам ничего не закрывал. Нашим козлоногим друзьям это не под силу, разве что на их стороне вмешался кто-то из высших иерархов, но это вряд ли - я бы чувствовал. Это.., это...
Над их головами появился силуэт второго жзашпаупата, однако на сей раз хватило одного небрежного взмаха руки Архимага. С испуганным воем тварь взвилась и исчезла в темноте.
Клара мысленно позавидовала, однако Игнациус, напротив, застыл с крайне озабоченным и даже недовольным видом.
- Клара, чтобы прогнать этого беднягу, мне потребовалась сила, способная обратить целую их стаю в ластящихся котят, - неожиданно сказал волшебник. - Боюсь, что-то... - Он осекся. - Но, так или иначе, тебе надо продолжать путь... Сейчас посмотрим, не отсырел ли огневой припас в подвалах!
Игнациус поднял руку. Пальцы заплясали, сплетаясь и расплетаясь в каких-то быстрых, неестественных фигурах. Клара остолбенела - Архимаг Игнациус, давным-давно совершавший все магические действия легким движением мысли, прибегает к магии жеста и слова!..
Наудивляться она не успела - сквозь заросли пролегла идеально прямая линия бесшумного и бездымного пламени. Хищные кусты в один миг распались во прах. Открылась тропа, но теперь уже не светящаяся, черная. Заросли по обе ее стороны, казалось, отсек исполинский пламенный меч.
- Н-да, - закряхтел Игнациус. - Прямо хоть сам с тобой иди.., но не могу, извини, девочка, не могу. Надо поднимать Долину. Дело, похоже, куда серьезнее, чем мы думаем. И твари с Пути тут совершенно ни при чем.
- Зачем пугаешь, владыка? - упрекнула его Клара. Несмотря на всю се храбрость, душа сейчас пребывала где-то пониже щиколоток.
- Пугаю? Нет, Клара, не пугаю. Отправляйся скорее, не теряй времени, что-то подсказывает мне, что вскоре тропа станет и вовсе непроходимой. Давай, давай, шагай, да не оглядывайся! Удачи в дороге не будет.
Клара молча повиновалась,

***

...Зеркало уже больше не пыталось сопротивляться. Оно полностью подчинялось воле Императора. Приблизив почти вплотную лицо и не замечая, как под белой латной перчаткой покрывается трещинами и крошится камень оправы. Император вглядывался в изображение. "Да, сомнений нет, это она. Та безымянная девочка, которую когда-то не убил, точнее - не добил один очень злой мальчик". По вискам и лбу стекал пот.
...С нее начинался его счет крови. Быть может, ей он и закончится - если, конечно, удастся ее отыскать. Но почему зеркало в башне Радуги показало ему именно эту девочку, неведомо как выжившую и уцелевшую? Наверное, он слишком сильно и часто думал о ней, сказал себе Император. Быть может, это лишнее свидетельство того, что за обоими покушениями стояла Радуга, очень стараясь выдать их за запоздалые попытки мести Дану и притом надеясь вырвать у него новые легионы? Что ж, своего они добились.., подставив несчастных Дану - если только они и впрямь закрепились в Бросовых землях, в чем он лично сомневался.
"Но ты, ты, девушка-Дану, ты выросла, ты прошла сквозь огонь и смерть, тебя, полумертвую, истекающую кровью, тащили железными крюками с арены угрюмые прислужники, тебя сбросили в ров вместе с другими моими жертвами в тот день... Силы великие, вместе с теми малышками и крошечным младенцем.., сбросили в ров, куда открываются ходы некоторых городских катакомб, куда приходят по ночам лакомиться трупами обитатели мельинских подземелий: и ты выбралась отсюда, ночью, вся в липкий крови, выбралась, слыша за спиной отвратительный хруст костей...
Неважно, кто твой спутник. Неважно, кто ты сейчас - бродячая шлюха или, напротив, один из последних воинов народа Дану, до конца сражавшегося с нашествием хумансов. Я в долгу перед тобой. Услышь же меня, Дочь Дану! Услышь и приди! Я огнем и мечом выкорчую с земель моей Империи заразу Радуги; я схватился насмерть с твоим, Дану, старейшим и злейшим врагом, ибо известно, что мечи и копья принесли победу людям лишь после того, как Семицветье сокрушило в незримой войне мощь магии Дану. Услышь меня, Дану! Император не может быть в долгу ни перед кем, даже перед самим собой; Император, не платящий долги, не может оставаться Императором".
Немалым усилием он заставил себя оторваться от зеркала. И магическое стекло тотчас же потускнело, подернулось дымкой, онемело, умерло. Только теперь Император увидел раскрошившийся под пальцами его левой руки камень - белая перчатка, похоже, обладала в определенные моменты силой тарана.
Больше в крошечном, без окон, помещении не нашлось ничего интересного. Император некоторое время помедлил, а потом принялся легкими ударами дробить каменное обрамление зеркала. Эту добычу он не упустит.

***

Когда повелитель показался в дверном проеме, таща на себе здоровенное овальное зеркало высотой почти что в человеческий рост, Фесс и Фарг первыми бросились к нему, опередив даже стражу Вольных.
Что представляет собой добыча Императора, Фессу объяснять не было нужды, Магическое зеркало, служащее для связи и для того, чтобы показывать отдаленные места, куда устремляется мысль стоящего перед зеркалом мага.
"Никогда бы не подумал, что Радуга владеет такими заклятиями, - мелькнуло в голове у Фесса. - Но, чтоб мне вновь отведать розог Клары Хюммель, каким же образом повелитель сумел выломать эту штуку? Вон по краям еще каменная крошка и сколки раствора..."
Император повернулся к Фессу.
- Идем! Кажется, ты кое-что смыслишь в чародействе. Мне тебя надо наконец-то расспросить как следует вот об этой штуке, - и он высоко поднял левую руку.
- Прикажете снять охрану, повелитель? - тотчас спросил какой-то пожилой легат.
- Снимай, - кивнул Император. - Башня пуста, как панцирь сваренного рака. Больше тут ничего не осталось. Маги все вывезли, а что не вывезли - то принес я.
- Какая смелость! - раздался чей-то льстивый возглас - кажется, местного купеческого старшины, затесавшегося в толпу. Император неспешно повернул голову, взглянул - и купец тотчас же проглотил язык.
- Мы останемся здесь на несколько дней, - громко сказал Император, обводя свою свиту взглядом. - Многие благородные фамилии Империи хотят присоединиться к нам и нашему правому делу. Надо дать им срок. Несколько свежих легионов уже идут на соединение с нами. И тогда мы дадим бой!
- Повиновение Империи, - отозвался разноголосый хор.
- Мой повелитель, а что делать с сернами и земледельцами? Они сбегаются сотнями, прослышав о походе на Радугу! - шагнул вперед другой легат. Его имя Фесс знал - Сулла, бывший командир арбалетчиков в городских когортах Мельина, сделавший головокружительную карьеру всего за одну ночь.
- Сформируй запасную когорту, первый легат, - пожал плечами Император. - Назначь опытных центурионов.., из числа тех ветеранов, что пристали к нам в Мельине. Пусть учатся. Потому что пока крестьяне - просто смазка для мечей.
- Повиновение Империи! - Сулла стукнул кулаком в латный нагрудник и отошел.
- Иди за мной, воин, - повторил Император Фессу. - Ты мне должен многое рассказать.
Владыка Империи занимал, разумеется, лучшее здание в городке - ратушу. Однако, едва миновав молчаливую стражу при входе, Император свернул вбок, где темнел спуск в подвалы.
Фесс и Фарг по-прежнему тащили зеркало.
Позади осталось несколько железных дверей и спусков. Насколько мог судить Фесс, подземный ход совершенно явно уходил из-под ратуши. Интересно, неужели даже этот жалкий городишко тоже воздвигнут на чужих фундаментах?
В памяти невольно встал Хвалин, путь сквозь темные лабиринты, бассейн с черной, непроглядной водой и слепая девушка, поднимающаяся из его глубины...
По всей длине хода уже были развешены факелы. Катакомбы содержались в отменном порядке - сухие стены, тщательно заделанные щели между камнями, нигде ни единого пятна сырости, ни тем более плесени.
Миновали еще один пост Вольных. За последней дверью открылось императорское убежище - просторный подземный зал, наспех убранный и приспособленный под жилье.
- Поставьте зеркало к стене, - распорядился Император. - Ты можешь идти, центурион. Ты проявил рвение и бесстрашие. Завтра я объявлю о твоей награде перед легионом, а сейчас возьми вот это, - горсть монет перекочевала из одной ладони в другую, темную и мозолистую, - чтобы ты и твои товарищи не скучали этой ночью. Ступай.
- Повиновение Империи! - Центурион преклонил колено, как и полагалось при получении похвалы от Императора.
Фесс остался наедине с владыкой. Лицо Императора казалось сейчас высеченным из белого мрамора - неподвижное, окаменелое, на котором живыми оставались только глаза.
- Говори, воин. С самого начала.
И Фесс принялся рассказывать. О том, как Патриарх Хеон послал его в Хвалин со специальным заданием, о том, как он следил за молодым чародеем Арка, как попал в западню и был взят в плен, как его допрашивали в башне Арка, как ему удалось бежать - или же ему ловко подстроили побег, - как, спасая жизнь, он состязался в быстроте со Смертным Ливнем, как в старом дольмене его навестил странный гость, принесший в подарок вот эту латную перчатку.
И как потом Фесс пробивался в Мельин, как был ранен в схватке с магами... - Постой-постой, - внезапно перебил Император. - Я помню. Тебе разнесли плечо.., рана явно смертельная, но ты накрылся каким-то магическим куполом и скрылся. Куда, хотел бы я знать?
- К себе домой, - не колеблясь и честно глядя в глаза Императору, ответил Фесс. - Это заклятие - оно из моего оберега, что действует только один раз. Оно же и залечило мои раны. Я получил его от Патриарха, когда отправлялся на последнее задание...
Фесс догадывался, что Хеона уже нет в живых. Поэтому на него можно было смело валить все странное и необъяснимое.
- Гм.., хорошие, однако, амулеты водились у Патриарха, - холодно заметил Император. - Ладно, продолжай.
Фесс продолжал. О дикой схватке на улицах горящего Мельина, о гибели магов, о том, как он пробивался сквозь пламя в Белый Город, о том, как увидел магов с Искажающими Камнями на посохах...
- Искажающими? - поднял брови Император. Покажи мне!
Фесс повиновался.
Император медленно стащил с левой руки перчатку. Не прикасаясь, склонился над загадочно мерцавшим кристаллом. Потер пальцем выпуклый черный камень в перстне, поморщился, словно от внезапной боли.
- Искажающий Камень... - медленно, словно пробуя слова на вкус, проговорил он. - Никогда не слыхал ни о чем подобном. Могуча же Радуга, если способна подчинять себе даже такие вещи! Хорошо еще, если они не умеют делать их сами. Страшно подумать, что могла бы натворить орава самых младших аколитов, дай им в руки такие игрушки!
Сомнений не было, Император, сам не будучи магом, мог смотреть на вещи и вторым, истинным зрением.
- Я думаю, Фесс, лигийское имя - Аэктанн, - Император произнес это с нарочитым хумансовым акцентом, - ты не тот, за кого себя выдаешь.
Фесс опешил. Опешил до такой степени, что даже не нашелся, что сказать.
- Я хорошо знал Серую Лигу, - медленно продолжал Император. - Владей их бойцы хотя бы четвертью твоих талантов, они не отступили бы перед Нергом. И уж, конечно, в Мельинской битве они стерли бы магов с лица земли. Собственно говоря, у меня есть только два ответа на вопрос: кто ты? Первый - и самый для тебя неприятный, - что ты ловкий прознатчик Радуги!
Император вскочил, резким, но в то же время и неуловимо мягким движением выбрасывая вперед руку с перстнем. Не ожидавший этою, Фесс не успел сблокировать заклятье. Ему показалось - в подбородок со всего размаха врезался бронированный кулак. Воина опрокинуло на спину; еще миг - и зал заполнился невесть откуда возникшими Вольными.
- Обыскать и связать, - коротко бросил Император, не сводя с Фесса пристальных глаз. - Ну, что скажешь теперь, прознатчик?
- Скажу, что ты глуп, Император, и подданным нет смысла проливать кровь за такого тупицу, как ты, - прохрипел Фесс из глубины веревочного кокона - Вольные не жалели сетей, заматывая в них Фесса, словно редкостную рыбину.
- Вот как? - усмехнулся Император. Черный камень в его перстне целился Фессу в середину лба, отчего спеленатому воину становилось очень даже не по себе. - Отчего же, позволь тебя спросить? В тебе есть Сила. Мой перстень не лжет. Кто в нашем мире может владеть такой силой, не пройдя обучения в башнях Радуги?
- А маги эльфов, Дану или гномов? - парировал Фесс.
- Ты - человек, - холодно сказал Император, слегка сощурившись. - Ни эльф, ни гном и ни Дану - никто из этих рас не станет учить человека, их смертельного врага, Серая Лига приняла некоторое участие в войне против Дану - думаю, они нескоро забудут ваши тагаты. Придумай что-либо получше. Да поторопись. И, кстати, не пытайся наложить на меня чары - я их отобью. Тем более когда на руке у меня вот это. - Не сводя глаз с Фесса, Император ловко вдел левую руку в белую латную перчатку.
- Я вам принес ее, мой Император, - с укором сказал Фесс. - Неужто, будь я и в самом деле на службе у Радуги, я добровольно отдал бы вам в руки такое мощное оружие против нее? И разве не помните вы, как маги приставленного к вам конвоя едва не прикончили меня, когда я пытался передать вам подарок?
- Я пока что не жаловался на память, - холодно сказал Император. - Но я учился у Сежес. И я знаю, что бывают засланные к врагу воины, которым позволено все, даже убивать своих, лишь бы заслужить доверие той стороны, с тем чтобы нанести в решающий момент один-единственный удар, что враз положит коней распре. И я знаю коварство Радуги. Все это может быть задумано заранее. Сежес, не колеблясь, принесет в жертву десятки магов, если только это обеспечит ей победу - или достижение иных целей.
- Вы были в моей власти, Император, когда вошли в башню, - напомнил Фесс. - Если я маг, то мне нечего бояться легионеров...
- Вполне возможно, мне и не будет дано постигнуть все замыслы Радуги, - пожал плечами Император. - Я задал тебе вопрос. Ответа - правдивого ответа! - я не получил. Обратиться к палачам или ты все-таки признаешь свое поражение и расскажешь все сам?
"Холодные глаза уже вынесли мне приговор, - подумал Фесс, взглянув в лицо Императора. - Он не верит. И правильно - кто бы на его месте поверил? Но не могу же я рассказывать ему о Долине! Командор Арбель знал.., но Арбель - маг. Кто знает, быть может, они каким-то образом и сносятся с нашими... Арбель назвал Архимага Игнациуса "нашим"... Нет, вес равно, все равно - не стану ничего говорить! Не имею права!"
- Я никогда не принадлежал к Радуге. Никогда не учился у них. У меня проявились способности, а Учитель.., вы же знаете, что даже в Радуге есть свои ренегаты. Кое-кто из них служил Патриарху Хеону.
- Ты спокойно работаешь с Искажающим Камнем, - словно не слыша слов Фесса, сказал Император. - Тебе ведомы сложные управляющие заклятья. Ты снял ловушки в башне Радуги. Неужели Учителя такого уровня покидают Семицветье? И неужели Радуга так спокойно на это смотрит? Только не говори мне, будто семь Орденов не в состоянии отыскать сбежавшего чародея. Тем более что бежать-то им особо некуда.
- Внутри Радуги нет единства. - Фесс сделал попытку пожать плечами. - То, что хорошо для Солея, плохо для Лива. И наоборот.
- Виляя, ты только усугубляешь свою участь, - почти ласково сказал Император. - Почему бы тебе не рассказать мне все как есть?
- Но я рассказал вес как есть!
- Нет. Если ты маг, то поймешь меня, - Очертания камня в перстне внезапно расплылись.
Фесс узнал заклятье правды, чудовищно упрощенный вариант, но тем не менее действенный. Самое большее, что мог уловить Император, было еда" или "нет" - в ответ на вопрос, говорит ли допрашиваемый правду.
Однако и этого сейчас было более чем достаточно.
- Насчет Радуги... - по мраморно-белому виску Императора стекала струйка пота - заклятие удерживалось еле-еле, камень в перстне был для этого слишком грубым инструментом. - Кажется.., ты говоришь правду. Ненавижу это слово - кажется. Казаться может только девке - беременна она или нет. Мужчина всегда знает точный ответ. Или добивается его.
- Я говорю правду и...
- Нет, - покачал головой Император. - Ты не блокируешь, не искажаешь мое заклятье, ты просто врешь. Но если твоя непринадлежность к Радуге - истина, почему бы тебе не сказать и остальную правду? Откуда ты, если не из Радуги?..
- Мой Император.., вы принуждаете меня к ответу, который может стоить мне жизни - покачал головой Фесс. Он знал - долго заклятие правды не продержится. И сейчас осторожно, в одно касание, легкими, словно падение пера, толчками, он отводил чары в сторону.
Насчет "стоить мне жизни" Фесс не лгал. Кодекс Долины мог - правда, в исключительных случаях - лишить мага бытийности, если его болтливость обернулась нападением на Долину и смертью ее защитников - чем-то похоже на Смертные Заповеди одного скрытого эльфийского королевства...
Правда, эти древние законы еще ни разу не приводились в действие. Но об этом Императору знать, конечно же, не следовало.
- Принуждаю, - согласился Император.
- Тогда какая мне разница, как я умру? Некоторое время Император, казалось, колебался.
И Фесс затаил дыхание - ему почти удалось отвести заклятье. Пусть.., пусть он спросит сейчас!
И, когда Император спросил, - а Фесс ответил, - уголки губ повелителя Мельина чуть дрогнули в некоем слабом намеке на улыбку.
- Кажется, ты и в самом деле не врешь... Ну что ж, тогда развязать его. И подайте мне кошелек. Выпей за мое здоровье, воин. Потом, разумеется. Прежде ответишь еще кое на что.
- Погоди, девочка. - Маг Акциум внезапно схватился за сердце. - Что-то.., что-то жуткое творится сейчас в Хвалине...
Они шли вместе уже второй день. Несмотря на истощенность Тави, Акциуму удалось каким-то образом добавить ей сил - причем не самоедским, привычным ей способом. Наверное, ближе всего оказалось бы простонародное "воздухом закусила". Придорожных трактиров Акциум не избегал тоже - и почему-то ни у кого не возникло даже и мысли потребовать с него денег за снедь. Правда, предложение Тави добыть лошадей он после некоторого раздумья и с явным сожалением отверг.
- Я сперва тоже хотел. Но.., на лошадях нас быстрее найдут, то есть если мы поедем верхами, - непонятно сказал он. - Радуга умеет видеть.., у них своеобразные инструменты - вот как этот, с лошадьми, например, - недейственные, действенные, нельзя не согласиться.
В пути Акциум старательно избегал магии, кроме лишь самой необходимой. Оно и понятно - нет вернее способа отыскать чародея, чем по творимой им волшбе.
Куда они идут и что станут делать в Мельине - он не говорил. Впрочем, пока что Тави было не до страшных россказней об "ужасных опасностях", которым якобы подвергается мир. Мир подвергался этим опасностям с унылым постоянством. Однако ж ничего, переживал. Сожженные дотла города отстраивались, под корень истребленные было земледельцы вновь поднимали застоявшиеся пашни; так случалось каждый раз - густая человеческая кровь одолевала. Другим, правда, везло меньше. Они исчезали. Отчаянно сопротивляясь, выкрикивая страшные проклятия победителям.., проклятия, которые не исполнялись.., побежденные уходили. Где-то в тайных криптах, лесных укрывищах или глубоких подземельях судорожно метались по желтой коже книг перья полусумасшедших пророков, отчаянно пытавшихся втиснуть в замороченные, рваные строчки всю ненависть к торжествующим пришельцам, принимая рожденные воспаленным воображением видения за великую истину, заставляя себя верить в собственный бред и заражая безумием соплеменников.
И соплеменники шли в бой. Поднимались в последние атаки, самые яростные, самые неистовые. Шли в бой с именами провидцев на устах - и гибли в железном удушающем захвате имперской пехоты. Легионы не знали и знать не хотели никаких заклятий и тем более проклятий. Зато они отлично умели ударять - "как одна рука", наступать и по ровному месту, давя врага стеной щитов, подобные в чем-то гномьему хирду, драться и в лесу, и среди холмов, в узких горлах пещер - повсюду, где они настигали врага.
Они знали, что раненых врагов надо не лечить, а добивать. Оказавшие сопротивление поселки или города - сжигать дотла, с тем чтобы потом маги дожгли даже сам пепел. Они не были ни особенно жестоки, ни особенно кровожадны - просто в памяти каждого легионера, сколько бы ни минуло поколений, жил неизбывный ужас, ужас, что передавался от отца к сыну и дальше к внуку с правнуком, - ужас перед тем, что погнало бесформенные людские толпы в отчаянную атаку на правильный строй лучников-Дану - там, на Берегу Черепов.
И потому они побеждали. Раз за разом. Случалось, их разбивали - когда Дану удавалось на время помириться с гномами, а эльфы переставали грызться с орками, старательно перечисляя все обиды за последние три тысячи лет. Однако на месте расстрелянного из эльфийских луков, изрубленного гномьими топорами, проткнутого эльфийскими копьями и размозженного орочьими палицами легиона тотчас появлялся новый. Выжившие становились легатами и центурионами, они вели в бой новобранцев - и никогда не попадались дважды на одну уловку.
В знаменитой "битве четырех" под Арсинумом хирд фронтальным ударом опрокинул центр имперской армии, легкая пехота Дану, укрывшись за наскоро возведенными баррикадами, ливнем стрел вымела с поля атакующую конницу, всадники-эльфы совершили глубокий охват флангов - однако легионы не побежали. Там, где бился хирд, всевозраставшее ожесточение схватки привело к тому, что в ход пошли ножи; тела валились на тела, оружие гномов застревало в пробитых доспехах, низкорослые воители не успевали меняться в строю - и в конце концов хирд рухнул. Конные егеря Императора сшиблись с эльфами и в горячей кавалерийской рубке остановили их прорыв. А резервный легион, выстроившись "черепахой", под градом стрел Дану прошел-таки через смертное поле, втоптав лесных лучников во прах.
Та битва не закончилась ничьей победой - лишь взаимным истреблением. Потери молодой тогда Империи были куда больше, чем у ее противников. Однако она с легкостью могла менять одного за троих. Для старших рас губителен оказался даже такой размен...
И власть взяла Радуга.
"Помни о Радуге, - не уставал повторять Тави ее Учитель. - Не вздумай относиться к ней с пренебрежением, оно погубило не одного сильного мага! Да, ты одарена куда богаче их рядовых аколитов и волшебников средней руки. Ты выстоишь в бою одна против трех или даже четырех противников. Ты с легкостью расправишься с одиночкой. Не дай этим победам опьянить тебя! Только поднявшись высоко, - Учитель при этом всегда наставительно поднимал палец, - только обретя власть над собственным телом, обучившись искусству трансформации и сама пройдя через такую трансформу, сможешь ты соперничать с ними. А это очень, очень длинный путь!.."
Она не сомневалась. Но старый Учитель пропал бесследно, и никакое магическое искусство не смогло отыскать и малейших его следов.
Заночевали па постоялом дворе. Хитрый хозяин залихватски подмигнул Акциуму - мол, понятно, понятно, старый развратник, заарканил молоденькую! - но волшебник даже не повернул головы.
- Нам надо поспать, Тави. Хотя в такую ночь спать-то как раз и не полагается. Радуга попытается отыскать нас. Нет ничего проще, если человек, особенно чародей, спит. Не знала?.. Такими премудростями твой Учитель пренебрег?.. Как это похоже на чародеев Семицветья!
Он тщательно запер дверь, хотя, по мнению Тави, хилая щеколда удержала бы разве что трехлетнего ребенка.
- Нужно поспать, - сказал он снова и улыбнулся. Тави уже заметила, что ее спутнику особое удовольствие доставляли простые житейские радости - еда, сон, беседа... - Завтра длинный переход. Мельин далек, а нам надо спешить. Не хотелось бы, чтобы козлоногие опередили нас из-за такой ерунды, как дальняя дорога.
- Тогда почему бы не наплевать на осторожность? - удивилась Тави. - Ты способен обращать аколитов Радуги в бегство одним только движением брови! Чего тебе бояться?
Акциум некоторое время печально смотрел на нее. Отчего-то Тави стало очень неуютно - словно она громко начала распевать на похоронах похабные куплеты.
- Я боюсь, что, защищаясь, мне придется убивать.
- Что ж в этом такого?
- Радуга сейчас достаточно сильна, чтобы в случае необходимости встать лицом к лицу с козлоногими. Я не хочу ее ослаблять. И поэтому к тебе, Тави, просьба - если.., если у нас выйдет.., гм.., нежелательная встреча, пожалуйста, удержи свою руку. Может статься, что нам пригодится даже Радуга.
- Это как? - вспыхнула Тави. - Чтобы я миловала тех, что меня... - Она не закончила и залилась внезапным румянцем.
- Козлоногие могут оказаться пострашнее Радуги.
- Демоны из преисподней! Да что им тут вообще нужно?
- Не знаю, но едва ли они решили просто прогуляться. Я должен встретить их лицом к лицу. Тогда многое прояснится.
- А если оправдаются плохие ожидания?
- Вот тогда о распрях с Радугой придется забыть, - с некоторым сожалением сказал волшебник.
- Ну вот уж нет! - вскинулась Тави. - Я никогда...
- За себя ты уже отомстила, - остро взглянул чародей. - Насильники мертвы.
- А за моих родителей? За погром? За тысячи таких же, как я, которым повезло меньше и они оказались на кострах?!
- Высокие и красивые слова, Тави, - серьезно сказал Акциум, - есть верный признак неуверенности в собственной правоте.
- А какими, дьявол, словами мне это называть? - кошкой зашипела всерьез рассвирепевшая Тави. - Это что, милая благотворительность? Или трагическая ошибка?
- Не то и не другое, - кивнул Акциум. - Радуга всячески пыталась предотвратить неконтролируемое распространение чародейства. Я могу осуждать их методы, но не саму цель.
- Как это так?!
- Когда магические потоки, пронзающие мир, начинают дробиться на слишком частой сети, каждый узелок в которой - маг, мир не ждет ничего хорошего. Нарушение равновесия...
- Я плевала на твое равновесие! - Тави окончательно вышла из себя. - На такое равновесие!..
- Маг не может мыслить столь узкими категориями...
- Чем-чем?!
- Понятиями. Тави, быть магом - это отнюдь не только ловкое и быстрое плетение заклятий. Это много, много больше...
Тави скривилась.
- Это ответственность, неподкупность и непредвзятость, - словно не замечая ее гримасы, сказал Акциум. - Твое возмущение мне понятно - когда-то и я был таким же. Только ты можешь в лучшем случае поджарить задницы паре-другой аколитов Радуги, а я...
Он осекся, быстро и раздраженно проведя пальцами от правого виска вниз по щеке. На коже остались алые полосы.
- Не люблю говорить на такие темы. О былой Силе.., и о прочем. Не жди демонстраций, Тави, такие Силы не приводятся в действие по...
- По прихоти, - закончила за него Тави. - Акциум, я не девочка. Знаю, что такое Сила... Знаю, что ее нельзя пускать в ход по пустякам. Я не голозадый дикарь с Южных Морей, которому нужны всякие фокусы, чтобы он уверовал в новых богов... Но все-таки...
- Все-таки? - не выдержав, загремел Акциум, так что Тави даже отшатнулась от неожиданности. - Никаких "все-таки"! Тави, я мог гасить и вновь зажигать звезды. Я мог рушить горы и воздвигать новые хребты. Я был, я был...
Он внезапно замолк и уронил голову в ладони. Воцарилось неловкое молчание.
- Ладно, - глухо сказал маг, не отводя рук от лица. - Нет смысла продолжать, Тави. Сегодня отдохнем.., а завтра посмотрим, что можно сделать с твоим обучением.
Куда нежнее, чем мать ребенка. Агата прижимала к себе Деревянный Меч. В самом сердце оставшегося после битвы магов хаоса. На руинах башни Красного Арка. И ей сейчас ни до чего не было дела. Пальцы скользили по светло-коричневому клинку, по корявому сучку-гарде, по эфесу, более напоминавшему древний древесный корень.
Иммельсторн вернулся в руки народа Дану. И теперь все будет необычайно хорошо. Сознание заливал ровный золотисто-коричневый свет, в котором тонуло все окружающее. Агата ничего не видела и не слышала.
Не видела развороченную, окруженную разрушенными домами площадь, не видела многочисленные трупы в алых плащах, что густо лежали в развалинах, не видела обугленные тела служителей Спасителя. Не видела вообще ничего, Пораженные смертельным ужасом, обитатели Хвалина - те из них, кому повезло жить вдали от башни Арка, - не высовывали на улицу даже носов. Руины молчали.
Невдалеке от Агаты с грохотом отвалился камень. Появилась человеческая голова - немытая, всклокоченная, глаза болезненно щурятся от яркого света. Голова высунулась, повернулась в сторону Агаты и тотчас же спряталась, словно от испуга. Ее сменила другая - лысая. Обладатель ее оказался порешительнее - в проеме показались плечи, обтянутые порванным и измазанным клоунским нарядом.
Старый Кицум, кряхтя, выбрался на поверхность. За ним - Троша. Следом - жонглер Нодлик. Эвелин, его жена. Таньша - Смерть-дева. Еремей - заклинатель змей. И, наконец, последними вылезли Тукк и Токк, братцы-акробатцы.
Цирк господ Онфима и Онфима почти в полном составе. Не хватало лишь самих хозяев, да еще рабыни-данки по имени Агата...
Какие силы сохранили их в подземельях рухнувшей башни? Какие силы помогли пробиться к поверхности?
Магия слепа и страшна. Но и она повинуется Судьбе.
Кицум обернулся. Выглядел старый клоун неважно, но держался бодро. Или очень старался создать такое впечатление.
- Агатка! - воскликнул он, словно встретив на ярмарке старую приятельницу. - И ты здесь! Ну, молодец, молодец.., вытащила-таки нас. Я сразу так и сказал: "Вы носы не вешайте, Агатка нас вытащит..." И вытащила! Ну, дай хоть обниму тебя! О, и игрушку свою добыла... Вот и славно, вот и хорошо. Троша, помоги мне!
- Ки... Кицум...
- Кицум, Кицум, - жизнерадостно закивал клоун. - Вставай, Агата, пошли отсюда. Пошли, Сеамни, нечего тебе тут делать, надо ноги уносить... А ну, девки, быстро сюда! Да поклониться, поклониться-то не...
Однако ни Таньше, ни даже Эвелин приказывать не было нужды. Обе женщины низко, истово поклонились.
- Агата.., госпожа.., ты уж прости нас.., по злобе человеческой все сотворили...
Простишь, госпожа Агата? Стыд-то, стыд-то какой... - бессвязно бормотала Эвелин.
Таньша просто молчала. Порывисто схватила руку Агаты, прижала к мокрой от слез щеке.
- Прости...
- Ну, все? Идем, идем же, идем! - торопил всех Кицум.
Агата поднялась. Она до сих пор оставалась словно во сне. По сравнению с Иммельсторном все остальное было мелочью. Что делать дальше, она подумает потом.
Она дала себя поднять. Дала увести с развалин. Сейчас весь мир вокруг нее сжался до размеров Деревянного Меча.
На обезображенные останки Хозяина Ливня она даже не взглянула.

Предыдущая страница 10 Следущая страница


11 Ник Перумов

И она не видела, как из-под камней с трудом выбралась невысокая тонкая фигурка, вся окровавленная и безволосая. На ощутимый толчок Силы Агата просто не отреагировала - Иммельсторн поглотил все ее внимание, все, без остатка, Израненная, оскальпированная девушка, в которой Агата не без удивления узнала бы Сильвию, пошатываясь, спустилась по обломкам башни. Спотыкаясь на каждом шагу, она доплелась до обугленных останков того, кто при жизни прозывался Хозяином Ливня. Брезгливо морщась, пошевелила прах носком сапога. И, нагнувшись, с усилием подняла исполинский, чуть ли не выше ее самой, черный меч. Застонав, попыталась взвалить оружие на плечо - но лишь всхлипнула от боли и чуть не растянулась на камнях. Невольно она согнулась, залитое кровью лицо оказалось совсем-совсем низко над останками.
Никто, кроме одинокого сокола, невесть откуда появившегося над городом, не видел, как глаза изувеченной девушки внезапно расширились. Трясущаяся рука потянулась достать из-под груды ломающихся черных костей овальную золотую пластинку размером с ладонь; судя по налипшей на нее черной гари, ее словно бы вживили в само тело погибшего.
Пальцы Сильвии стиснули пластинку подобно тому, как утопающий хватается за брошенный ему канат. Из сжавшегося кулака тотчас же потекла кровь.
Девушка прошептала одно очень короткое слово - не то имя, не то...
Однако этого не разобрал даже паривший в небе сокол.

***

- Ты будешь присутствовать на совете, - сказал Император Фессу. - Слушай внимательно. Ко мне сейчас идут много баронов.., идут с дружинами, не столь многочисленными, как мне бы хотелось, но идут. Однако бароны издавна посылали к магам вторых сыновей. Дворянство, голубая кровь испокон веку связаны с Семицветьем. Я хочу, чтобы ты слышал их речи на совете. Не буду тебя больше допрашивать.., хотя и чувствую, что ты не сказал мне всего. Что ж, обойдемся тем, что есть. Ты не шпик Радуги, и этого мне достаточно. И ты сам волшебник. Так что смотри и слушай. У разведчиков тебе делать нечего. Получишь нашивки второго легата.
- Ого! - невольно вырвалось у Фесса. В имперской армии, как известно, это был весьма высокий чин. Случалось, вторые легаты командовали и когортами.
- Никаких "ого". Отныне ты - мой оруженосец, назовем это так. Радуга неизбежно постарается расправиться со мной, и чем раньше, тем лучше, поэтому...
- Повиновение Империи! - Фесс опустился на одно колено. - Дерзну нарушить речь повелителя, но Радуге нет сейчас никакой выгоды в вашей смерти. Империя держится на неизбывной традиции преемственности власти, переходящей от отца к сыну. Никогда у мельинских императоров не рождалось более одного ребенка... и никогда не родилось ни одной девочки. Они брали в жены девушек из богатых и Видных родов или простолюдинок, но рождались почему-то только мальчики. Наверняка не обошлось без Радуги. И если сейчас род Императоров прервется.., если вы погибнете, не оставив наследника...
- Я понял тебя, - кивнул Император, Мраморное лицо осталось бесстрастным. - Но ты ошибаешься. Радуге вполне по силам сотворить подменыша. Куклу. Послушного болванчика в их руках. Так что... - Он махнул рукой и коротко взглянул на Фесса. - Говори дальше.
- Но почему тогда Радуга не сделала этого раньше?
- Быть может, они так и не смогли договориться, кто и как будет творить эту куклу или как они все вместе станут ею управлять, - пожал плечами Император. - Они ведь не слишком-то доверяют друг другу...
- И едва ли станут доверять больше сейчас, когда началась война, - заметил Фесс.
- Почему? - На сей раз Императору изменило спокойствие.
- Война - это отличный шанс покончить с врагом чужими руками. В Мельине большей частью гибли волшебники Лива, Солея, Флавиза и Угуса. Кутул если и пострадал, то не слишком. Магов Арка я вообще не видел. Гарама тоже. И, как всегда, остался в стороне Всебесцветный Нерг. Что, если теперь уцелевшие решат, что их подставили? Будут они больше доверять друг другу или нет?
- У них нет иного выхода, кроме как сплотиться, - решительно проговорил Император, - Я не могу рассчитывать на такую удачу, как распри в стане Семицветья.
- На такую удачу - нет. Но едва ли они решатся оставить Империю без главы. Есть ведь иные способы. Можно и не убивать человека, не заменять его големом. Можно обратить в голема его самого.
Глаза Императора зло и коротко вспыхнули.
- Но тогда опять же вопрос - почему они этого не сделали? Они приняли уличный бой... который мне удалось превратить в свалку. Они начали вести войну по нашим правилам, когда исход решает стойкость и выучка легионов. Почему же они не ударили сразу по мне?
Вместо ответа Фесс посмотрел на белую перчатку. Император уже почти не расставался с ней.
- Понимаю, - сказал молодой владыка, в который уже раз принимаясь рассматривать дар тьмы. - Амулет ночи. Быть может, он несет в себе великое зло. Слыхали мы о всяких амулетах.., кольцах, например... Владельцы становились их рабами, они не могли расстаться с ними даже на миг, они занимали все их помыслы, а потом эти самые амулеты предавали своих хозяев, обращая их в страшные чудища, в рабов на службе у жутких некромантов... Да, я читал.
- Перчатка защищает вас, повелитель. Не знаю, обладает ли она такими свойствами, как те знаменитые амулеты, но...
- То есть ты хочешь сказать, что сейчас я неуязвим для Радуги?
- Едва ли, - покачал головой Фесс. - Никто не может утверждать такое наверняка. Мы не сталкивались с лучшими силами Семицветья. А я... Я не столь опытен, чтобы установить это, так сказать, теоретически.
- Тогда не будем и выяснять, - жестко сказал Император. - Затягивать войну я не намерен. Нельзя дать магикам собрать все силы... Впрочем, это уже тема для военного совета.
- Вы доверяете мне, повелитель. - Фесс низко склонил голову. - А ведь почти не знаете...
- Если Император ошибается в выборе людей, он не Император, - слегка дрогнула мраморная маска. - Меня этому учили долго и упорно, Я считаю, что кое-чего достиг. Итак, до встречи на совете, сударь второй легат.
Фесс счел за лучшее вновь опуститься на колено и как можно ниже склонить голову. Император ограничился легким, едва заметным кивком.

***

- Говорят, забирают тебя от нас? - спросил центурион Фарг, когда Фесс пришел к лагерю разведчиков. - И еще... О, прошу простить, второй легат!
- Перестань, - отмахнулся Фесс. - Повелителю понравилось, как я ловушки снимаю. Тут еще есть парочка.., тоже снять надо.

***

Совет собрался в том же подземном зале, где уже успел побывать Фесс. В глазах пестрело от роскошных вызолоченных лат примкнувших к армии родовитых аристократов - гербы, гербы, гербы, фамильное оружие и снова гербы. Простые армейские доспехи на этом блистающем фоне почти совершенно терялись. Фесс обратил внимание, как мало в зале легионных командиров и как много предводителей баронских дружин.
Другие легионы еще не подошли. Хотя, Фесс знал, Император послал приказ вернуться Второму и Пятому, пытался даже отправить какую-то тайную депешу за море, в сражающуюся там армию; правда, едва ли подобное предприятие могло увенчаться успехом без посредства Радуги. Сам Фесс тут помочь ничем не мог.
- Повиновение Императору! - холодным голосом провозгласил командир стражи Вольных, предвосхищая появление владыки.
- Повиновение Империи! - недружным хором ответили собравшиеся в зале. Четче и дружнее всех это получилось, конечно же, у легионных командиров.
Император, как и все, явился на совет при оружии и в доспехах. "Разумная предосторожность", - отметил про себя Фесс.
- Прошу, добрые мои подданные, - произнес Император, указывая рукой на обширный стол, где расстилалась карта Северного Мира - от ледяной полярной пустыни до побережья ОкРайнного Океана.
- Вы читали эдикт о войне, потому повторяться не стану, - спокойным, мерным голосом сказал Император. - Вы здесь, и значит, вы исполнили свой долг. Теперь нам надлежит решить, как быстро и без лишних потерь закончить эту войну. Как заповедал мне мой царственный отец, на подобных советах младшие начинают первыми. Говорите, Император станет слушать.
Бароны задвигались и закряхтели. Судя по всему, говорить никто не стремился. Легаты держались спокойно - их дело исполнять.
Фесс, настороженный и собранный до предела, стоял неподалеку от Императора. Возле повелителя застыли с мечами наголо четверо Вольных; это, конечно, неплохая защита, однако... Фесс ощупал плотный мешочек с Искажающим Камнем, висящий на шее.
Однако неписаная традиция - первыми говорят младшие, как годами, так и титулованием - неожиданно оказалась нарушена.
- Повиновение Империи, - наконец заговорил один из баронов - внушительного роста, в драгоценных доспехах, что стоили, наверное, целое состояние. Правда, доспехи эти выделялись отнюдь не ковкой, а роскошью и золотом прихотливых гравировок.
Барон Брагга, владелец огромных латифундий, разбросанных по всей Империи. Один из самых богатых людей государства. Из четверых выживших его детей двое средних были учениками Семицветья. Все в зале это прекрасно знали. Похоже было, что бароны сговорились заранее, ясно давая понять Императору, что никакой внутренней войны им даром не надо.
- Веление Императора - закон для верноподданных, - басил барон. - И, получив эдикт, немедля поспешили мы. И явили тем самым свою преданность короне. Однако, по старым грамотам, по вольностям баронским, благородное сословие может спросить у повелителя: а для чего вообще нужна эта война? Здесь не возьмешь добычи, не сыщешь славы - не то что за морем! Никто из нас не знает, как воевать против магов, - мы всегда сражались в союзе с ними. Да и как мечи могут противостоять чарам? Благородное сословие прибыло в лагерь повелителя, как велел нам наш долг, однако мы говорим сейчас - мечи в ножны. Нет смысла в этой войне. Нас всех перебьют, и участь наша будет поистине ужасна. И тогда на освободившиеся земли вернутся богомерзкие Дану и всякие прочие эльфы.
Фесс украдкой взглянул на Императора - тот слушал совершенно спокойно, лицо его как никогда напоминало сейчас мраморную маску.
- Благородное сословие имеет предложить повелителю послать нас как депутацию к магам. Я немало послужил вашему царственному родителю, мой Император, никто не поставит под сомнение мою верность Империи, и сейчас я готов отправиться к чародеям. И говорить с ними, дабы прекратить сие ослабляющее Империю бедствие.
Барон с достоинством поклонился, в тишине скрипнули его доспехи.
- Очень хорошо, - сказал Император. Сказал так, словно именно этих слов и именно этой речи он ждал. - Прошу благородное сословие высказываться дальше.
Бароны не заставили просить себя дважды. Они выходили один за другим, на разные лады повторяя одно и то же - с магами воевать невозможно, Радуга - надежнейший страж и оплот Империи, как может левая рука объявить войну правой, нельзя забывать о недобитых Дану, надо помнить об эльфах, нельзя спускать глаз с гномов, говорят, на севере умножились орки...
Император не произнес ни единого слова в ответ, ограничиваясь лишь короткими учтивыми кивками.
Но, конечно же, о своих сыновьях и дочках, что ушли в Семицветье, не дерзнул произнести вслух ни один из баронов.
А Император, само собой, напоминать не стал.
- Признателен благородному сословию, - ничего не выражающим голосом произнес он, когда многочисленные бароны и немногочисленные графы наконец выдохлись. - Я все понял. Теперь пусть говорят командиры, носящие легионный меч.
Легат Сулла шагнул вперед, прямой и напряженный, словно на строевом смотру.
- Магиков надо кончать быстро, - пролаял он. Словно и не слышал слов барона. - Хвала Спасителю, у нас достаточно сил - я воздаю должное храбрым баронам, подоспевшим к нам со своими дружинами. В трех днях пути неспешного марша находится главная башня Ордена Кутул. Предлагаю нанести удар и уничтожить засевших там чародеев. Для этого потребуется... Побагровевший Брагга вновь шагнул на середину. Взмахнул рукой - латы отозвались скрипом и лязгом.
- Ты разве не слышал, о чем говорилось тут, легат?!. Какой удар! Надо вступить в переговоры!..
- Даже если условием их станет выдача меня Семицветью, Брагга? - холодно спросил Император. Глаза его изучали барона с отстраненным интересом. Никаких иных эмоций на мраморной маске, заменившей лицо.
- Ар.., гхм.., мой повелитель... - смешался барон.
- С позволения всемогущего повелителя, - прошелестел мягкий голос. Из задних рядов выступил высокий и тонкий человек, тоже в богато изукрашенных доспехах - только в отличие от Браггиных эти вышли из кузниц гномов.
Из-под черного шлема ниспадали до плеч густые белые волосы, не седые, а именно белые, с легким розоватым оттенком, словно снег под лучами заходящего весеннего солнца. Вместо левого глаза - уродливая черная впадина. Повязки не было.
Граф Тарвус. Не менее богатый, чем Брагга, почти независимый правитель земель у восточной границы.
- Посмотрите на мой левый глаз, благородное сословие, и вы, доблестные легаты. - Граф говорил необычайно мягко и негромко, его голос можно было спутать с низким женским. - Этот глаз мне выжгли в подземельях Радуги. Выжгли медленно, специальным заклятьем, не дававшим мне, помимо всего прочего, потерять сознание от боли. А знаете, за что, досточтимый нобилитет и легатство? Я не отдал им свою дочь. Корнелия обладала способностями. Ее хотели забрать. Однако она предпочла отречься от титула, она взяла в руки меч и стала наемницей. Я не знаю, жива она или ухе отдала жизнь на виселице. А все потому, что не хотела становиться волшебницей. Не хотела проходить через те ритуалы, что требует Радуга, кощунственно прозываясь именем прекраснейшего небесного видения. Когда я отказался выдать им мою девочку, они взяли меня. Корнелию не нашли - она успела бежать. Тогда мне выжгли глаз. В полном соответствии со статьей кодекса. За укрывательство, - Граф изящным жестом указал на пустую глазницу. - Я знаю, почтенные нобили, многие из вас отдали своих детей чародеям. Все мы понимаем - помимо всего прочего, они заложники, гарантия нашей верности. Кто поднимает руку на семь Орденов, поднимает руку на своих же детей. Не спорю, придумано очень ловко. И вот мы уже слышали речь барона Брагги. Что же поведал нам доблестный барон, чью смелость не подвергнут сомнению даже его враги? "Давайте скорее сдадимся, - сказал отважный барон. - Давайте заключим мир любой иеной". Вот что стояло за гладкой, отрепетированной речью. Но подумал ли преславный барон, что цена этого мира - наша честь?..
Граф сделал эффектную паузу. Барон Брагга стоял красный как рак, сопел, кряхтел и тискал эфес длинного полутораручного меча.
- Да, да, уважаемые нобили, да, мой повелитель, - вновь заговорил Тарвус, возвышая голос. - Не стану говорить, что маги потребуют, чтобы мы отказались от присяги нашему Императору. Согласно этой присяге все мы - его верные и вечные защитники, пока смерть не смежит нам очи. Его слово - закон для нас. Кто не хотел - мог не присягать. Мог бежать. Мог уйти за восточный рубеж. Мог стать прислужником Радуги - у любого человека благородного происхождения можно отыскать хотя бы слабый намек на магические способности. Однако кто присягнул - тот должен знать, что пути назад нет. Слово Императора - закон. Коронный Совет утратил власть. Кстати, почему здесь нет ни одной составлявшей его персоны? Где Его преосвященство архиепископ Мельинский? Где иерархи церкви Спасителя? Где столичное дворянство? Я, граф Тарвус, с малой дружиной гостил у моего старинного друга, барона Лейафы, в окрестностях сего благословенного городка. Услыхав призыв повелителя, мы с моим благородным другом не мешкали... Однако где же многочисленное и доблестное мельинское дворянство?..
Ответа не последовало. Никто не посмел перебить графа, а Император молчал, лишь едва заметно кивнул, давая Тарвусу знак продолжать.
- Император изронил свое слово. Не дело нам, добрым подданным, подвергать его сомнению, Честь наша, и доблесть, и слава требуют точного выполнения воли повелителя, Я согласен с преславным легатом Суллой. Надлежит бить по главным башням Орденов. Башня Кутула - ближайшая. Не исключено, что там нас и станут ждать. Но до следующей - недели и недели пешего марша. Требуется солидная подготовка. Обеспечение фуражом и провиантом. А Кутул - близок. Предлагаю не мешкать и выступить немедленно, Отставшим частям - двигаться прямиком туда. К башне Кутула ведут хорошие дороги, даже по нынешнему времени года. Я все сказал, господа.
- Прошу позволения, мой повелитель, - прохрипел Брагга, выступая вперед.
- Говори, говори, барон, - равнодушно проронил Император. - Вот только отчего ты называешь повелителем меня? По-моему, тебе следовало бы обращаться так к почтенной Сежес или кто там сейчас занимает в Семицветье пост главы Ареопага?
- С позволения Императора - никто, - поклонился Тарвус.
- Мы побеседуем после, граф, мне любопытно узнать, откуда у вас такие сведения. - Император светски улыбнулся. - Пусть сейчас говорит барон.
- Мой Император, граф Тарвус усомнился в нашей преданности и верности. - Сжав кулаки, Брагга метнул в графа злобный взгляд. - Но преданность и верность - это не только слепое повиновение. В Книгах Спасителя сказано: "и если пастырь ведет отару к обрыву, не возбраняется отаре повернуть вспять". Война с магами - это путь к обрыву, мой Император! Они перебьют нас так же легко, как...
- В Мельине, - заметил Император, - им этого не удалось.
- Но сколько храбрых легионеров осталось на мельинских улицах?! Сотни и сотни! За несколько погибших волшебников...
- Вся Радуга едва ли превышает числом семь тысяч человек, - спокойно сказал Император. - Мы можем выставить вдесятеро больше. Только легионы, не считая дружин доблестных баранов.
- Разве в такой войне важна численность?! - завопил Брагга, забыв об этикете.
- Как показал Мельин - важна, - уронил Император. - В ближнем бою маг успевает сразить девятерых. Но десятый сражает его. Но не об этом сейчас речь, доблестный барон. Насколько я понял, ты не хочешь принимать участия в этой войне. Молчи! Ты уже все сказал. Так вот, все, кто думает так же, как барон Брагга, могут покинуть мой лагерь немедленно. Даю вам свое императорское слово, что ни один волос не упадет с вашей головы, потому что на мой призыв вы откликнулись. Но предупреждаю - сели мы встретимся как враги, пощады не будет. Не будет пощады никому, кто станет сражаться за Радугу. И я хочу, чтобы герольды провозгласили об этом немедленно.

Глава 9

"Кик хорошо, - думала Клара Хюммель, - что я решила осмотреться. Как хорошо, что мне взбрело в голову воспользоваться тропой, а не воротами. Мы стали слишком самонадеянны. Беспечны. Опьянели от собственной силы, от того, что за много веков никто не бросил нам по-настоящему серьезного вызова. И вот, пожалуйста. Хищные твари над тропой. Плотоядные растения - по бокам. Дикий Лес, внезапно выпрыгнувший из своих дрейфующих в межреальности гнезд, чего не случалось уже добрых два века. Что-то страшное происходит там, внизу, что-то страшное, а мы по-прежнему ни о чем не знаем и ничего не понимаем. Но теперь есть шанс, что разберемся. Если, конечно, я унесу отсюда ноги".
Путь оказался долог, тернист и прямо-таки усеян внезапно возникающими препятствиями. И не только хищниками или плотоядными растениями-кровососами. Порой волшебницу охватывало внезапное удушье или начинало казаться, что тропа и все окружающее ее скручивается в один исполинский кокон. Неведомая сила рвала и трепала пролегшие в Междумирье пути, просто чудо, что они все еще вели куда надо.
И дело тут явно было не только во вторгшихся козлоногих тварях. Клара всем своим существом урожденной волшебницы ощущала глубокие, острые вибрации, какие-то непонятные судороги, волнами прокатывающие по пронзающей Межреальность Силе.
И невольно ей захотелось, чтобы в высоких небесах на самом деле жили боги, мудрые и добросердечные. Чтобы Спаситель, в которого столь неколебимо верит Аглая, оказался бы чем-то большим, чем просто легенда.
Она отбрасывала эти мысли как малодушные и недостойные боевого мага, однако они возвращались вновь и вновь.
Кларино появление в Мельине оказалось безрадостным. Стоял пасмурный осенний день; над развалинами города еще поднимался дым, догорали остатки Черного Города. Белый Город его обитателям удалось отстоять, однако лишь для того, чтобы теперь с мечами наголо защищать от рвущихся туда погорельцев. Кто-то сбивался в угрюмые ватаги, намереваясь двигаться в южные земли; кто-то, напротив, бессмысленно толокся у покрытых густой копотью городских ворот, которые уже никто не охранял.
Даже ко всему привычной Кларе стало дурно - настолько сильно пахло паленым. Даже приблизительно невозможно было прикинуть, сколько же людей заживо сгорело в Черном Городе.
Она медленно шла по грязной дороге, мимо наспех разведенных костров, краем уха ловя обрывки разговоров.
- Все магики. Все они, проклятые, - горячилась женщина, прижимавшая к себе трехлетнего мальчонку - видно, не было сил отпустить после того ужаса, из которого они вырвались. - Мятеж учинили, правильно их владыка к ногтю решил прижать...
- За Императором! За ним идти надо! - талдычил рядом с ней древний дед - чуть ли не единственный в пестрой толпе погорельцев. Дед опирался на увесистую палку, и вообще непонятно было, как ему удалось выбраться из огня. - Он легионы на север повел. К нему пристать надо! У него и припас, и все!..
- Ага, нужен ты ему больно, - хмуро бросил здоровенный мужик в кожаном фартуке. - Из-за него-то все и началось. Он сам первый на магиков напал. Небось не трогал бы их, и все обошлось бы...
Дальше Клара слушать не стала, прошла мимо. Все понятно и так. Разброд и смятение, смятение и разброд. Император, заваривший всю эту кашу, исчез, все беды свалились на головы ни в чем не повинных горожан.
"Такова суть всякой власти. Кроме лишь той, что у нас в Долине", - не без гордости подумала Клара.
Она шагала прочь от Мельина на юг широким и упругим шагом. Неброско одетая женщина - сейчас лет тридцати пяти на вид - со шпагой у пояса и мечом за спиной. Магия в Мельине была мертва - и Клара, почти не прикладывая усилий, могла идти по четкому следу. Козлоногие не прятались. Похоже, они как раз хотели, чтобы она их отыскала.
Остановилась она только один раз - перекусить взятыми еще из Долины запасами, когда унылые ряды спасшихся из огня жителей скрылись наконец за поворотом дороги и вокруг потянулись живые изгороди - вдоль дороги лежали поля и фермы.
День уже клонился к вечеру, когда Клара добрела наконец до места.
Старый дольмен на склоне холма - он врос в землю так, что между тремя могучими каменными плитами получился не сквозной проход, а пещерка. Сам холм был весь покрыт пожухлой травой, мертвые тела летних красавиц шуршали под ногами.
Дольмен казался совершенно пустым и мертвым. Ни малейшего дуновения Силы. Все незримые обитатели холмов давно пали в неравной борьбе или ушли далеко на восток, в Бросовые земли.
Клара сбросила с плеч поклажу, расстелила на холодной и липкой земле чешуйчатый плащ из кожи василиска, не пропускавший ни сырости, ни мороза, - завернувшись в него, можно было спокойно спать на снегу, не боясь отморозить почки и вес прочее. Привалившись спиной к шероховатому камню, расслабила тело и принялась ждать.
Дольмен не только казался, он и на самом деле был пустым и мертвым. Ни один маг этого мира не смог бы при всем желании откопать в нем ничего необычного. Но Клара Хюммель к их числу не принадлежала. Дольмен многое видел и многое помнил. Где-то в самой глуби невообразимой для смертного памяти магического камня, помнившего первое появление Тьмы и первых ее служителей, запечатлелся извилистый ход из-под холма, что на самом деле был не холмом, а древним могильником. Клара сосредоточилась и постаралась дотянуться до подземной камеры. Легко пронзила толстый слой земли. Девять слоев бревен, Слой белого камня - он, похоже, содержал включения парализующей магические способности субстанции, однако Клара пробилась - слишком велика была инерция; правда, прорыв этот отозвался сильной и резкой болью в висках.
Дальше ничего не было. Только затхлый воздух склепа. Каменный гроб таких размеров, что в него смело можно было уложить пяток человек.
И пятно тщательно замурованного хода, что вел еще глубже. Волшебница попыталась осторожно проникнуть под каменную крышку саркофага, проникла и...
И тотчас же отдернулась, словно ее обожгло.
Существо, что покоилось в каменном гробу, не имело ничего общего с человеком, кроме прямохождения и наличия пары ног, очень похожих на козлиные. Верхняя же часть тела очень напоминала тех самых летучих "скатов", которых она видела при первой встрече с козлоногими. А еще это создание очень походило...
Очень походило на неразумную и злобную тварь жзашпаупата, что пыталась преградить ей путь на тропе.
Клара тихонько охнула. Ей внезапно стало очень страшно. Виски покрылись липким потом.
Долина стояла лицом к лицу с поистине неодолимым врагом.
Резкий ожог прервал ее видение, некоторое время она просто сидела, болезненно морщась и приходя в себя. Потом уловила, как там, внизу, открывается магическая дверь. По подземному ходу поднимались те, с кем она собралась вести переговоры.
Их было трое, как и в первый раз. Она узнала говорившего с ней козлоногого - на сей раз он вырядился в аляповатый черно-красный шелковый плащ, совершенно не по холодной и мокрой погоде.
Два его крылатых спутника уставились на волшебницу немигающими рыбьими глазами. Крылья их чуть заметно шевелились. Свернутые в кольцо хвосты замерли в готовности.
Клара удивилась. Она ожидала долгого пути, обысков, конфискации оружия... Вместо этого козлоногий пришел к ней сам. Небось попросит сейчас снять меч и шпагу - сам-то он, кстати, безоружен.
- Я безоружен, почтенная Клара Хюммель, - вежливо кивнул козлоногий. Распахнул плащ, демонстрируя роскошный шелковый дублет. - Ты можешь прощупать меня заклинанием. Я понимаю, что верить на слово - не в твоих правилах.
Недолго думая, Клара пустила в ход хитрое, заковыристое заклятье, содержавшее четыре уровня обхода ловушек и аж семь уровней защиты от отводящих волшебство чар.
Похоже было, что козлоногий говорил правду. Оружия при нем действительно не было. Сила - была. И немалая. И арсенал совершенно непонятных, непривычных Кларе заклятий, которые она, случись что, не сразу бы решила, как и с какой стороны блокировать. Оставалось надеяться, что се чары будут так же непонятны и новы для козлоногого визави. Заклятье сделало снос дело и теперь медленно угасало, всасываясь внутрь дольмена. Всасываясь.., всасываясь.., всасываясь...
Тварь в каменном гробу пошевелилась. А волосы у Клары на голове встали дыбом. Хитрость козлоногого прочитывалась мгновенно - он был здесь в большей безопасности, чем в любом ином месте. Потому что Кларе оставалось рассчитывать только на свой меч, без всяких там амулетов и вообще без какой-либо магии. Потому что иначе тварь под курганом проснется.
"Я не знала, - виновато подумала Клара. - Я не знала, что вам был ведом этот ужас, древние. Я не знаю, что это за бестия и откуда она, но я чувствую ваш ужас. И.., стоит взглянуть.., я вижу бесчисленные костяки, окружающие могилу. И я чувствую заклятье. Варварское, грубое, но прочное. Оно простояло столько веков.., потому что было скреплено жертвенной кровью. Людской кровью".
Клара не была сильна в истории Северного Мира, ничего не знала об Исходе, о битве на Берегу Черепов. Но, расскажи она кое-кому из здешних историков о своей находке, ее ждал бы восторженный прием. Потому что могильник был много древнее, чем сама Мельинская Империя, куда древнее, чем Исход, старше самых первых поселений гномов и эльфов.
Однако скелеты, окружавшие подземную камеру, были человеческими. Все до одного.
Ах, как обрадовались бы этому открытию семь Орденов!..
Но как могло получиться, что подобное прошло мимо их внимания? Почему же они не докопались до истины? Неужто их удовлетворило молчание дольмена?
- Мы будем говорить здесь? - Клара наконец нарушила тишину. Хотя уже и знала ответ.
- Откровенно говоря, мы предпочли бы спуститься вниз и говорить возле саркофага, - последовал насмешливый ответ. Козлоногий ухмылялся. Лицо его неестественно съехало куда-то набок. - Во избежание случайностей.
- Вы могли бы поступить, как в прошлый раз. - Клара пожала плечами. - Я пришла на переговоры, не на поединок.
- Однако ты вооружена до зубов.
- Прошлый раз я тоже была вооружена.
- Нет, Клара, - осклабился козлоногий. - Нет, говорить мы будем здесь. И все твое оружие останется при тебе. Но я хочу, чтобы ты поняла, что будет, если ты пустишь в ход магию.
- Я поняла, - холодно отозвалась Клара, надменно вскидывая подбородок. - Я очень хорошо вас поняла. Но ведь мы собрались здесь не для того, чтобы упражняться в риторике, перебрасываясь колкостями. Вы сделали определенное предложение, Я принесла вам ответ.
- Каков же он? - вновь улыбнулся козлоногий.
- Мы просим у вас три дня, чтобы Совет мог вес как следует обсудить. У нас нет одного правителя. Такие важные дела решает Совет из наиболее достойных представителей Долины. У нас слишком мало правдивых сведений. Мы не можем принимать решения, основываясь лишь...
- Но ведь ты видела могилу, - бесхитростно перебил ее козлоногий. - Мы привели тебя сюда не только чтобы заставить отказаться от использования магии. Мы привели тебя сюда, чтобы ты поняла нашу силу. Мы - Созидатели Пути. Нам безразлично, какие преграды лежат перед нами. Долг превыше всего. И остановить нас не сможет уже ничто. Этот мир - наш. Уйдите с дороги, маги Долины. Война между нами будет долгой и кровавой, но вас - сотни, а нас... Нас никогда не бывает меньше, сколько бы ни погибло в боях. Мы возрождаемся вновь и вновь. Потому что Путь должен быть завершен, и тогда мы вернемся в Лоно.
- Вернетесь куда? - не удержалась Клара.
- Вернемся в породившее нас Великое Лоно. Наступит конец времени, и цель будет достигнута. Мы вновь станем Единым.
- Пока мы едины, мы непобедимы, - не удержавшись, проворчала Клара себе под нос. Эту песенку она подслушала в одном очень-очень странном и смешном мире.., куда иногда наведывалась отдохнуть и поразвлечься.
- Вы случайно оказались у нас на дороге, - продолжал тем временем козлоногий. - Вы похожи на нас. Мы принадлежим к высшим расам, Клара Хюммель. Ты можешь улыбаться, но в действительности это так. Драться с вами нам нет необходимости. Наверное, ты уже поняла, что мы вообще деремся только по необходимости. Необходимости, которую диктует Путь.
- Да что такое этот ваш Путь, что ради него надо обращать все в руины? - не выдержала чародейка. - Объясните, раз уж мы начали переговоры! Быть может, он настолько важен, что, как только Совет узнает об этом, то сразу же решит убраться из Долины в самую глубокую преисподнюю!
- Путь - это путь. Дорога. Тракт. Тропа. Проселок. Какие еще слова я должен употребить?
- Откуда и куда он ведет? - настаивала Клара. - Кто двинется по нему?
- Он ведет к Дому, - не раздумывая, ответил козлоногий, - Породивший нас пройдет по Пути и вернется домой.
- Слишком туманно для меня, слишком туманно! Ты произносишь слова, за которыми нет ничего, кроме звуков. "Породивший", "Дом".., у них слишком много значений.
- Я сказал все, что мог сказать. - Козлоногий развел руками.
- Хорошо, - прищурилась Клара. - Давай тогда еще немного поговорим о тебе. Как здоровье твоей почтенной супруги? И твоих детей? Прости меня, от неожиданности я позабыла все формы вежливости на таких переговорах - ведь поинтересоваться твоей семьей было моим долгом в самом начале. Я исправляю ошибку.
- Я понял тебя, - кивнул козлоногий. - Задавая простые вопросы, ты стараешься изучить нас. Но мне придется разочаровать тебя - у меня нет ни семьи, ни детей. Эти понятия.., гм.., у нас не в ходу.
- Но ты же понимаешь, что это такое! - удивилась Клара, - Разумеется. Мое дело - готовить все к моменту, когда в очередном мире начнется возведение Пути. Поэтому я должен знать понятия и термины из того мира, куда мы приходим. Я знаю, что такое семья.
- Ты пришел на переговоры. Ты хочешь решить дело миром, - принялась втолковывать козлоногому Клара. - Но мы до сих пор так и не начали говорить всерьез. Чего ты хотел добиться, приведя меня к этому кургану? Показать свою силу?.. Какое отношение имеет к вам эта бе.., это существо?
Козлоногий улыбался. И ничего не отвечал.
- Это не разговор, - покачала головой Клара. - Мы не понимаем друг друга.
- Отчего же? - изящно удивился ее собеседник. - По-моему, наоборот. Ты поняла, что война с нами будет жестокой и кровавой. Ты поняла это очень хорошо, куда лучше, чем в первый раз. Тогда ты была ослеплена гневом, тебя унизили, взяли в плен, связали. Я понимаю - оглушить ударом из-за угла и скрутить можно любого силача. Каждый может оказаться в плену. Унижение и другие чувства могут плохо влиять на способность трезво мыслить. Поэтому мы решили поговорить с тобой здесь. Не подвергать тебя разоружению... Я правильно выражаюсь?
- Да, правильно, - механически ответила Клара. Было мучительное ощущение, что только что она узнала нечто чрезвычайно важное, важное настолько, что перед всем этим поблекли бы любые тайны Долины. - Правильно...
- А если правильно, то каков же будет твой ответ? Маги уйдут? Или ввяжутся в борьбу? Мы не торопимся, у нас впереди вечность, но, с другой стороны, мы избегаем неоправданных задержек, ибо неоправданная задержка есть преступление перед Породившим нас, если, конечно, ты правильно меня понимаешь.
- Мне кажется, я тебя понимаю, - серьезно ответила Клара. - Я убедилась в твоей силе и в.., серьезности ваших намерений. Я постараюсь передать все это Совету. Ну так как насчет двух дней? Или это тоже будет преступная задержка? Подумай, двумя днями ты можешь выиграть месяцы, если не годы.
- Годы - вряд ли, - без тени насмешки откликнулся козлоногий. - Годы - вряд ли. Скорее уж месяцы. Это реально. Хорошо. Ты получишь два дня. Но не более. На три я бы уже не согласился. Через два дня, ровно в это же время, я буду ждать тебя здесь, у этого холма. Приходи с ответом. Надеюсь, ты правильно меня поняла.
Козлоногий повернулся и ловко юркнул во тьму дольмена. Два "ската" последовали за ним.
Клара грязно выругалась.

***

Император упорно не желал отпускать Фесса от себя.
- Лазать по кустам и перелескам - не твоя задача, - непреклонным тоном заявил он. - Маги не выставят против нас войска.., пока не выставят.
- А засады" Я говорил с легионерами, которые дрались в Мельине, - маги вовсю использовали тактику внезапных ударов из заранее подготовленных засад...
- Это будет. Непременно будет, как только они поймут, куда мы направляемся. Что ж, придется смириться с некоторыми неизбежными потерями. - Император философски пожал плечами.
- Как это так - смириться с потерями, которые можно предотвратить, повелитель?
- Фесс, как же ты не понимаешь? У меня достаточно людей. И на подходе свежие легионы. Потери в мельинском бою практически восполнены - за счет мельинских же добровольцев. Солдат сражается не только за жалованье и Империю. Он сражается еще и для того, чтобы отомстить за командира.., за погибшего товарища. Я собираюсь дать им такую возможность. Я хочу, чтобы магов ненавидели... - лицо его на миг утратило бесстрастное выражение мраморной маски, - ненавидели еще сильнее, чем их ненавижу я. Хотя, увы, понятно, что это лишь благие пожелания.
Император и Фесс ехали рядом, стремя в стремя. Вокруг молчаливо двигался эскорт - восьмерка Вольных. Фесс уже понял - при них можно говорить о любых тайнах. Гордые воины действительно умрут под пытками, но не скажут ничего. Их нет смысла пытать.
- До башни Кутула осталось два перехода. Войско растет. Подошел Одиннадцатый легион. Наконец-то удалось собрать весь Первый. Прибыл авангард Четвертого, одна когорта. Осадный парк из Грецеля. Сил достаточно, - вслух размышлял Император.
- Но баронские дружины... Барон Брагга... - напомнил Фесс.
- Барон Брагга, - Император позволил уголку губ чуть-чуть дрогнуть, так, лишь самую малость, - воспользовался своим правом. Я, конечно, не думаю, что старый развратник так уж любит своих детей, принявших плащи Радуги. Просто он уверен, что мы будем разбиты. И решил не вмешиваться. Что ж, если он и впрямь отправился домой, я его не трону. Но если он переметнется к магикам, я вырезку весь его род до двенадцатого колена.
Это было сказано просто и без всякой рисовки. Император просто оповещал своего новообретенного и высоко ценимого советника по делам чародейства и волшебства о своих методах. А поскольку Фесс знал, что у Императора слова не расходятся с делом, методы эти впечатляли.
- То же самое и с остальными отходниками. Пусть даже от меня уйдут все бароны.
- Но, мой Император, легаты и другие офицеры - отпрыски знатных родов...
- Зато солдаты в легионах - отнюдь не знатных, - с нажимом ответил Император. - У меня хватает бывалых центурионов, давно уже заслуживших нашивки легата. Я не могу повысить старых вояк, нет свободных когорт. Сдается мне, что теперь они появятся в изобилии.
"...Четыре полных легиона, - думал Фесс. - Да еще и дружинники баронов. Мельинское ополчение. Почти тридцать тысяч человек. Конечно, Одиннадцатый легион - это не Девятый Железный и уж тем более не Первый, но и не из последних. Шестой, конечно.., м-да, в общем. Постепенно подтягиваются когорты Восьмого - Император снимал кольцо охраны с Ведьминого Леса. И, наконец, новый, только что сформированный - Шестнадцатый. Три мельинские когорты, дворцовая охрана, вернувшиеся в строй ветераны. Тоже не шибко приятно.
Однако ни мешкать, ни выжидать Император не может. Радуга уже оправилась от неожиданности. Она уже планирует ответный удар. Не исключено, что после этого на карте Империи - или как там будет называться управляемое магами государство? - возникнет новое море. Или просто сухая, выжженная впадина глубиной эдак, в полмили...
Однако нет. Я говорю не то, я думаю не о том и не того опасаюсь. Когда меня взяли в плен, командор Арбель очень уверенно говорил о Долине. Нет сомнения, какие-то связи имеются. А что, если Радуга, зная дорогу, уже послала туда за помощью? Что, если мне придется иметь дело с.., с Кларой Хюммель? Вполне возможно. У Радуги - богатства несчитанные. Они вполне могут нанять хоть всю Гильдию.
И тогда Императора не спасет даже эта чудо-перчатка. Клара отлично умеет ломать чужие амулеты на расстоянии".
Фесс почувствовал, что покрывается потом. Да.., это реально. Радуга может не ввязываться в бой. Мельин показал, что с имперской армией не так-то просто справиться даже магам, Легионы Мельинской Империи умели сражаться и в сомкнутом, и в рассыпном строю, умели наваливаться сплошной фалангой и, если надо, биться один на один. Могли построиться и баталией, квадратным строем, выставив на вес четыре стороны длинные пики или алебарды, имея в середине арбалетчиков, могли встать скалой, сомкнув шиты - первый ряд на одном колене, со щитами, над ними - второй ряд с алебардами, а еще дальше - меняющиеся стрелки.
Легионеры умели все. В отличие от Нелюдей, отличавшихся каждый каким-то, одним талантом. Никто не сравнился бы с гномами в умении биться строем, с Дану - в меткости стрельбы из лука, с эльфами - в вольтижировке и искусстве конных схваток. Легионеры уступали оркам силой; среди людей очень редко попадались берсерки, какими у орков был едва ли не каждый второй. Люди проигрывали Дану в умении вести лесную войну, гномам - в осаде крепостей, кобольдам - в сноровке из ничего возводить полевые укрепления, оборачивающиеся непреодолимыми преградами на пути наступающих цепей. Гоблины слыли несравненными пращниками и большими мастерами вести войну в болотах. Словом, люди уступали всем.
И тем не менее побеждали, потому что хоть и не так хорошо, но владели всеми способами ведения войны. Пожалуй, только Вольные сравнились бы с ними таким набором умений, однако вышло, что с Вольными люди ни разу не воевали. Напротив. Во всех войнах, что сотрясали Северный Мир, Вольные выступали или союзниками людей, или же по крайней мере не были противниками.
За что и прослыли предателями.
С четырьмя легионами у Императора были шансы.., против одной башни. И если Радуга не вызвала помощь из Долины, против Гильдии им не выстоять. Клара собаку съела на таких делах.
Длинные колонны легионов растянулись на несколько миль. Солдатские сапоги топали по мокрой брусчатке - хвала прадеду, что первым начал мостить главные военные тракты. Тяжелые осадные орудия не утопали в грязи.
Солидная, широкая дорога вела прямиком от Скарге на юго-запад, упираясь в башню Кутула. Воздвигнутая на высоком берегу полноводной Тиллы, башня располагалась примерно в двух милях от небольшого городка Сколле, речного порта и перевалочного пункта. Там стояла когорта стражи Орденов, там же помещался местный суд Радуги, занимавшийся ловлей и уничтожением "незаконных колдунов", многие жители были прочно связаны с Семицветьем, работали на Радугу, выполняя ее заказы, и трудно было ожидать от них радушного приема. Между городком и башней тянулись заливные луга, сейчас скошенные и пустые. Выше по течению Тиллы начинались звонкие боровые леса, насаженные Радугой лет двести назад, после того как отсюда после полуторагодовалой кровавой кампании были выбиты Дану, а их леса преданы огню.
Привычные людям деревья хорошо укоренялись на обильно удобренной пеплом земле.
Сама башня Кутула могла внушить уважение кому угодно и в первую очередь - людям, знакомым с техникой осад. Собственно говоря, башней ее называли только по привычке, потому что при ней имелись и несколько жилых корпусов, и какие-то склады, и еще целая куча строений непонятного назначения, иные со сферическими куполами, иные с острыми, начинавшимися чуть ли не от земли шпилями; все это хозяйство было обнесено каменной стеной изрядной толщины и высотой в четыре человеческих роста. Перед стеной был выкопан глубокий ров, весь обложенный камнем. Фесс не сомневался, что в случае надобности ров можно в один миг заполнить водой. Или еще чем-нибудь похуже воды.
Имелось тут и солидное предмостное укрепление - тоже каменное, с тремя небольшими башнями; сам мост, разумеется, был сделан подъемным.
А над невысокими черепичными крышами пристроек возвышалась башня - шестиугольная, высоченная, увенчанная тремя впивающимися в небо пиками. В сложенных из белого камня стенах лишь кое-где виднелись черные точки окон. Снизу стены подпирали мощные контрфорсы.
Наверху развевалось знамя Кутула - золотой змей на фиолетовом фоне. Такой же флаг - и на предмостном укреплении.
Башня, а фактически крепость, Фиолетового Ордена была неплохо укреплена. Фесс слыхал, что охрана ее была доверена не только чарам, но и обычным мечам стражников. Брать такую твердыню с налета означало умыться кровью. Вот только едва ли это остановит Императора. Его, похоже, не могло остановить уже ничто.
Легионы шли споро. Вдоль всего тракта загодя устраивались места под военные лагеря, магазины с припасами. Император приказал не экономить. Солдат кормили горячим. Жалованье выплачивалось вовремя. А что еще нужно легионеру для счастья? Разве что пухленькую потаскушку под бок...
По пути к армии присоединилось немало люда - главным образом бароны и графы со своими дружинами; правда, так и не соизволил явиться ни один из членов Коронного Совета; не было и никого из высших иерархов церкви Спасителя. Фесс прекрасно понимал, что это значит - знатнейшие лорды Империи спешат договориться с Радугой за спиной Императора, И кто знает, к чему приведут эти переговоры - как бы не пришлось биться с армией, состоящей из таких же точно людей, как и легионы Императора.
"И никто из магов Радуги не пытается завязать переговоры с нами, - думал Фесс. - Считают, что наша песенка спета? Что нас можно сбросить со счетов? Или такое развитие событий отвечает их интересам? Радуга полагает, что все идет, как они и предвидели? Быть может, именно на бойню в Мельине и восстание Императора они и рассчитывали, когда подстраивали мне побег? Уж не идем ли мы прямиком в ловушку? Слишком уж очевидно решение.., ударить по ближайшей башне.., ничего иного. Что стоит магам стянуть туда силы и сжечь войско на марше? Но если могут, то почему не делают? Следует ли из этого, что они - не могут?.. Не знаю. И никто не знает. И нечего без нужды тянуться за Искажающим Камнем - волшебники наверняка зорко следят за любым проблеском магии в лагере Императора. Слухи о волшебниках-ренегатах не могли не иметь под собой совсем уж никакой почвы.
Смотри и слушай, Фесс. Этот глупый совет - единственный, который ты можешь дать самому себе, наемник собственной совести. О, это щедрая нанимательница - она платит тебе покоем; правда, при этом словно вампир пьет кровь тех, кого ты убиваешь. Что тебе в этом мире? Почему ты взял на себя труд судить Радугу - да еще и при том, что у нее, оказывается, какие-то таинственные связи с твоей родной Долиной? Клара Хюммель знает Сежес... Не понимаю, почему я должен убивать этих волшебников - сейчас, когда они оставили глупые мысли убить меня. Почему я с такой уверенностью сужу о том, что хорошо и что плохо для этого мира? Да, я немало прожил здесь, но моя родина все равно далеко отсюда. Почему мою совесть можно успокоить только смертями?"
Подобные мысли, случалось, посещали Фесса и раньше. Но никогда - столь ярко и яростно. На лбу проступил пот.
"Постой, - сказал он себе. - Постой. Ты прячешься за присягу. Мол, я ничего не решаю. Я выполняю приказы. Не более того. Но ведь ты не неграмотный солдат. Или ты тоже считаешь, что всех магов надо перебить? Всех до единого, как мечтает Император? Ну, его еще можно понять - логика борьбы за власть проста: или ты, или тебя. Но ты - ты уверен, что маги Радуги - это абсолютное зло, с которым допустим только один разговор - на языке огня и стали? Ты убежден в этом? Ты презираешь этот мир..."
"Ничего подобного! - возмутился он собственной мысли. - Этот мир - твой! Этот, а не приторная Долина!"
"Не обманывай себя. Твой мир - это Долина. Ты - пришелец. Тебя ждут уютный дом и ласковая тетушка Аглая, которая только и ищет повод о тебе позаботиться. Тебе есть куда отступать. Ты развлекаешься. Ты играешь в преданного солдата, в лихого ночного воина. Ты выполнял приказы Хеона, потому что таков был твой каприз. Тебя не понуждал голод. Когда ты впервые появился в этом мире, у тебя ни с кем не было счета кровью. Не было ни друзей, ни врагов. Разве это не повод пересмотреть сейчас кое-какие из твоих взглядов - особенно насчет того, кому ты здесь враг, а кому нет? По-моему, это время как раз пришло. Если Император дойдет до башни Кутула, здесь прольются реки крови. Именно реки. Легионы начнут штурмовать башню как самую обыкновенную крепость.., и будут умирать целыми когортами, выкашиваемые вихрями ледяных стрел, сжигаемые пламенем, давимые рушащимися с неба каменными лавинами... Потом наверняка будут чудовища. Зверинцы Радуги богаты. И, как шептались в Лиге, волшебники только тем и заняты, что все время выводят новые и новые, более смертоносные и ужасающие породы. До тех пор, пока не получится Monsterum Ultimuss. Существо, которое по определению будет непобедимо".
Фесс давно уже отпустил поводья, но обученный войсковой конь шел сам по себе, четко держась в строю. Император, занятый своими мыслями, тоже молчал.
Уже под вечер их нагнал гонец. Монах в красной рясе с белой оторочкой, один из немногих боевых монахов личной гвардии Его преосвященства архиепископа Мельинского. Мрачное лицо, горящие глаза фанатика. Бритый череп, тонкий хрящеватый нос. Красно-белая ряса подпоясана грубой веревкой. Фессу приходилось слыхать, что под толстой пенькой скрывается тонкая железная нить - из особого, неразрывного железа, секрет которого хранили лишь несколько гномьих семейств. Говорили, что эта нить способна резать даже закаленную броневую сталь, способна рассечь надвое летящий клинок. Правда, сам Фесс этого оружия в действии никогда не видел.
Монах почувствовал взгляд Фесса, неприязненно взглянул на него, выразительно положив правую руку на узел веревочного пояса. Вольные придвинулись ближе, обнажая клинки; арбалетчики подняли оружие.
- Что тебе, Божий человек? - спросил Император из-за спин телохранителей. Фесс видел, как он поднял правую руку, направляя на монаха перстень с черным камнем.
- Послание, - кратко сказал монах. Поклоны он, очевидно, считал необязательной для себя мирской суетой. - От Его преосвященства. - Рука монаха нырнула за пазуху, извлекла внушительный деревянный футляр для свитков, опечатанный несколькими красно-белыми печатями. - Велено ждать ответа.
Все титулование адресата монах опустил тоже.
- Пожалуйста, прими письмо, Фесс, - спокойно сказал Император. - А ты подожди в сторонке, Божий человек.

Предыдущая страница 11 Следущая страница


Алмазный меч, Деревянный Меч - том 2 12

Монах коротко дернул головой и повернул коня. Фесс мимоходом взглянул на благородное животное и порадовался за слуг архиепископа - гонцам своим он давал настоящих скакунов.
Под внимательными взглядами Вольных Фесс ощупал футляр. Его пальцы пробежались по деревянному ящичку точно по флейте - в поисках потайных пружин, что могли бы внезапно выстрелить отравленной иглой. Нет. Ничего. И никаких следов магии.
Он сорвал печати. Внутри лежал свиток. Самый простой свиток. Не разворачивая, Фесс протянул его Императору.
- Хорошо, - ровным голосом сказал тот, закончив чтение, - Эй, Божий человек! Передай Его преосвященству, что я сожалею.
- Больше ничего? - крайне непочтительно рыкнул монах.
- Больше ничего, - усмехнулся Император. Не говоря ни слова, монах повернул лошадь. Кто-то из арбалетчиков поднял оружие, взял прицел. Император отрицательно покачал головой. Стрелок крякнул и подчинился.
Спросить, что было в письме, Фесс не решился. А Император молчал.
Спокойно прошла и следующая ночь. И следующий день. Легионы приближались к цели. Гонцов больше не было. Вообще ничего не было. Войско шло. "Каша варится" - говорили про такие дни бывалые центурионы.
На третий день войско увидело башню.
"Сколько ж раз я ее видел? - подумал Император, сидя в седле и глядя на вознесшиеся к самым облакам шпили. Казалось, тучи настолько низки, что даже задевают острия. Башня стояла во всей своей жутковатой красе. И она была далеко не единственной. - Еще шесть.., а если считать с Нергом - семь. Да еще бесчисленные башни, разбросанные по городам. И еще потайные убежища Радуги в отдаленных местах Империи. Школы молодых магов, упрятанные в такой глуши, что до них не доскачешь даже за месяц. Владения и богатства Радуги велики.., слишком велики. Она кажется неодолимой, как кажется неприступной сама эта башня. И все-таки мы возьмем ее. Сломаем. Согнем, пусть даже она каменная, эта башня. Воля Империи, которая никогда не отступала, если браться за что-то всерьез".
На почтительном отдалении от башни Шестой легион возводил контрвалационную линию. Маги должны думать, что Император затевает длительную, по всем правилам, осаду. Сперва - контрвалационная линия, затем - циркумвалационная.., рвы, волчьи ямы, частоколы, валы и прочее; неспешно разворачивающийся осадный парк. Спешно собирались виней, "черепахи" и мускулы; без гелиполей, осадных башен, Император решил обойтись. Он не мог терять столько времени.
Пусть маги думают, что сейчас начнется самая обычная осада. Под прикрытием виней вперед выдвинутся метательные машины; затем к стенам придвинут ограды, перед которыми пройдет мускул, таща здоровенный таран и попутно выравнивая землю. По этим подходам поползут осадные башни; из многочисленных виней начнут заваливать фашинами рвы; засевшие на гелиполях стрелки заставят осажденных покинуть стены. Мускул или "черепаха" с тараном брешируют стену, после чего останется только отдать команду к общему приступу. Вес это вместе займет не один месяц.
Разумеется, так воевать с магами станет только безумец.
Легионеры усердно копали. Маги ничем не выказывали своего присутствия - хотя Императору даже не требовалась помощь Фесса, чтобы почувствовать, как за каждым его движением наблюдают. И притом очень пристально.
Ни та, ни другая сторона не выслали послов, словно молчаливо согласились с тем, что переговоры бесполезны.
Император не раз и не два ловил на себе напряженные взгляды свиты - о чем написал архиепископ? Удовлетворять их любопытство Император не спешил. Он не был уверен, что, узнав о содержании письма, все его войско не разбежится в тот же миг. Что бы ни случилось, маги получат свое. Черный жертвенник, залитый кровью несчастного щенка, будет наконец-то отмыт. И песок арены, на которой гибли дети Дану, тоже. Если, конечно, о песке можно так сказать.
Первый легион за спиной Императора занимался военными упражнениями. В Первом служили только самые лучшие; попасть туда считалось большой честью. Высокие стройные силачи, все как на подбор; считалось, что они способны обратить в победу даже безнадежно проигранный бой.
Теперь им предстояло померяться силами с магами.
Городок же Сколле, где, конечно же, побывали и фуражиры, и разведчики, оказался пуст. Люди ушли, забрав имущество и угнав скот. И, надо сказать, это заботило Императора куда больше, чем все маги вместе взятые. Если им удастся превратить эту войну в войну людей...
Спустился вечер. Тихий осенний вечер с моросящим дождичком. Маги ничего не предпринимали. Они ждали. Они могли позволить себе ожидание.
В лагере имперской армии горели многочисленные костры. Сновали фигуры, где-то еще слышался стук заступов. Осажденные, что наверняка смотрели на все это из высоких окон башни, могли быть спокойны. Ни в эту ночь, ни в следующую Император ничего не предпримет. Да, собственно говоря, он и не может ничего предпринять.

***

За три дня Тави и маг Акциум одолели добрых шестьдесят миль. Не так плохо для пары пеших путников. Правда, с каждым днем, даже с каждым часом волшебник становился все мрачнее и мрачнее. Порой он замирал, словно вслушиваясь в какие-то едва уловимые отзвуки; Тави же, как ни старалась, ничего расслышать, конечно, не смогла.
Маг сдержал свое обещание. И начал ее учить. Да такому, что Тави только и успевала закрывать отваливающуюся от изумления челюсть.
Этот чародей, совершенно очевидно, скрутил бы в бараний рог любого волшебника Радуги с той же легкостью, с какой человек походя срывает лист с дерева. Он плел сложнейшие заклятья, посылая к воронам все привычные Тави законы сложения чар.
- Но как же так? - только и могла слабо вопрошать Тави. - Преобразование в системе "ветер - огонь - кристалл".., оно запрещено всеми трудами по магии, потому что кристалл антагонистичен ветру по природе своей и потому вносит в базис заклятья неустранимые возмущения, которые потом уже не погасить...
- Кто тебе сказал такую глупость?! - негодовал в таких случаях Акциум. - Надо же, додуматься до такого! Ветер, видите ли, у нее антагонистичен кристаллу! Ты решила, что это так, ибо ветер подвижен и изменчив, в то время как кристалл, напротив, почти что вечен и неизменен, если только мы не подвергнем его огранке?
- Да...
- А теперь попробуй работать с кристаллом так же, как с ветром. Почувствуй плененный в кристалле свет. Почувствуй его мятущийся дух, почувствуй его отчаяние, его стремление разорвать тесную клетку, вырваться наконец на волю! Уподобь это его стремление вечной свободе ветра! Ощути внутреннюю свободу кристалла - забудь о его правильных гранях!..
И то же самое с ветром. О да, он хаотичен, он неупорядочен, он сам по себе, однако он подчиняется строгим законам. Вспомни, что я рассказывал тебе о причинах зарождения вихрей. Вспомни о строгих иерархиях духов воздуха. Вспомни об их взаимодействии - разве не напоминает это структуру кристалла? А когда ты научишься инвертировать формы заклятий под разные стихии и источники силы, ты получишь в свое распоряжение неисчерпаемый арсенал. Давай рассмотрим хотя бы известный всем файербол, сиречь огненный шар. - Увлекшись, Акциум говорил с подлинным азартом. Между его ладоней тотчас вспыхнула миниатюрная сфера чистого пламени. Это волшебство он себе позволял. - Мы можем работать с ним как с простой огненной стихией. Каковы главные ее составляющие? Уничтожение, распад, горение, истечение запасенной силы. Но давай попробуем усложнить методы. Взгляни - разве не прекрасен танец этих крошечных саламандр, заключенных в сфере из огня? А теперь вспомни, что я говорил тебе о плененном в кристалле свете.
- Но, Акциум, здесь же...
- Ну, конечно, огонь - стихия разрушения. Это излюбленное оружие Хаоса. Но помни, в любом распаде надо уметь усмотреть зарождение новой структуры. Хотя бы на считанные мгновения, пока будет действовать твое заклятье. В этом нелегко разобраться.., потому что можно порой скомбинировать и впрямь несоединимое. Не заклинай мух при помощи закона пауков, гласит старое изречение.
- Но как же отличить? - впадала в отчаяние Тави.
- Некоторые простые пары антагонистов тебе придется просто заучить. В дальнейшем ты сможешь делать это уже без вмешательства рассудка, машинально...
...Разумеется, Тави не могла оставить без внимания подавленность и печаль ее нового наставника.
- Не знаю, не знаю, - он только и делал, что качал головой в ответ на ее настойчивые расспросы. - Я пытаюсь отыскать козлоногого - разумеется, не применяя никакой активной магии. И до меня доносится странное эхо. Эхо истерзанной земли. Земля напугана, Тави, и напугана смертельно. Нет, нет, не спрашивай меня, чем именно. Все равно сейчас сказать не смогу. Пока мы не добредем до Мельина и не отыщем настоящего, первичного гнезда этих бестий. Тогда станет ясно, что делать... - глаза Акциума внезапно сделались больными и тусклыми, - если, конечно, Заточивший меня не начнет действовать. Ты не забыла, что я бежал из заключения?
- Не забыла...
- Не хлюпай носом. Ты уже настоящая волшебница... Как жаль, что у нас нет хотя бы года... Так вот, если со мной что-то случится - ты закончишь дело за меня.
- К-как?.. - жалко пролепетала Тави.
- Ты перебьешь их всех, - без тени сомнения, вполне серьезно сказал Акциум. - Я не хочу, чтобы этот мир обратился в ничто. Я полюбил его. А козлоногие... Сперва я решил, что это - Хаос. Но я ошибался. Это нечто иное. Совсем иное.
- Но как же я тогда с ними справлюсь?
- Будешь драться, - пожал плечами маг. - Мне казалось, ты неплохо умеешь это делать. Не раскисай, чародейка! Держи себя в руках! Любой враг страшен только до тех пор, пока ты о нем ничего не знаешь. Воображение - штука полезная, но не всегда.
Слухи о мельинском побоище докатились до них на третий день пути. Промчавшись по Тракту, измученный гонец осадил коня у трактира, скатился с седла наземь. Одет он был в имперские цвета. Наспех влил в себя кружку пива, кое-как отряхнул плащ, развернул свиток - и начал читать, гордо глядя поверх голов сбежавшегося народа.
Он читал - и на быстро растущую толпу падало мертвое молчание. Никто не осмеливался даже пошевелиться, не то что нарушить речь герольда каким-нибудь выкриком.
Император начал войну с магиками. Всем добрым подданным вменяется не оказывать чародеям никакой помощи, не платить десятины, не предоставлять убежища; все, кто желает, - пусть вступают в войско. На этой войне легионеру положено будет полуторное жалованье.
Кое-кто кидал шапкой оземь и отправлялся навстречу вербовщикам. Большинство же обывателей занялись тем, чем и положено в преддверии большой войны: стали зарывать и прятать имущество. Многие, особенно имевшие родню на дальних границах Империи, не без оснований решили, что пришла пора навестить свойственников.
Маг Акциум выслушал принесенные известия молча. Только уголок рта подрагивал. Вокруг них с Тави гудела таверна - десятки людей вопили и орали одновременно, кто - топя свой страх в подозрительно крепком пиве, кто - мучаясь томительной нерешительностью, а кто - только прикидываясь, а на самом деле слушая и запоминая имена.
Грады и веси Империи кишели соглядатаями Радуги, в громадном большинстве теми, кто не имел ни грана магической Силы.
- Только этого нам и не хватало, ученица, - тяжело вздохнул чародей. - Император сцепился с Радугой.., и, значит, рассчитывать на их помощь в нашем деле нельзя.
- Рассчитывать на чью помощь? - опешила девушка.
- На помощь Радуги, разве меня поразила внезапная шепелявость, а тебя - столь же внезапная потеря слуха? - поморщился маг. - Радуга не вся состоит из свихнувшихся злодеев или прекраснодушных идиотов, что в принципе еще опаснее. Я рассчитывал поговорить со стариком Гахланом.., еще кое с кем из его кружка. Пойми, Тави, беды этого мира должно решать силами этого же мира. Каждое мое заклятие, да что там заклятие! - каждый мой шаг может оказаться роковым для этой тверди. Такое тебе в голову не приходило?.. Очень плохо, если нет, тогда получается, что я лишь теряю с тобой время!..
- Наставник, Радуга - мои враги, они едва не убили меня, они... - Я знаю это не хуже тебя, Тави, Просто иногда надо понять, что твоя месть есть не больше, чем твоя месть. Ты схватилась с Красным Арком, однако это еще не значит, что любой маг Синего Солея или Голубого Лива точно так же ринется на тебя, едва завидев. Они все разные, там, в Радуге...
Тави опустила голову. Все накрепко затверженное с самого детства, с огненного аутодафе, говорило - никакого доверия врагу. Никаких сделок с ним. В тот миг, когда ты решишь, что обставила Семицветье, на твоей шее захлестнется петля, которую не разорвать никаким заклятьем.
А Учитель, великий маг, которого она знает лишь несколько дней, похоже, куда больше думает о том, как бы спасти весь этот мир - обычное занятие для великих магов, на меньшее они не размениваются. И что значат в сравнении с этим чувства какой-то там Тави, если он опять занят всегдашним долом самых больших магов?
Она, изгой, которому предстояло вернуться к Вольным и, стоя перед Кругом Капитанов, рассказать о гибели Кан-Торога, о предательстве и бегстве Сидри с драгоценной добычей, о преследовании Радуги, - она просто не могла сейчас думать о каких-то там судьбах мира. Ее собственная судьба представлялась тонкой нитью с медленно смыкающимися железными половинками ножниц над нею. Едва ли Круг Капитанов будет очень доволен случившимся. Тави может долго распинаться о коварстве гнома, но ничто не сможет отменить одного простого и гибельного для нее вопроса:
"Ты наша волшебница, тебя послали с Каном именно на случай непредвиденного, и нечего говорить теперь, что все это оказалось тебе не по силам!"
Что она станет делать тогда? Лишиться последней, пусть даже и призрачной надежды быть в один прекрасный день принятой народом Вольных как полноправный воин; внешне она не отличалась от них - поработали заклятья, но кровь, как правильно говорил Кан, невозможно заменить никакими заклятьями.
- Что с тобой? - заметил ее опущенную голову Акциум. - Не по нраву мои слова? Девочка, я видел тебя и твоих спутников, еще когда сидел в келье. Мне ни к чему тебя обманывать; я догадываюсь, что идти тебе просто некуда. Не переживай. Радуге я тебя не отдам. И с изуверами, что десятками жгли детей при самомалейшем намеке на магические способности, я связываться не собираюсь тоже. А быть может, нам с тобой не потребуется никакой помощи вовсе, - закончил он, явно стремясь приободрить Тави.
Однако в это очень слабо верилось.

Глава 10

После того как отступила боль, унялось головокружение и в глазах перестали мелькать алые круги, Клара Хюммель вернулась к холму с дольменом. Она потратила уйму сил, чтобы отправить в Долину, Архимагу Игнациусу, как можно более подробное сообщение - вместо того чтобы двинуться туда самой.
А вернувшись, Клара Хюммель нескоро ушла от дольмена. Тайна, скрытая в глубинах гробницы, заинтриговала ее до чрезвычайности; она не помнила, чтобы кто-то из магов Долины прежде сталкивался с таким.
Не приходилось сомневаться: тварь в склепе была родней этих самых Созидателей Пути. Так что же, выходило, они уже приходили в этот мир? И были вынуждены отступить? Почему? Отчего? И когда все это случилось?..
Конечно же, сухие, рационалистически мыслящие создания, отягощенные очередной великой целью (Кларе не раз приходилось убеждаться, что почти все неприятности - именно от таких, отягощенных сознанием собственного величия), не случайно оставили ее одну у дольмена. Разумеется, они все рассчитали и теперь могли только посмеиваться, наблюдая за отчаянными попытками разъяренной волшебницы добиться хоть чего-то, не применяя опасно сильных заклятий.
Курган был очень стар, много старше и самой Мельинской Империи, и городов нечеловеческих рас, когда-то в изобилии разбросанных по северному континенту. Кларе пришлось изрядно повозиться, прежде чем ей удалось точно определить дату - тварь в каменному гробу начинала беспокойно дергаться, как только чародейка пускала в ход даже самое невинное заклинание. Пришлось порыться в памяти, вспоминая основательно забытый курс алхимии, раздел "Датировки. Методы полевых определений".
Итак, скелеты вокруг погребальной камеры - человеческие. Совершенно точно человеческие, не эльфов, не Дану и уж тем более не гномьи. Людские. А это, в свою очередь, значит, что когда-то, задолго до звездного часа державы Дану, здесь жили люди.
Двенадцать тысяч лет назад пращуры нынешних хозяев Мельина и всего северного материка выкопали глубокий котлован, погребя на самом его дне кошмарное порождение истребительного Хаоса. Принесли ритуальные жертвы - наложенные чары оказались настолько прочны, что продержались тысячелетия. Потом закрыли гробницу камнями, бревнами, насыпали сверху курган. И напоследок соорудили дольмен.
Спрашивается, зачем? Дольмены испокон веку считались вратами Силы, путем, по которому духи умерших могли на время возвращаться в сохраненные от тления тела, выбираться на поверхность, уже облеченные плотью - если, конечно, при погребении были правильно наложены все заклятья.
Клара забыла про сон и отдых. Она не могла позволить себе магического светильника, пришлось разложить самый обыкновенный костерок. Сколько раз ей пришлось изругать себя последними словами за то, что так мало знала об истории мира Мельинской Империи! Все, что ей доводилось слыхать, - мол, люди пришли из-за южных морей, победили наспех собранное ополчение Дану на Берегу Черепов (в других мирах Клара могла припомнить еще примерно две дюжины таких же названий), после чего люди, точно половодье, разлились по всем землям обширного материка. Отчего и почему они бежали сюда, на север, что послужило причиной Исхода, Клара, конечно же, не знала.
Получалось, что теперь ей жизненно необходимо докопаться до самых корней. Прорваться сквозь двенадцать тысяч лет, понять, что же случилось здесь, почему и отчего остановилось победное шествие Созидателей Пути, какая сила сумела отбросить эти создания, на целых двенадцать тысяч лет замедлив их победную поступь?
...Прошла вся ночь. Наступил день; обессиленная Клара сидела на холме, завернувшись в измазанный грязью плащ. Больше здесь ничего сделать было нельзя. Неподалеку, у подножия, в громадной яме она закопала все срочно вызванные при помощи магии алхимические аксессуары. Конечно, потом надо вернуться и все уничтожить, но пока сойдет и так. Как ни странно, люди очень редко приходили сюда, на этот курган - словно недобрый дух этих мест все еще продолжал жить и разгуливать по окрестностям.
...И как это Радуга ничего не заметила? Куда смотрела гордячка Сежес? Она ведь хаживала в Долину.., редко, но хаживала и казалась при этом деревенской девчонкой, впервые попавшей на королевский бал. Ах, если бы Игнациус был другим.., если бы он и впрямь стал главой всех магов во всех ведомых Долине мирах! Быть может, тогда никакие козлоногие и прочие не осмелились бы тревожить покой Клариного дома.
Но нет, Архимаг всякий раз лишь вежливо усмехался, стоило кому-то из Гильдии боевых магов завести речь о власти.
Однако пора и возвращаться. Как бы ни хотелось Кларе продолжить поиски (а такой курган просто не может быть единственным), надо помнить, что два выторгованных у козлоногих дня уже скоро пройдут. Совет должен вынести вердикт. Мир или война. Стоять насмерть - или бежать, забыв обо всем.
Обо всем? И о мальчишке Кэрли тоже?.. Дьяволы и преисподняя, что же будет, если этот мир достанется "путейцам"? А что, если Кэрли ранен, валяется где-то в грязной лачуге, если уже не похоронен в общей могиле, то есть раздет алчными мортусами и заброшен в грязный, наспех откопанный ров?..
Равнодушие и забывчивость у Клары имели свойство сменяться приступами бешеной активности.
"Времени осталось немного, но я отыщу тебя, стервец!"
Она никак не могла понять, что Кэрли не из тех, кому "вечно двенадцать".

***

Фесс понимал, что Император мешкать не станет. Но никогда не мог и помыслить, что до такой степени.
Роскошный походный шатер повелителя Империи был пуст. Император даже не ночевал в нем, хотя Вольные плотным кольцом окружали полог. Фесс отправился искать местечко посуше - моросивший дождь к ночи усилился, понемногу превращаясь в ливень.
Войско готовилось к ночлегу. Легионы разбили палатки, окопали их и сейчас, судя по всему, предвкушали, несмотря на дождь, более-менее спокойную ночь.
Вместо этого на самом краю лагеря, где особенно густо, несмотря на прохудившиеся небеса, пылали костры, - где-то там внезапно началось шевеление, тьма дрогнула, потекла вперед, через контрвалационную линию дальше, к укреплениям предмостья. Луну закрывали тучи, и лишь, до предела напрягая глаза, Фесс разглядел двинувшиеся вперед шеренги.
Первое чувство оказалось горькой обидой. Император начал сражение, а он, Фесс, болтается по лагерю, не имея никаких приказов!
- Что такое, центурион? - он ухватил пробегавшего мимо солдата за короткий мокрый плащ.
- Атака, не вишь, че ли? - грубо оборвал его легионер.
Лагерь менялся точно по волшебству. Словно из ничего, из пронизанной холодными дождевыми струями тьмы возникали правильные шеренги манипул. Без привычного рева буксинов, без зычных команд легионы пошли в атаку.
Пронесся порыв холодного ветра, косые плети ливня резанули лицо Фесса; воин крякнул, одернул плащ и, не теряя времени, побежал вперед. Если он не нужен сейчас Императору, он пригодится легионерам.
Это был очень хороший план. Император не сомневался, что башня Кутула не поддастся никакой осаде. Ее можно было взять только внезапным натиском - натиском, который самим магам бы показался нелепым и безнадежным.
Император скомандовал атаку, когда се и в самом деле никто не ожидал. Ни один из баронов ничего не знал - только легаты имперских войск.
Ничего не сказал Император и Фессу. Странный парень.., и кто знает, можно ли ему до конца доверять? Кто знает, не смотрит ли его глазами - даже без его ведома - кто-то из волшебников Семицветья?..
Император оставил в роскошном шатре все фамильные доспехи, включая меч. Перед боем он облачился в обычную броню легионера с вытесненным василиском на груди. Пусть панцирь не выкован гномами, сейчас важно как можно дольше продержать магов в неведении, где он сам. Зачем жечь идущие на приступ легионы, если можно решить все дело одним ударом?
Сейчас он как мальчишка радовался бушующей осенней непогоде, холодные струи ливня, просачивающиеся под плащ, казались более надежной зашитой, чем сталь. Многие боевые заклятья - он знал - требуют особого состояния четырех стихий. Да и файерболы не слишком-то хороши, если метать их в жидкую осеннюю грязь.
Император с немногочисленной свитой затерялся на самом переднем краю атаки, возле контрвалационной линии. Его окружала лишь стража Вольных - как всегда, бесстрастных и молчаливых - да командиры легионов с посыльными. Герои мельинской битвы - Аврамий, Сулла и прочие - повели свои когорты вперед. Они уже имели опыт схваток с магами. Опыт, которого не было больше ни у кого.
Стоя на самом краю земляного вала (ничего больше отрыть, конечно же, не успели; громко названная "контрвалационной", линия осады являла собой лишь кое-где намеченные рвы и валы), Император смотрел на шагающие колонны. Обычно легионеры приближались к стенам "черепахой", тесно сбив щиты; сегодня же, напротив, они наступали без всякого строя, славно толпа восставших мужиков-лапотников, - естественный шаг, если вспомнить судьбу павших у Кожевенных ворот в Мельине.
Шеренги приближались к предмостному укреплению. Тьма все сгущалась, на западе погасли последние отсветы заката, затянутое низкими дождевыми облаками небо было темно, словно выходное облачение Его преосвященства архиепископа, но легионы Империи умели биться и в полной темноте.
"Сейчас маги, конечно же, в панике вскакивают с теплых постелек, - злорадно подумал Император, не обращая внимания на срывающиеся со шлема частые дождевые капли, - В недоумении и растерянности бегут по местам, гадая, что же такое задумали их враги? Без осадных машин, без катапульт легионы идут в атаку, словно перед ними расстилается голое поле, в дальнем конце которого их ждет лишь нестройная толпа ополченцев какого-нибудь варварского западного племени".
Первые ряды штурмующих докатились до края рва, а укрепления оставались молчаливы и безгласны. Ни звука, ни огонька. И никаких следов активной магии.
По уже сложившейся привычке Император погладил белую латную перчатку на левой руке. "Она не подведет. Она выручит. Не знаю, чем потом потребуется расплачиваться за ее помощь.., но я готов. Жизнь одного человека - слишком ничтожная цена победы".
В глубокий, но лишенный воды ров полетели фашины. Шестой легион постарался. Он вышел из лагерей полностью экипированным, захватив даже вязанки хвороста, которые сейчас и пошли в дело. Самые жадные до драки - или самые отважные, - не дожидаясь, пока загатится ров, метали вниз веревки, скользя по ним с ловкостью танцующих на вантах пиратов Внутренних Морей.
Маги по-прежнему бездействовали.
Манипула за манипулой четко, как на учениях, сбрасывала фашины в ров. Воины ловко менялись, не теряя даром ни секунды и ни на миг не останавливаясь. Те же, кто успел спуститься в замощенный камнями ров, уже лезли вверх по противоположной стене, ловко цепляясь стальными крюками-кошками за выступы и неровности кладки; несколько человек уже одолели ров и теперь, точно бессмертные, примеривались забросить якорьки на гребень стены.
Кажется, в башне Фиолетовых проснулись только сейчас. Император уловил тревожное тепло, хлынувшее из камня в перстне; накатила мгновенная дурнота. Так. Игры кончились, волшебники поняли, что это не имитация атаки, это самый настоящий штурм, и решили больше не мешкать.
- Вперед, - негромко скомандовал Император своей свите.
Настало время узнать, в самом ли деле полученный им подарок настолько ценен.
Два десятка человек мгновенно затерялись в бушующем у стен укрепления людском море. В простых доспехах, ничем не отличавшихся от обычных легионерских, они пробиралась вперед, и только очень опытный глаз сумел бы, преодолев завесу ночи, обнаружить их в этом кажущемся хаосе.
...Ров был уже завален в десяти местах, первые смельчаки карабкались на стены, словно из ничего появлялись узкие штурмовые лестницы - одно звено вставляется в другое, в него - третье, и вот уже готов осадный снаряд, вот он уже приставлен к стене, и живая, закованная в сталь нитка начинает подниматься по нему вверх.
Легионам не всегда требовалось тратить время на сооружение десятков и сотен штурмовых лестниц.
...А маги все еще что-то готовили. Император чувствовал стягивающиеся силы, чувствовал гнев ветров, разъяренных всаженными в их незримые бока шпорами, чувствовал гнев пламени, ярящегося в подземных горнах; огонь и ветер сливались сейчас воедино, готовые к смертельному удару.
Из мрака наверху свистнули первые стрелы, выпущенные скорее всего в никуда, - что, наконец-то проснулась охрана? Где они были до сих пор, интересно знать?..
Зазвенела сталь - взобравшиеся на стену схватились с немногочисленными защитниками. Неужели все так просто? Словно в учебнике военного искусства. Внезапная ночная атака в дождливую погоду, расхлябанная, забывшая свой долг охрана.., как хотелось бы в это поверить!..
Император и его свита оказались у ворот. Собственно говоря, это были не ворота, а днище подъемного моста.
Слева и справа легионеры с ревом, отбросив осторожность, лезли и лезли вверх по приставным лестницам.
"Попробуем", - Императора охватывала какая-то неистовая лихость, казалось, он сейчас способен в одиночку справиться со всей Радугой. Тяжелый мост из добротных дубовых брусьев, окованный многочисленными стальными полосами, закрепленный в гнездах на чудовищных засовах, казался несокрушимым. Здесь потребовался бы не один день работы самого мощного тарана.
Император поднял левую руку. Ну, таинственный подарок, подарок Тьмы и Хаоса, подарок Смерти и Разрушения, вот теперь пришел черед проверить тебя по-настоящему!..
Императору почудилось - вся его кровь, все жизненные силы покинули мышцы, сердце, легкие, бурлящим потоком устремляясь к сжатому левому кулаку. Собственная кровь представилась ему обрушившейся на берег всесокрушающей волной - волной всесжигающего пламени, волной, поднявшейся до неба, поглотившей луну и звезды, испепеляющей сам небесный свод; и он, словно в молодецком кулачном бою, изо всех сил выбросил левую руку вперед, целясь в фигурное сплетение железных полос прямо перед его глазами.
...И тотчас же закричал от нестерпимой боли. Стремительной ледяной змеей она рванулась вверх к левому плечу. Император пошатнулся - со всех сторон его тотчас подхватили руки Вольных. Глаза уже ничего не видели, он чувствовал, как его поднимают над землей и несут прочь из боя, в тыл...
Фесс видел, как это было. Разумеется, он не стал отсиживаться в лагере, когда начался приступ, Никто не отдавал ему никаких команд, он оказался предоставлен самому себе и постарался использовать эту свободу как можно лучше.
Он был возле самых ворот, когда увидел расчищавших путь Вольных. Потом увидел Императора - солдатские доспехи не помогли, породу и осанку не спрячешь под заемным железом, - увидел и едва не отшатнулся.
Сила Императора обжигала. От природы чувствительный к магии, Фесс сейчас оказался словно в пылающем костре. Он невольно зажмурился, но и сквозь сжатые веки видел огневеющее человеческое сердце, что гнало сейчас по жилам не кровь, а кипящий огонь.
Белая латная перчатка, диковинный дар, принесенный самим же Фессом, напротив, показался тусклым и слабым. Какое-то волшебство он в себе содержал, конечно же, не без этого, но не столь же всесокрушающее!..
А потом словно рухнула невидимая плотина. Фессу показалось - вся кровь Императора разом пришла в движение. Жилы на левой руке вздулись. Кожа лопалась, вены обращались в диковинное и страшное подобие подрукавных самострелов, что использовал сам Фесс, - вырвавшись из плоти, жилы извергали сейчас поток жидкого огня. Белая перчатка словно бы растворилась, пламя миновало ее, и тугой кулак ударил прямо в ворота.
Подъемный мост окутался дымом. Горело все - камень, железо, дерево, даже грязь под ногами; раздробленные на мелкие куски, створки повалились под ноги торжествующим легионерам, что, обгоняя повелителя, с боевым кличем ринулись в пролом. Мелькнули какие-то смутные тени в жалком свете факелов, мелькнули, чтобы тотчас же быть втоптанными в окровавившийся камень. Солдатская волна захлестнула укрепления, и теперь требовалось не сколько истреблять защитников, сколько брать в плен, Дрожа от ужаса, Фесс прислонился к стене. Сделав свое дело, магическое пламя быстро угасало.
Магия крови. Страшная, потайная, наполовину запретная даже в Долине магия - тем более такая. Фесс не мог узнать ни одной знакомой связки, ни одного узла сплетения стихийных сил - словно ребенок, полагаясь на инстинкт, а не на разум, соткал в одночасье такую паутину, что ее теперь не распутать и всей Академии с самим Архимагом в придачу.
Так, значит, тот ночной гость... Фесс почувствовал дурноту при одной мысли о том, кем может оказаться эта тварь. Нет, нет, только не это! Неужели он своими руками вручил Императору то, что погубит весь этот мир?!.
Вот теперь Фесс и в самом деле горько пожалел, что он недоучка. И что так мало знает о магии крови. Как, кстати, и о Хаосе.
Внезапный магический удар Императора, чувствовал Фесс, нарушил какие-то уже сложившиеся планы осажденных магов. Даже здесь, за пределами стен, ощущались их растерянность и ужас. Неистовый выброс Силы смял и разметал их собственные многомудрые построения, и теперь всеуничтожающее заклятье предстояло плести снова.
Легионеры заняли уже все башни и стены. Арбалетчики, заняв позиции наверху, принялись считать болтами вражеские бойницы.
И вовремя. Озаряя мрачным алым светом башни, ров и стены, на волю вырвался первый файербол. Вот вперед и вниз метнулась ветвящаяся плеть голубой молнии, и кто-то, угодивший под нее, взвыл в агонии, Маги, кажется, сообразили что к чему. Ясное дело, сейчас на стены выгонят всех учеников, едва-едва только научившихся лепить огненные мячи и пускать с рук молнии. Солидным, серьезным чародеям нужно время. Едва ли они отважатся на фокусы с Силами Земными - башня нужна им целой и невредимой. Защитить же заклятием ее и развернуть безданную пропасть под ногами штурмующих - на это едва ли хватит сил даже у главы Фиолетового Ордена. Нет, скорее всего это будет нечто менее глобальное, но более действенное...
Впрочем, летящие через ров огненные ядра и стрелы, какие-то зубастые черные чудовища, бесшумно скользящие на широких крыльях и падающие сверху на головы и плечи штурмующих, небезуспешно начали прореживать их ряды. Среди солдатских плащей замелькали белые накидки нестроевиков, тех, чьей обязанностью было выносить раненых из боя.
Все больше и больше магов появлялось на стене, несмотря на ураган стрел, которыми их осыпали арбалетчики Суллы. И вес больше и больше легионеров падало, бессильно выронив оружие. Несколько молний ударили в ров, но тут, похоже, магия спасовала перед плохой погодой - мокрый хворост лишь шипел, не загораясь.
Фесс отбросил колебания. Что бы там ни было, он присягал и не отступит от данного слова. Даже если Императору помогают сейчас все силы Хаоса.
Былой воин Серой Лиги ужом скользнул вперед, Пока его товарищи пытаются атаковать в лоб, он зайдет сзади - нельзя же допустить, чтобы они погибли зря!..
А тем временем Вольные, тащившие Императора на руках прочь из боя, внезапно остановились. И повернули назад.
- Повелитель ранен! Лекаря! Немедля!.. Император узнал голос капитана своих стражей. Вольные отличались молчаливостью, но уж если говорили...
Правда, омерзительная тошнота и головокружение отступали. Одежда под латами стала вся теплая и липкая: Императора с ног до головы покрывала его собственная кровь. Однако больше она уже не текла.
- Стойте! - возвысил он голос. Голос остался прежним - тяжелораненый не смог бы так говорить. - Назад.., все назад! Маги опомнились.., и пока они не...
Вольные повиновались. Они всегда скрупулезно исполняли приказы.
Император сорвал перчатку с левой руки. Кисть выглядела так, словно в нее разом было всажен добрый десяток ножей. Каждую жилу, вплоть до самых мелких, пересекал поперечный разрез, сейчас уже покрытый темно-багровой коркой запекшейся крови.
Император вновь ощутил кипящую внутри Силу. Демоны и преисподняя, будь что будет, он пойдет вперед! Он не оставит своих солдат умирать, прикрывая его!
Все стены вокруг башни Кутула уже расцвели настоящим фейерверком огней. Понятно. Маги делают свое дело. Может быть, они даже смеются. Ничего, скоро улыбаться им станет и вовсе нечем.
Возле ворот он уже шагал сам. За спиной Императора разворачивались запасные легионы - Восьмой и Шестнадцатый; наконец-то продрали глаза баронские дружины. Эти медленно, в беспорядке подтягивались к месту боя.
- Повиновение Империи! - услыхал Император. Граф Тарвус изящно поклонился повелителю. С головы до ног закованный в вороненую сталь, он возглавлял немалый отряд.
- Остальные дружины на подходе, мой Император. Прикажи нам атаковать - легионеры, похоже, боятся этих новогодних шутих. - Граф небрежно кивнул в сторону полыхающей огнями стены.
- Хорошо! Вы смените Шестой легион, - коротко кивнул Император. И, понимая, что Тарвус ждет еще каких-то слов, добавил:
- Я не забуду вашей услуги, граф...
- Повиновение Империи, - вновь поклонился тот.
Потрепанные манипулы Шестого легиона забросили щиты за спину. Разномастные, диковинно вооруженные, в причудливых доспехах - каждый ленный властитель старался перещеголять соседа, - баронские дружины выдвигались вперед.
А Император послал назад приказ готовиться Первому легиону.

***

Фесс не стал мешкать или состязаться в меткости с мальчишками, метавшими из бойниц файерболы. В привычной, хоть и мокрой насквозь куртке ночного воина он стоял, прижавшись к холодному камню у подножия стены. Ее подошва содержалась в отменной исправности - суперинтенданту крепости следовало отдать должное.
Фесс выхватил из рукава тонкое шило, вогнал в едва заметную щель между камнями. Подтянулся, повиснув на одной руке, достал второе шило. Воткнул. Подтянулся вновь...
Он карабкался по обращенному к реке фасу крепости. Отсюда не ожидали атаки, да и то сказать - подобраться по узкому обрыву смогли бы очень немногие. Оставалось надеяться, что и наверху охрана не слишком многочисленна. Фессу не хотелось отмечать свой путь трупами раньше времени.
...Когда он добрался до верха, руки уже изрядно ныли. Хорошо еще, что откованные гномами иглы входили в щели, точно горячий нож в масло.
Фесс скользнул в бойницу. Вырвал из-за спины притороченную там глефу. Никого.., никого?..
Ослепительная вспышка перед самыми глазами. Холод наваливающегося заклятья - обездвиживающего, вяжущего по рукам и ногам. Такое ему не перебить, если только...
Раскаленная ярость плеснула в голову. "Нет уж, гады, второй раз вы меня не возьмете!"
Ослепленный, он только и сумел, чти кувыркнуться с каменного парапета вниз, во внутренний двор крепости.

***

- Мой повелитель, я уже краснею от стыда. - Тарвус повернулся к Императору. - Дружины баронов...
- Бегут, как трусливые овцы! - не выдержал легат Навкратий.
Дружинники дрогнули, едва только в их рядах лопнул первый файербол. Для них не потребовалось больше никаких заклятий. Несмотря на то что ров был уже почти завален и в изобилии имелись осадные лестницы, никто из атакующих не дерзнул ступить на фашины. С многоголосым воем ужаса они отхлынули назад, толкаясь и давя упавших в узком проходе ворот. Немногие смельчаки оказались мгновенно сметены - по рву заметался голубоватый светящийся вихрь, налетан на людей, он рвал их на куски, так что окровавленные руки и ноги летели по воздуху за десятки шагов. Правда, выбраться из рва он не смог тоже - очевидно, маг не владел искусством этой атаки на расстоянии.
Отход превратился в бегство; хорошо еще, что дружинники отхлынули вправо и влево, не опрокинув и не смешав ряды подступавших легионов третьей линии.
Однако даже здесь, на предмостном укреплении, был слышен издевательский хохот с высоких стен.
Император поморщился. Ничего иного он не ожидал.., но в то же время не ожидал, что баронское войско побежит так скоро. Впрочем, пусть их. Силы магов тоже не беспредельны. Чем больше и чем ярче окажутся файерболы, летящие в спины бегущим баронским дружинникам, тем легче станет сменяющим их легионерам.
Черная крылатая тень рухнула с высоты так внезапно, что ничего не успели сделать даже отточенные рефлексы охранников-Вольных. Собственно говоря, никто ничего не понял, когда граф внезапно и резко махнул мечом-полутораручником, махнул с легкостью, небывалой для этого оружия.
У ног Императора забилось обезглавленное тело, широкие крылья усеяны почти футовыми остриями - непонятно, как тварь ухитрялась держаться в воздухе.
- Прошу прощения, повелитель, она забрызгала ваши сапоги. - Тарвус продолжал играть даже сейчас, на поле боя.
- Благодарю, граф. - Императору все же стало не по себе. - Этого я тоже не забуду. Но как же ваш отряд? За него вы тоже намерены краснеть?..
- Есть ли смысл посылать его на убой? - Граф элегантным движением стер с клинка темно-фиолетовую кровь и отбросил испачканный кружевной платок. - Мне кажется, повелитель пошлет в решающую атаку свои легионы. У меня семьсот тяжеловооруженных пехотинцев, обученных приемам штурма. Хочется верить, что они будут нелишними.
Император молча кивнул.

***

Падение оглушило Фесса, однако он знал, что делает. Этот тип заклятий способен действовать как прикрытие, когда кувырком летишь с высоты. Не шевелясь, он скорчился на мокрых камнях, руки бессильно раскинуты.
- Эгей, да это Серый! - услышал он. Лица коснулась теплая волна - над головой плавал шарик золотистого света. - Осторожнее, братья!..
И вновь - толчок магии. Кажется, они не поддались на его уловку. И теперь намеревались спеленать как следует, на всякий случай.
- Да дохлый он, ужель не видишь? - пробасил кто-то. Пахнуло - смесь пива и лука.
- А вот это мы и проверим сейчас... - проскрипел третий голос, донельзя неприятный.
Фесс прыгнул, короткий клинок его глефы хищно свистнул. Раздался хряск, словно мясник со всего размаха вогнал свой секач в свиную тушу. Нелегко оказалось проделать это, когда валяешься на земле, будучи еще наполовину оглушенным. Рядом грохнулось чье-то тело; Фесс бросился наутек - нужно хоть какое-нибудь прикрытие! Кажется, он ухитрился сунуть голову в осиное гнездо, излюбленная тактика Серой Лиги не сработала, и теперь за ним начнут охоту все не занятые на стенах маги Фиолетового Ордена. И значит, опять вступит в силу древний закон - убивай, потому что иначе убьют тебя.
Закон, давно забытый в Долине.
Фесс обогнул угол четырехэтажного здания - все окна освещены. Рядом гостеприимно распахнул пасть широкий люк в подвал - очевидно, устроенный, чтобы можно было сгружать припасы внутрь прямо с телег.
Недолго думая, Фесс метнулся туда.
"Ох и прописал бы мне Патриарх за такое проникновение во вражескую цитадель", - отчего-то вдруг подумал он.
Внизу царил полумрак, горели неяркие факелы - Фесс заметил, что они не давали ни дыма, ни копоти, скорее всего их тоже питала магия. Не теряя ни секунды, он ринулся вглубь, лавируя между грудами каких-то мешков и ящиков. Вот еще одна дверь. Узкие ступени ведут вверх. Нет, туда нам пока не надо. А это? Неприметный проход, перекрытый массивным железным шитом. Петель не видно, скорее всего поднимается скрытым механизмом. На ступенях - пыль. Мокрые следы Фесса отлично видны - он сейчас нарушал все заповеди Лиги, одна из которых гласила: "мокрому следует прятаться среди мокрых же, а не сухих". Будь у него чуть больше времени, он постарался бы последовать этому разумному совету, но только не теперь.
Очевидно, никто никогда не стремился сделать эту железную дверь потайной. Фесс наудачу потянул за торчащую из стены рукоять - железная плита со скрипом поднялась. Он скользнул в стылую черноту - и плита тотчас же сама рухнула у него за спиной.
Нельзя сказать, что это его особенно напугало - случалось сиживать и по трое суток в подобных подземельях, пока не удавалось разобраться с гирями, рычагами я противовесами. Выждав несколько мгновений, пока глаза привыкали к темноте, Фесс двинулся вперед - вниз по старым-престарым, стертым ступеням.
Ступени стерты - так что же, тут много ходили? Зачем, куда, для чего?
За его спиной раздался вопль, но не ярости, а скорее отчаяния. Что-то звякнуло - как будто в железную дверь разрядили арбалет от бессильного бешенства. "Что это значит, интересно?.." Долго задерживаться наверху и искушать судьбу Фесс не стал. Кто знает, что найдется в арсенале магов. Он торопливо шагал вниз.
Виток, виток, виток. Лестница змеей обвивалась вокруг столба, сложенного из грубых каменных глыб.
Он пошел вниз. За спиной - мертвая тишина; звуки боя как отрезало. И тишина эта очень не нравилась Фессу.
На пятнадцатом витке лестница превратилась в грубое подобие кое-как облицованного камнем прохода. Ступени исчезли. И так - еще десять витков. Исчез и столб, обратившись в кое-как обтесанный скальный монолит. Пахло пылью и затхлостью.
Наконец спуск кончился. Под ногами Фесса лежала массивная каменная плита с грубо откованным кольцом. Похоже было, что его делал человек, едва-едва знакомый с кузнечным ремеслом.
Фесс остановился. Что же это за штрек, куда он попал из самого обыкновенного подвала, заполненного мешками с мукой и другими запасами? Едва ли Орден хранит здесь свою сокровищницу. Конечно, можно было предположить, что башня много раз перестраивалась и какие-то подземелья стали просто не нужны, но в это слабо верилось. Радуга не отличалась наивностью, равно как и стремлением даром расшвыривать деньги.
Делать нечего. Используя глефу как рычаг, Фесс попытался поднять плиту. Если этим ходом никто не пользовался, плита должна была просто намертво врасти в пол, и тогда останется только повернуть назад...
Однако камень поднялся неожиданно легко.
Снова - холод и темнота. Еще более глубокая и потаенная, чем на лестнице, хотя и туда, само собой, не могло пробиться ни единого лучика света.
Под камнем оказались бревна. Толстенные, древние, очевидно, пропитанные чем-то оберегавшим их от гниения. Ход превратился в узкую щель - казалось, спускавшиеся сюда когда-то протирали его собственными боками. Даже ловкий и тощий Фесс едва не застрял.
Ноги внезапно провалились в пустоту. Пришлось вбивать костыль и спускаться по веревочному поясу. Фесс уже гадал, какова глубина этой пропасти и есть ли у нее вообще дно, когда достиг наконец пола.
Здесь, в этой тьме, не помогало даже зрение родившегося в Долине. Фесс ощупью двинулся вдоль стен - их подпирали деревянные столбы. Он не мог припомнить, чтобы подземелья хоть где-нибудь строились подобным же образом.
Под ногами что-то подозрительно захрустело.

Предыдущая страница 12 Следущая страница


13 Ник Перумов

Из бездонных внутренних карманов мокрой куртки он добыл небольшую масляную лампочку в железном кожухе. Засветил ее.
Великие силы!..
Он стоял в самом центре настоящего кладбища. Пол был устлан человеческими костяками. Десятки, сотни черепов мгновенно уставились на Фесса пустыми глазницами.
А в середине обширного подземелья на исполинских деревянных колодах покоился каменный гроб таких размеров, что в него спокойно можно было уместить трех-четырех Фессов.
Бока саркофага покрывали древние грубо выцарапанные руны; Фесс понимал их смысл с пятого на десятое, но и его почти как ножом резанула мощь запечатавшего саркофаг старинного заклятья. Здесь была использована магия крови - та же самая, которую пустил в ход Император наверху.
Оставалось только задаться вопросом, кто же тут похоронен?
- Им не прорваться, мой повелитель. - Легат Клавдий, командир Первого легиона, в знак особой торжественности и искренности своих слов опустился на одно колено. - Ров завален, но в Восьмом и Шестнадцатом легионах большие потери. Маги бьют нас на выбор, как хотят, и при этом им не нужна какая-то особо сильная магия. Хватает простых огненных стрел. Доспехи от таких защищают плохо.
- А эти дармоеды, баронские прихвостни? - прорычал Навкратий. - Вперед гнать гадов! Пусть собой закрывают легионы, хоть какая-то польза будет!
- С этим успеется, - холодно сказал Император. - Они станут сопротивляться, а и не намерен устраивать тут гражданской войны, Навкратий. Нет. Сделаем по-иному. Граф, мне нужна ваша пехота. Клавдий, поведешь Первую когорту своего легиона. Фибул, Навкратий, - все резервы в дело. Вольные, за мной!
Последней команды, конечно же, не требовалось.
Башня Фиолетового Ордена являла собой сейчас поистине феерическое зрелище. Все стены полыхали огнями. Каскады файерболов, водопады молний, высверки ледяных стрел и копий, а поверх всего этого - кружащие черные крылья выпущенных из зверинцев или сотворенных силой заклятий тварей. Все пространство перед рвом было завалено телами. Башни предмостного укрепления горели, кирпич плавился и тек вниз огненными ручейками, разбрызгивая фонтаны зеленых искр. Несмотря на это, арбалетчики Суллы продолжали посылать стрелу за стрелой в бойницы напротив.
Легионеры Первого, Одиннадцатого и Восьмого легионов пятились, прикрываясь щитами. Они выполнили приказ, они завалили ров, но подняться по лестницам сил уже не было. Правда, в отличие от баронских дружинников, скованные дисциплиной и выучкой, солдаты регулярных войск не бежали.
На сей раз Император не таился. Знамя с василиском плыло высоко над плечами Вольных; левый кулак в белой латной перчатке сжат, словно в готовности отразить внезапный магический удар.
Он направлялся прямо к громадному подъемному мосту, куда больше и шире, чем в передовом кронверке.
- Повиновение Империи, мой господин, это небезопасно, - хмыкнул Тарвус, ни на шаг тем не менее не отставая от Императора.
Император не ответил. За ними тяжело топала панцирная пехота графа, с головы до ног закованная в доспехи; следом спешила отборная Первая когорта - сплошь ветераны, прошедшие не одну битву.
Разумеется, их заметили. Стремительный пламенный взблеск - Император выбросил вверх левую руку, и огненный заряд разбился о белую кость латной перчатки. Она словно бы притягивала к себе вражескую магию, дробила и рвала ее, обращая в ничто.
Тарвус невольно присел.
- Однако, мой повелитель...
Император не ответил. Перед ним вновь были ворота - еще более прочные, еще более мощные, чем в кронверке. Здешний мост казался настоящей громадой. Похоже, он был сделан из настоящего камня. Ни единого слабого места.
- А теперь мы посмотрим, чья возьмет, - вырвалось у Императора. И вновь, как и в прошлый раз, чудовищная судорога выплеснула из лопнувших вен кровь, обращенную в жидкий огонь. Императору показалось, что его рука сейчас способна пронзить и дерево, и железо, и камень; клуб огня ударил в серое каменное брюхо моста, обращая его в груду дымящихся обломков.
Но разбуженная ярость требовала и требовала выхода. Опешившим легионерам и пехотинцам Тарвуса казалось, что из руки Императора сейчас извергается пламя. Его поток ворвался в темный тоннель, вдребезги разнес внутренние ворота, достиг подножия самой башни...
Боль уже почти погасила сознание, когда среди зыбкого, ирреального хаоса Император вдруг увидел две высокие полукруглые створки, откованные из черного металла, металла, выплавленного отнюдь не в земных горнах. Странный герб Кутула - шесть сломанных стрел, безуспешно пытавшихся пробить черно-фиолетовый щит.
Кровь Императора ударила в эту дверь с такой яростью, словно этот миг должен был стать последним в его жизни и оставалось только одно - отомстить врагам.
Металл Кутула сам был защищен сильными чарами. Императору показалось - он видит развертывающиеся перед ним панорамы Хаоса, чудовищной пляски миров, видит вторжение жутких, непобедимых никакой магией титанов Хаоса в пределы населенных жалкими смертными слоев Реальности, видит каких-то еще более ужасных существ, появляющихся из-под земли, где они долго, очень долго ожидали своего часа; врата башни Кутула словно предостерегали его - мы нечто большее, чем просто вороненая сталь, мы много большее, чем вороненая сталь, подожди, постой, остановись!..
Но справиться с болью можно было только одним способом: сломить преграду, после чего Императора ждало спасительное забытье.
И он, ломая уже не врага - себя, почти разрывая собственное сердце, заставил огненный кулак войти, вплавиться в плоть последней преграды и, сокрушая ее, открыть, проложить Путь.
Он и сам не успел понять, отчего это прозвучало именно так: "Путь". Он просто знал, что дорога его легионам открыта. И со спокойной душой потерял сознание. Просто от потери крови.
Фесс вздрогнул. Там, наверху, кто-то нанес магический удар поистине всесокрушающей Силы. И притом Силы абсолютно нечеловеческой. Никогда еще Кэр Лаэда не слышал и уж тем более никогда не сталкивался ни с чем подобным. Это было словно зимняя гроза, словно молния, внезапно рухнувшая с чистого неба.., нет, не срабатывало ни одно из привычных сравнений. Это просто было нечто совершенно, абсолютно неведомое.
И потому особенно страшное.
Фессу вдруг очень захотелось оказания в Долине. Подальше от всех этих приключениев, как говорила порой тетя Аглая, будь они трижды неладны!
Масляная лампочка несколько раз мигнула, хотя никакого ветра в подземелье не было и в помине.
А потом Фесс услыхал странный скрежет из-под крышки саркофага.
В следующий миг воин уже карабкался вверх по веревке. Слепой ужас погнал его прочь. Мужество, стойкость - все обратилось в пыль перед этим отвратительным скрежетом. Там, в каменном гробу, оживала бестия, перед которой Фесс не смог бы устоять, даже будучи настоящим магом.
Оставалось только бежать.

***

- Вот и славно, вот и хорошо, - не уставая, твердил Кицум, - Выбрались, и хвала богам, хвала силам здешним и нездешним, и небу хвала, и звездам, а больше всего - тебе, Сеамни!
Уже все в бродячем цирке называли Агату ее настоящим именем. И - откровенно побаивались.
Оставаться в Хвалине никто не захотел. Магов много, уничтожить одну, пусть даже важную, башню Арка, пусть даже со многими магами из числа сильнейших и даже самим Верховным еще не значило победить весь Орден и уж тем более не значило взять верх над Радугой.
И вот добытый где-то Кицумом фургон трясется по ведущей на юго-восток дороге. Троша сидит на козлах, братцы-акробатцы и Еремей - заклинатель змей дуются в кости, время от времени опасливо поглядывая на Агату, Таньша спит, а Нодлик, как всегда, визгливо ругается с Эвелин.
Словно ничего не изменилось...
Хотя, конечно, нет. Изменилось. Нет больше постылого ошейника. Добыт Иммельсторн... Агата поперхнулась, поймав себя на том, что произнесла имя святыни своего народа на диалекте хумансов. Что такое? Что случилось с ней?.. Или и в самом деле прав был Гейнебис, легендарный король-воин, что приказывал казнить всех Дану, побывавших в хумансовом рабстве?..
Агате стало не по себе.
...Как только они выбрались из города и она немного пришла в себя, Кицум забросал ее вопросами. Она отвечала односложно, больше отмалчивалась. Агата знала теперь только одно - ей следует добраться до затерянного в болотистых джунглях последнего убежища своего народа. Путь туда мог занять целые месяцы, но что для нее теперь время?.. К тому же поползли слухи о каких-то неурядицах в Империи, о распре Императора с магами... Все это хорошо. Пусть хумансы и дальше режут друг друга. Когда сюда придет победоносная рать Дану, ее воинам придется пролить меньше крови.
Все, что Агата сказала Кицуму - единственному, с которым она вообще разговаривала, - ей надо попасть на юго-восточный рубеж Империи. Старый клоун тотчас же согласился.
- На юг так на юг. Нам же лучше. Там потеплее-то будет, на побережье... А тебе. Сеамни, надо небось в Бросовые земли, так по этой дороге вернее всего доберешься. Лучше через Пустоземья идти, чем через восточные королевства. Там-то твои уши ох как многим могут не понравиться!..
Агата молчала. Пусть старик говорит все, что взбредет ему в голову. С обретенным Деревянным Мечом она уже не расстанется. Агата смастерила себе кожаную петлю, наглухо заклепав ее на собственном запястье, и все сокрушалась, что нет времени остановиться и сделать настоящую, обшитую той же кожей цепь, чтобы забрать у нее Меч можно было бы, лишь срубив всю кисть.
Сперва фургон тащился по Мельинскому тракту, однако затем Кицум решил свернуть еще круче на восток. Клоун знал такие дороги, о которых забыли, наверное, даже старожилы тех мест.
День сменялся ночью, в двух небольших городках они дали представления. Агата оставалась сидеть в фургоне, неподвижная и безгласная. Поднимающаяся повсюду тревога ее мало волновала. Почти не прикасалась она и к еде, молча мотала головой, несмотря на все уговоры Кицума. Достаточно она давилась хумансовой отравой.
Лошадки бежали бодро, дороги, что отыскивал Кицум, оказывались безопасными, а народ в городках и деревушках - достаточно щедрым.
Так прошла целая неделя. Неделя, за которую на дыбы встала вся Империя. И, наверное, Сеамни Оэктаканн была единственной, кого это ничуть не беспокоило.

***

- Какое убожество! - с отвращением сказал Сидри Дромаронг. - Подумать только, и здесь Каменному Престолу предстоит провозгласить начало такого великого дела!..
- Ты прав, ты прав, почтенный Сидри, - с готовностью согласились два его собеседника.
Былой спутник Кан-Торога и Тави щеголял в новеньких доспехах, изукрашенных искусной гравировкой и даже самоцветными камнями, - парадное одеяние, конечно же, не боевое. Борода его была тщательно расчесана и умащена благовониями.
Два его сотоварища - в доспехах попроще, но тоже достаточно богатых - подобострастно внимали каждому его слову. Герой Подгорного Племени Сидри Дромаронг, вернувший в родную юдоль Драгнир, Алмазный Меч, принимал это как должное.
Они стояли в огромной пещере, бывшей когда-то руслом подземной реки, проложившей себе путь в толщах мягкого известняка. Ни любимого гномами гранита, ни иного привычного им камня. Увы, здесь, в изгнании, было не до возведения роскошных чертогов. Каменный Престол довольствовался малым, строя одну за другой кузни и плавильни. Ненасытная Империя требовала железа, сырого железа в крицах - как можно больше!
Однако иного места, чем эта карстовая пещера, они найти так и не сумели. Все прочие залы оставались лишь жалким подобием покинутых под Хребтом Скелетов.
- Значит, решено - это будет здесь, - повторил Сидри. Задумчиво почесал бороду и крикнул куда-то через плечо, чтобы несли факелы и светильни.
В пещере закипела работа. Появившиеся из узких ходов десятки молодых гномов принялись крепить к стенам железные кольца, выметать скопившийся на полу песок, выстилать бережно сохраненными и в изгнании царскими коврами высокий белый выступ в дальнем конце пещеры, очень похожий на трон, Вскоре, однако, появился и настоящий трон. Пыхтя и надрываясь, резную каменную глыбу тащила двадцатка самых сильных гномов. После долгих усилий им удалось водрузить его на известковый уступ.
Сидри и его спутники, до этого наблюдавшие за работами и покрикивавшие на молодых, приумолкли, склонив головы в знак почтения к святыне.
Каменный Престол гномы дотащили до западных гор, несмотря ни на какие трудности и лишения. Древний трон их царей, реликт славных времен, когда их рати хаживали далеко на восток и юг, к берегам теплых морей, возвращаясь с богатой добычей, когда войны случались с орками, гоблинами или Дану, а о людях никто не слыхивал и слыхом. В годы наивысшего расцвета RhaBsizgar Oorunn, Подгорного Племени, был сотворен Самоцветный трон. Сидри не лгал Кану и Тави, когда говорил, что драгоценные камни из убранства трона ушли на уплату выкупа. Они действительно ушли - но ушла мелочь, по меркам гномов.
Ожерелья сверкающих адамантов, алых, как кровь, Ardat!, синих, как море, Urtonn, голубых, как небо, Vigafatt. Рубины, сапфиры, аквамарины, топазы и прочее ведомое людям богатство недр не шли ни в какое сравнение с этими лучащимися живым огнем камнями. Высеченный из иссиня-черного камня, весь покрытый священными рунами, Самоцветный трон стоил куда больше, чем весь Мельин с его обитателями.
В украшавших его драгоценных ожерельях глаз с трудом мог заметить крошечные разрывы - отсюда были вынуты особо ценимые хумансами бриллианты и рубины для выкупа. Сейчас кое-какие из них до сих пор украшали регалии самого Императора и нескольких знатнейших фамилий Империи.
На самом верху резной каменной спинки свернулся несколькими тяжелыми кольцами дракон - некогда величайший враг Подгорного Племени. От тех лет остались только героические сказания да несколько исполинских желтых черепов среди наиболее чтимых святынь народа гномов.
Но страшнее и гоблинов, и драконов оказались люди. Те самые, которых гномы когда-то презирали и считали дикарями.
Но теперь вес изменится!.. Следом за троном внесли иные сокровища: древние, бережно хранимые штандарты врагов, взятые в бою, - зеленое Древо Дану на черном шелке. Орел на фоне восходящего солнца - восточного союза эльфов, натянутую на деревянный каркас зеленую шкуру неведомого зверя с искусно вышитой черным камнем руной Г - знамя гоблинских ратей... Потом к ним прибавилось и несколько людских штандартов - победа не всегда сопутствовала легионам Империи.
На стенах появлялось все больше факелов. В пещере уже было почти светло.
Мало-помалу вокруг Каменного Престола собиралось все больше и больше богато одетых и вооруженных гномов с тщательно ухоженными седыми бородами, спускавшимися до самых поясов. Кое-кто косился на Сидри весьма неодобрительно.
Молодых гномов-работников же становилось все меньше. Их место занимали ширококостные, кряжистые бойцы, воины в расцвете сил, вооруженные с головы до ног. Несмотря на все запреты, гномы все-таки вывезли из-под Хребта Скелетов немало оружия. Оно долго лежало в потайных кладовых, дожидаясь своего часа.
И вот наконец дождалось.
Молодых теснили к стенам, они карабкались по уступам - тощие, глазастые, в потрепанных коричневых кафтанах. Они будут считаться бесправными детьми, пока на подбородке не пробьется первый пух, а мужчинами и воинами их станут числить, лишь когда бороды удлинятся на целую ладонь.
Разумеется, тех, кто доживет до этого.
Воинов в пещере становилось все больше и больше. Одно за другим взмывали знамена древних и знаменитых родов - Тхрана-Камнекрушителя, Эдсе-Убийцы людей, Мгара-Победителя эльфов. Рука в латной перчатке, дробящая серый валун; покрытый трещинами человеческий череп в алом круге и, наконец, гномья секира, перерубающая летящую белооперенную стрелу.
Были там и другие кланы, не столь знаменитые, но тоже могущие похвастаться славным прошлым. Вот только мало кто мог похвастаться хоть сколько-нибудь славным настоящим.
Время шло. Воины все прибывали и прибывали - на глаз, их собралось около пяти тысяч. Пещера была уже полна, становилось трудно дышать - вентиляцию сюда гномы прорубить, конечно же, не успели. Наконец...
Наконец хрипло взревел одинокий рог. Окованный черной бронзой драконий рог, рог первого дракона, убитого воином Подгорного Племени. В пещере мгновенно наступила тишина. Из черной глотки прохода появились несколько особо могучих гномов, с головы до ног одетых в белое. Кольчуги переливались и играли словно хрустальные. Высокие островерхие шлемы были украшены алыми плюмажами из перьев - еще одно сокровище, шлемы и доспехи Стражей Каменного Престола, сохраненные во всех перипетиях войны и Исхода.
За первой четверкой медленно шел, опираясь на высокий белый же посох, очень старый невысокий гном без всякого вооружения и совсем не воинственного вида. Длинные седые волосы держал массивный обруч из платины, украшенный живыми диамантами. Следом за ним шла еще четверка стражей.
Тулвэя ар-Грана, царя всех гномов, Восседающего на Каменном Престоле, не согнули ни годы, ни поражения. Царская приставка к имени отца "ар" - позаимствованная, кстати, в незапамятные годы то ли у Дану, то ли у эльфов - принадлежала ему по праву.
Старый король медленно шел мимо замерших воинов, Сидри, что стоял возле самого трона, застыл, не сводя глаз с того, кого гномы видели очень-очень редко. Царь не вмешивался в повседневные дела - племенем управляли главы родов и кланов. Его задачей было решать важнейшее, такое, как объявление войны, заключение мира или, как сейчас, созыв всеобщего ополчения гномов.
Однако даже на своего царя гномы взирали с куда меньшим трепетом и смешанной со страхом радостью, чем на продолговатый кристаллический ларец, совершенно прозрачный, точно воздух, и на сверкающии Алмазный Меч, покоящийся под толстой, не сокрушимой никаким оружием крышкой, запертой могучим заклятием. Сидри не сомневался - Радуга засекла это заклятие, но пусть-ка хумансы поломают теперь головы, зачем и для чего оно нужно!..
Царский проход длился в торжественной, приличествующей случаю тишине. Стражи в белых доспехах помогли Тулвэю подняться на Самоцветный трон. Рядом осторожно опустили ковчег с Драгниром.
Тулвэй ар-Гран не стал мешкать. Он вытянул посох - руки гнома не дрожали, несмотря на возраст, - и начал говорить. На старинной, обрядовой речи народа гномов, наконец-то обретшего свое величайшее сокровище.
- Да пребудет с нами сила гномов! Благодаря ей некогда утраченное возвращается к нам. Алмазный Меч, в который наши предки вложили всю свою силу и ярость, должен увидеть свет и вдоволь напиться хумансовой крови. Наш славный хирд должен вновь разрушить стены проклятого Мельина! Имея за спинами Драгнир, мы станем сражаться с удесятеренной силой. Мы втопчем во прах проклятых находников! Мы сожжем их города и пройдемся по ним глубоким плугом, так, чтобы ничего не осталось! Мы дойдем до самого океана, преследуя их отступающие орды, чтобы избить, подобно нашему царственному предку, их всех до единого на том самом Берегу Черепов, где их проклятая нога впервые ступила на наши земли!
Гномы ответили слитным мощным ревом, боевым кличем без слов, от которого, казалось, сейчас зашатаются и рухнут стены пещеры.
- Вперед! - выкрикнул Тулвэй, привставая на цыпочки и простирая посох. - Вперед! Отныне хирд непобедим!..
Тяжелые сапоги воинов дружно поднялись и опустились. Отряды сделали шаг, другой, третий; и вот уже железная река потекла прочь, к выходу из пещеры, и дальше, дальше, дальше, наружу, к границе Мельинской Империи.
Сидри Дромаронг был в числе Одиннадцати, что должны были хранить ковчег с Алмазным Мечом. Они шли в самой середине войска.
Поход гномов начался.
Чем дальше к югу, тем больше признаков войны встречали Тави и Акциум. Селения вдоль тракта пустели, несмотря на надвигающуюся зиму; росли цены на хлеб и скот, купцы припрятывали товар, надеясь на большие барыши к весне. Акциум сделался совсем хмур.
Был дождливый вечер, который Тави и маг коротали в дрянном придорожном трактире. Маг мрачно хлебал чуть теплую тюрю из небрежно брошенной на стол щербатой миски - трактирщик даже не пытался выказать радушия. Громко рассуждая о всякой швали что шляется тут по дорогам в такое время, он выкатился за дверь.
Тави подняла руку, - Не стоит, девочка, - спокойно уронил маг. - Тебя и в самом деле заботит, что думает о нас этот человек?
- Нет, но...
- Когда-то я тоже думал так, И был полностью согласен с этим "но". Посмотри, до чего это меня довело. Не об этом надо думать, Тави! Сегодня злой вечер. Не люблю предсказывать, но, похоже, нам с тобой сегодня понадобится вся наша магия.
- Почему? - тотчас позабыв о трактирщике, жадно спросила девушка.
- Потому что Император, похоже, сошелся с Радугой врукопашную, - печально покивал головой Акциум. - Я чувствую - я знаю. Нам нельзя терять времени. Надо успеть в Мельин, пока буря не разразилась - Но до города еще идти и идти, - возразила Тави. - Даже верхами нам понадобится...
- Боюсь, ждать больше нельзя. - Акциум стиснул худые кулаки. - Нам придется махнуть рукой на осторожность. И использовать все, что я когда-то умел. Напри.., о-ох!..
Он внезапно схватился за сердце. От лица стремительно отхлынула вся кровь.
...Это был тот самый миг, когда Император собственной кровью сжег черные ворота Ордена Кутул.
Тави ринулась к Учителю. Закатившиеся глаза, зрачки, расширенные на всю радужку.., сердце не бьется. Кисти уже холодеют.
Она не стала кричать, не стала плакать. К демонам осторожность. Потерять Наставника второй раз - выше ее сил. Будь что будет.
Форма заклятия Dittonn. Магия жеста. Ощущение рухнувшей на плечи чудовищной тяжести. Призрачная серо-жемчужная пуповина, протянувшаяся от правого виска Тави к сердцу мага. Пульсация, другая, третья.., казалось, сейчас не выдержат и разлетятся на куски кости ее черепа.
Акциум застонал и пошевелился.
- Т-тави.., девочка моя.., брось, брось немедля.., не.., хватало еще.., тебя следом потянуть...
Она только крепче сжала зубы.
На лицо волшебника постепенно возвращался румянец.
- Все, все, хватит, иначе не выдержишь! - Он резко дернул уголком рта, в один миг разорвав соединявшую их магическую связку. - Молодец.., молодей, милая. Вытащила старика.
- Пустое, - отмахнулась было Тави, однако голова у нее так закружилась, что теперь уже магу пришлось подхватить ее под руку.
- Плохо дело, Тави. - Он усадил ее на лавку. - Было плохо, а стало еще хуже. Это чародейство... Я чуть с ума не сошел, когда почувствовал, кого оно оживляет...
- Кого же?
- Сам не знаю. Холодное, равнодушное.., вернее, бездушное. Но - не Хаос. Не чистое разрушение. Что-то иное... Ох, надо торопиться в Мельин! Хорошо бы поспеть, пока тварь не вылезла из-под земли... Так, разговоры побоку. Сердце болит, придется тебе мне помогать. Поймай мне пару.., нет, тройку тараканов. Быстрее. Не глазей на меня так, делай что говорят!
Тараканов на полу, под столом и под лавками и впрямь оказалось в изобилии.
- Теперь вот этот коробок.., суй их туда, голубчиков, суй... Выйдем во двор, нам тут больше делать нечего. Так, а теперь - трансформация, Тави. Мне нужно, чтобы ты гасила биения. Система "ветер - огонь - лес", как я тебя учил. Мне нужен очень тонкий и точный клинок Силы, все, что выйдет за пределы, ты отсечешь. Хаотичность ветра, ярость пламени, стойкость леса. Смешать все это.., ну, я тебе это много раз объяснял. Начали!
Пьянящая легкость Силы. Тави ощущала ее, как никогда раньше - остро, всей своей сущностью. Она почти наяву видела тонкий огненный клинок - и с усердием полирующего меч оружейника принялась отсекать "заусеницы", то и дело норовившие ответвиться от основного лезвия.
Поток огня коснулся коробка с заключенными в нем насекомыми, заставляя его расти, тараканы внезапно оказались не внутри, а снаружи; вот они величиной с крысу, вот - с доброго пса, а вот уже не уступят и пони. Откуда ни возьмись появилась упряжь. Коробок превратился в небольшой удобный возок.
- А теперь - вперед, и пусть Радуга ловит нас, если захочет! - Акциум вскочил на подножку.
Миг - и диковинные кони помчались вперед, резвостью своей оставляя далеко позади самых лучших скакунов. В окошке с вытаращенными глазами и разинутым ртом застыл обалдевший трактирщик.

Глава 11

Кларино пожелание найти племянника подруги, Аглаи Стевенхорст, увело ее от холма с дольменом, но до Мельина волшебница так и не добралась.
- Клара! Ты срочно нужна мне здесь! Где тебя носит, несносная девчонка? - Голос Архимага доносился до нее еле слышно. Клара даже ойкнула, едва прикинув в уме потраченную Игнациусом Силу, потраченную на то, чтобы дотянуться до нее.
Волшебница зло выругалась. Ну конечно! Совет! Владыка Игнациус никак не может обойтись без нее! И это несмотря на то, что в Совете она совсем недавно. Традиция требовала, чтобы представлены были все Гильдии, хотя решающее слово (как и численный перевес) уже много лет оставалось за целителями. Делать нечего. Тем более что... - Я открываю для тебя ворота. Поторопись, Клархен, это непросто даже для меня!
Клара Хюммель послушно ступила в разверзшуюся под ее ногами бездну, У Архимага Игнациуса не было времени ждать, пока она станет плутать по сместившимся и небезопасным тропам Междумирья.
Долина встретила ее ночным, усыпанным звездами небом. Ярким, высоким и чистым, так что враз захотелось забыть и смрад мельинских пожаров, и отвратительную тварь в каменном гробу, жадно пьющую чужую магию... Кое-как приведя себя в порядок, не забежав домой, Клара ринулась к Архимагу.
Она застала его уже на пороге. Облаченный в парадное одеяние, с лучшим посохом драконьей кости. Игнациус нетерпеливо притопывал ногой, глядя за ограду.
- Наконец-то, Клара! Ну разве можно так себя вести? Вся Долина сошла с ума, Совет заседает уже целые сутки! Я, признаюсь, устал от их говорильни. Жду тебя. Ты знаешь, к чему склоняется собрание?
Клара замерла.
- Они хотят отступить, - с подлинным омерзением в голосе выговорил Архимаг. - Они называют это благоразумием. Они предлагают потратить силы на то, чтобы перенести в иной слой всю нашу Долину и проложить новые тропы, а не лить кровь. Идем, идем скорее!
- Неужели я смогу что-то изменить? - поразилась Клара.
- Во всяком случае, надо попытаться, - мрачно сказал Игнациус.
"И/суда только делся тот рассудочный пацифист? - только и успела поразиться Клара. - Тот, который так убедительно рассуждал о необходимости все взвесить... Он, похоже, сейчас просто рвется в бой! Ничего не понимаю..."
- Скоро поймешь. - Игнациус даже не стал скрывать, что читает се мысли. - Пойдем, вернулся кое-кто из разведчиков. Ну и твари же эти Созидатели, доложу я тебе... моя дорогая... Уступать таким - все равно что по собственной воле купаться в дерьме.
Совет Долины заседал в специально построенном здании, Клара про себя называла его "ратушей". Изящные башенки со шпилями, высокие стрельчатые арки, белый мрамор стен, затейливые витражи и мозаики... Здание было двухэтажным; зал Совета был очень высок, с огромными окнами во весь фасад, откуда открывался прекрасный вид на цветущую Долину и голубое озерко в самом ее центре. Высоким амфитеатром шли строгие ряды сидений. Внизу, в центре, помещалась кафедра для ораторов, Вес места были заняты, Клара даже почувствовала неловкость за свой покрытый дорожной мельинской грязью наряд. Целители, погодники, строители - все они явились в Совет, одетые как для праздника. Дамы щеголяли невероятными туалетами и драгоценностями. Шелестели шелка. Волшебницы постарше, особенно из Гильдии целителей, предпочитали костюмы с некоторой претензией на строгость, зато молодое поколение развлекалось вовсю. Клара несколько раз не удержалась, дернула щекой - кое-кто из более юных чародеек явился почти что в неглиже, полупрозрачные ткани лишь подчеркивали те линии и формы, что по идее должны были скрывать.
- Тамми, деточка, - не выдержал и Игнациус при виде совсем еще юной (но уже заслужившей право быть в Совете) волшебницы, не без успеха демонстрировавшей в разрезе узкой и длинной юбки все новейшие достижения мастеров женского конфекциона, - тебе не кажется, что это уже чересчур?
Тамми, золотоволосое и голубоглазое создание, церемонно присела, при этом ее внушающий уважение бюст едва-едва не вывалился из декольте. Сверкнули живые адаманты.
- Если мужчины будут немножко больше думать про это, - ангельским голоском проворковала она, сопроводив слова грациозным движением обтянутой розовым ножки, - то, надеюсь, у них наконец-то не хватит времени рассуждать о войне, владыка! Не хватит ли крови?
От Тамми пахло дорогим парфюмом. Новым - Клара не узнавала аромата. Невольно ей стало стыдно своего походно-боевого наряда, грубой куртки и чешуйчатого плаща, покрасневшей от холодного ветра кожи и не мытых с дороги волос.
- Вот, Клархен, полюбуйся, ну и молодежь пошла! - сокрушенно вздохнул Игнациус. - Словно шило в одном месте, прости меня, старика.
Клара не ответила. Прямая противоположность множеству волшебников и волшебниц Долины, она до сих пор придерживалась смешного правила: "умри, но не давай поцелуя без любви". А поскольку любовь осталась в далеком прошлом, осталась в одном сумасшедшем мире, куда не было больше дороги даже Архимагу Игнациусу, о постельных утехах Кларе пришлось забыть.
...Хотя порой, конечно, очень даже хотелось.
От Гильдии боевых магов в Совете больше не было никого. Лишь наверху, на галерее, Клара увидела стоящих тесной кучкой Эвис, Мелвилла и Эгмонта. Клара помахала своим рукой - и удивилась, потому что все трое экипированы были даже не для похода, а для боя. Эгмонт, не таясь, надел гравированную черную кирасу поверх камзола. Все были вооружены до зубов.
При появлении Игнациуса шум в зале немного поутих. Маги рассаживались по местам. Клара опустилась на свое - с краю, самое дальнее от центра. Кому нужна в годы процветания и мира Гильдия боевых магов, если безопасность Долины надежно обеспечивают самые обыкновенные смертные наемники?..
Архимаг опустился на свое место - на небольшом возвышении, лицом к залу, справа от трибуны. Махнул рукой - можно начинать.
Из рядов Гильдии целителей поднялся сухопарый и статный волшебник; на вид, по человеческим меркам, ему можно было дать лет пятьдесят. Глава Гильдии целителей, распорядитель Совета, прославленный Эрреас Трагне. Создатель заклятий, способных излечивать чуму, холеру, оспу и кое-что еще, так и не получившее названия ни на одном человеческом языке. Один из самых богатых жителей Долины, он владел еще несколькими королевствами в разных мирах - предпочтительно на берегах теплых и ласковых морей, откуда предварительно были выбиты как пираты, так и морские чудовища. Совсем еще юной Кларе довелось участвовать в одном таком походе, когда казна Гильдии показывала дно и пришлось взяться за заказ Эрреаса. Потом целых три месяца боевые маги не могли вытрясти из целителя положенную плату - тот постоянно ссылался, что, мол, где-то в доверенном их заботам море видели разбойничий бриг, а это, мол, аннулирует все выплаты, кроме авансовых. Потребовалось вмешательство Игнациуса, чтобы Гильдия сполна получила свой гонорар.
- Уважаемые коллеги, - негромко, с достоинством проговорил Эрреас. Достал из кармана строгого черного камзола сафьяновый футлярчик с очками, неторопливо водрузил их на нос. Все знали, что зрение у Эрреаса лучше, чем у молодого, и очки он носит исключительно для солидности. - Уважаемые коллеги, господа маги! Сегодня нам наконец надо принять решение. Пора дебатов проходит, как справедливо указывает нам почтенный владыка Архимаг Игнациус. Вернулись разведчики. И принесенные ими сведения, скажу вам прямо, не обнадеживают. Мадемуазель Эвис Эмплада, ваше слово!
Расталкивая зрителей на галерее, Эвис вихрем сбежала вниз. Клара заметила, как поморщился Эрреас при виде ее вооружения - меч за спиной, короткий меч слева, длинный кинжал справа, и еще по рукоятке торчит над каждым голенищем.
- Мадемуазель, мы ценим ваше рвение, однако указываю вам, что в Совет должно являться подобающе одетым, - поджав губы, сделал Эрреас замечание юной волшебнице.
- Извините, не успела, - огрызнулась Эвис. С грохотом шмякнула заплечные ножны с мечом прямо на кафедру и выхватила клинок. Точнее, то, что от него осталось, - темно-красный оплавленный огрызок.
Совет зашумел.
- Эта разведка мне стоила моего лучшего меча, - нагло заявила Эвис. - Надеюсь, мне компенсируют стоимость, потому что по доброй воле я туда никогда бы не полезла!..
- Сообщение, Эмплада, сообщение, - снова поморщился Эрреас. Среди целителей рос и ширился возмущенный шепоток.
- Сообщение... А чем это плохо? - Эвис кивнула на остатки меча, щеки се пылали от гнева. - Вместе с Эгмонтом и Мелвиллом мы отыскали этот самый Путь. И прошли по нему так далеко, как только смогли. Эгмонту и Мелвиллу пришлось задержаться, прикрывая меня, - вы никогда еще не видели такого супа из хищных тварей Межреальности. Казалось, они все слетелись туда, как мухи на мед. Однако мы прорубились. Не стану утомлять благородное собрание деталями. - Эвис желчно усмехнулась. - Я только хочу показать вам этот самый Путь...
Она высоко подняла правую руку, и свет в зале тотчас померк. Над головой юной волшебницы стремительно разгорался пульсирующий жемчужным светом шар. Потом свет померк, и Клара увидела...
...Эвис, усталая, запыхавшаяся, с обнаженным мечом в правой руке, с которого еще капала какая-то черная жижа, стояла на самом краю пропасти. Но - не простой. Это была пропасть в Межреальности, пропасть в пропасти между мирами. Это было больше чем Ничто. Это была бесцветная пустота, лишенная всего, даже малейшего намека на привычное магам Долины строение материи. Потоки магических сил не обтекали эту пропасть, они низвергались вниз, утопая в ней. Там чувствовалось какое-то движение, изначально вызывающие омерзение конвульсии и корчи. Эвис несколько мгновений стояла на краю, а затем, найдя подходящий поток Силы, внезапно бросилась вниз.
Совет ахнул. Это впечатляло. Кое-кто из слабонервных целительниц упал в обморок.
- Я нашарила поток, что загибался винтом, обходя какой-то мир, - зазвучал глухой голос Эвис. - Я не могла опознать, что это за Реальность. Я стала спускаться. Хорошо еще, что на границах это Ничто не так агрессивно, как в глубине. И хорошо, что у меня хватило мозгов не лезть напролом. Естественный поток Силы служит некоторой защитой...
Изображение в светящейся сфере изменилось. Теперь казалось, что Эвис летит, летит точно птица, пробивая облака. Впрочем.., это не было облаками. Это было то же белесое Ничто, вцепляющееся невидимыми зубами в обнаженный клинок. Сталь меняла цвет, становилась багровой, на ней вспухали пузыри, точно на густом кипящем варенье, после чего лопались. Кокон Силы вокруг Эвис опасно истончался.
- Оно пожирало сталь, несмотря ни на какие заклятья, - вновь зазвучал голос Эвис. - Я ничего не могла поделать. Я смотрела вниз. Внизу расстилалось что-то, некогда бывшее землей. Быть может, даже красивой и ухоженной. Однако теперь...
Леса, заросли непонятных высоченных деревьев, очень похожих на гигантские травы, горели, исходя бесцветным невесомым дымом. Громадные стволы рушились, под корнями раскрывались провалы, наверх перло все то же белесое Ничто. Реки кипели, и водяные твари в муках выбрасывались на берег; деловито сновавшие козлоногие без долгих слов добивали их. Над гибнущим миром плыли крылатые "скаты" - эти охотились за иными обитателями обреченного мира.
Не спасали ни стены, ни крыша. Сама земля расступалась, пораженная, точно неведомой отравой, белесой немочью. Башни беззвучно рушились. Попадая в белые облака, люди валились как подкошенные, и тела их немедля начинали разлагаться. А на громадных невесть откуда взявшихся каменных алтарях - похоже, это затвердела все та же белесая муть - козлоногие и их крылатые подручные деловито приносили в жертву десятки и сотни сгонявшихся к ним двуногих.
- Нет! Нет! Не могу больше, не могу! - истерично заверещала какая-то целительница. - Меня сейчас вырвет!..
- Это уже почти конец, - мрачно сообщила Эвис. - Я чувствовала, что моя зашита тает. Оставались последние витки. И тогда я пошла вниз.., к одному такому жертвеннику.
Картина вновь изменилась. Теперь Эвис бежала к жертвеннику, проталкиваясь сквозь толпу бессмысленно бредущих жертв. Клинок ее уже весь покрылся алыми пятнами, его словно изглодало оспой.
Ни крылатые "скаты", ни козлоногие не обращали на нее никакого внимания. Цепочка жертв поднималась на алтарь, шипастые хвосты "скатов" били без устали; кровь брызгала на белый камень и без остатка втягивалась в него. Поверхность оставалась девственно чистой.
Эвис одним прыжком взлетела на камень. "Как неосторожно!" - мелькнуло у Клары, Волшебница выбросила вперед руку - и оба крылатых палача-"ската" забились в конвульсиях. Тела их лопнули, точно перезрелые сливы, синюшные внутренности вылезли наружу.
Только теперь оба козлоногих соизволили обратить внимание на Эвис. Клару поразили их глаза - там была все та же белая мгла.
На второе заклятье Эвис силы тратить не стала, Рубанула уже испорченным мечом - лезвие не рассекло, не разрубило, а разодрало грудь ближайшему к ней козлоногому. Тот свалился как камень. Однако второй от выпада Эвис ловко увернулся. И в тот же миг сам бросил заклятье.
Меч Эвис в один миг превратился в бесполезный огрызок. Сама чародейка зарычала от боли, пошатнулась, но, не теряя ни секунды, ответила собственным заклятьем. Козлоногий оказался в огненном коконе. Тысячи пламенных змей ринулись на него, выжигая глаза, врываясь в череп и выгладывая его изнутри.
- Тут я поняла, что моя защита вот-вот прорвется, - закончила свой рассказ Эвис. - Пришлось удирать во все лопатки. Я успела вовремя. Еще немного - и этот поток бы иссяк. Тогда б я не выбралась.
Совет ошарашенно молчал. Усталая и осунувшаяся, Эвис сошла с трибуны.
- Кхе-гхм! - внушительно прокашлялся Эрреас. Снял и протер очки. - Уважаемые коллеги! Я думаю, что после такой впечатляющей демонстрации мощи наших противников у нас не остается выбора. Мадемуазель Эмплада уцелела чудом, используя необычно сильный и редкий поток. Очевидно, разрушение миров каким-то обратом усиливает магические течения. Но и то ей не удалось причинить врагу существенного урона. А заклятье мадемуазель Эмпладе пришлось отбивать простым щитом Силы. Вопрос уже не стоит, как победить эту напасть. Вопрос стоит о том, как уцелеть. Я прошу высказаться глав Гильдий.
Клара метнула яростный взгляд на Архимага. Тот сидел, низко опустив голову.
"Да почему же он бездействует? - Клару охватил жгучий гнев. - Почему позволяет этому докторишке..."
- Ты несправедлива, Клархен, - тотчас укорил ее Архимаг, Она уже собиралась ответить, когда на трибуну вышла невысокая, очень строго и изящно одетая женщина с пышной прической. В ушных подвесках горели два живых переливающихся каменных огонька.
Ирэн Мескотт, вторая по значимости волшебница в Гильдии целителей, непревзойденный спец по акушерству и женским болезням.
- Прежде всего надо сказать спасибо мужеству мадемуазель Эвис Эмплада. - Однако, несмотря на похвалу, голос целительницы звучал весьма и весьма холодно. - Она добыла важные сведения. И я уж было подумала, что Гильдия боевых магов небезнадежна.., если б не последняя выходка мадемуазель. Ее атака была совершенно бессмысленной и, более того, вредной...
Клара увидела, как на галерее Мелвилл скорчил страшную рожу. По губам легко можно было прочесть, какими эпитетами он награждает в тот миг целительницу. Клара не выдержала - покраснела. Она даже не подозревала о существовании таких комбинаций и понятий - и это она, столько лет проведшая в походах и лагерях наемников.
- Отныне эти создания могут счесть себя в состоянии войны с нами, - говорила Ирэн. - Мы все убедились в громадности их сил. Война с ними - безумие. Поэтому я повторяю свое предложение - использовать заклятье "Кольцо" и переместить Долину. Куда-нибудь подальше от этого страшного Пути. - Целительница бросила быстрый взгляд в сторону нахохлившейся Клары. - Разумеется, наша доблестная Гильдия боевых магов станет протестовать. Я уже почти что слышу гневную речь достопочтенной фройляйн Хюммель, Быть может, милочка, вы сэкономите время собравшихся здесь? Все ваши патетические призывы я могу повторить сама. Но, уважаемые коллеги, подавляющее большинство нас, здесь присутствующих и представляющих многочисленные Гильдии, работают не для войны, а для мира. Мы лечим, учим, строим, управляем погодой, обращаем бесплодные солончаки и гнилые болота в цветущие луга и приносящие большие урожаи поля. Нельзя слушать горстку безумцев, что будут призывать нас к бессмысленной войне. Подумайте о мириадах смертных, что ждут нашей помощи. Подумайте о детях, что родятся уродами или не родятся вовсе, убивая и своих матерей. Подумайте обо всех бедствиях, что могут обрушиться на все те миры, куда мы проложили дорогу, подумайте, прежде чем согласиться с призывами тех, кто никак не наиграется с мечами и стрелами.
Ирэн грациозно подобрала платье, опускаясь на место, Клара впилась зубами в костяшку. Ирэн умела говорить. И она никогда не лгала. Правда - самое мощное оружие, какое только можно себе вообразить.
Правда, что боевых магов - жалкая горстка по сравнению с сотнями тех же целителей.
Правда, что Долина уже давным-давно не воевала. Что она отринула войну как средство достижения целей, неважно, сколь бы высоки и благородны они ни были.
Правда, что погодники, строители, целители на самом деле помогали смертным.
Правда и то, что война с Созидателями обернулась бы реками крови и массовой резней.
Однако правда и то, что Путь обращал миры в ничто. Даже хуже, чем в ничто.
- Прошу слова! - Голос Клары звенел от ярости.
- Мои извинения, фройляйн Хюммель, вы будете говорить последней как представитель самой малочисленной Гильдии, - ядовито парировал Эрреас. Клара прикусила губу. Ее губило то, что именовалось мерзким словом "регламент", и здесь она ничего не могла сделать.
Однако тут встрял Игнациус, внезапно оторвавшийся от созерцания своего посоха.
- Своим правом и властью даю слово фройляйн Хюммель вне очереди, - негромко произнес Архимаг, глядя прямо в глаза целителю Эрреасу. Тот поспешно отвел взгляд.
Клара медленно выпрямилась. Она понимала, что взывать к чести, поминать героическое прошлое сейчас бессмысленно. Подавляющее большинство магов никогда не держали в руках меча.
- Высокий Совет, - угрюмо произнесла Клара. - Достопочтенный распорядитель господин Эрреас Трагне сделал замечание мадемуазель Эвис Эмплада, члену представляемой мною здесь Гильдии, за неподобающий вид. Мой вид столь же неподобающ. - Сухо заскрипела чешуя на локтях куртки. - Мы вернулись из дальних мест, из опасных походов и не имели времени переодеться. Все для того, чтобы госпожа Мескотт могла потратить несколько часов на макияж.
- Попрошу без личных выпадов, Хюммель, - скривился Эрреас.
- Приношу свои извинения, - дерзко сказала Клара, глядя прямо в сузившиеся от ярости глаза Ирэн. - Я тоже только что вернулась из разведки. Господа Совет, на грани уничтожения еще один мир. Мир Мельина, Мельинской Империи, один из наших миров, куда у нас натоптаны тропы. Чудовища, связанные с Созидателями Пути, дремлющие в глубоких гробницах, готовы вновь пробудиться к жизни. Госпожа Мескотт очень красиво говорила о нашей ответственности перед смертными. О детях и матерях. Прекрасные, высокие слова о сострадании к тем, кто не наделен Силой, подобно нам с вами. Но вот о помощи взывает целый мир. Огромный мир. Еще немного - и он превратится в то подобие преисподней, которое мы увидели благодаря Эвис и ее спутникам. Поэтому выбор у нас невелик. Запереться в несокрушимой башне, сказать - нас это не касается и спасти какого-нибудь зачатого по пьяни принца или герцога за добрую толику золота. Или даже за половинную цену, после чего ходить и упиваться своим благородством...
В зале начал нарастать шум негодования. Клара била по самым больным местам.
- Или же, - Клара возвысила голос, - можно попытаться вспомнить, что мы - маги. И что, кроме нас, обитателям Мельинского Мира некому помочь.
- А их собственные маги? - выкрикнул кто-то из задних рядов: похоже, кто-то из воинских целителей.
- Их собственные маги слабы, вдобавок погрязли в гражданской войне. Созидатели Пути сметут их как сор. Не надо обманывать себя, господа Совет. Если мы не остановим козлоногих, нам не помогут никакие уступки и отступления. Они найдут нас и вынудят к драке...
Она заметила торжествующую ухмылку на лице Эрреаса, поняла, что совершила ошибку, однако было уже слишком поздно.
- Мы располагаем еще одним докладом разведчиков, - сладким голосом сказал Трагне. - Им удалось проследить Путь.
Архимаг вскинул голову и впился торящим взором в лицо Эрреаса, однако тот не опустил взгляда.
- Я не лгу, владыка, - оскорбился Трагне. - Суть сообщения сводится к тому, что Путь пронзает Упорядоченное подобно исполинскому тоннелю. Да, часть слоев Реальности разрушена. Но куда больше уцелело, даже в непосредственной близости от Пути. Я констатирую, что почтенная фройляйн Хюммель не права. Мы не вправе рисковать Долиной ради спасения нескольких миров...

Предыдущая страница 13 Следущая страница


Алмазный меч, Деревянный Меч - том 2 14

- А ради чего ж мы готовы рисковать?! - не сдержавшись, заорала Клара, и Эрреас тотчас лишил ее слова.
- Ставлю на голосование, - провозгласил распорядитель.
Клара с последней надеждой воззрилась на Архимага.
И Игнациус поднялся.
- Прошу слова, - буднично сказал великий волшебник.
Наступила мертвая тишина. Эрреас скорчил гримасу, однако ничего поделать не смог.
Постукивая посохом, Игнациус поднялся на трибуну. Оглядел Совет тяжелым взглядом из-под кустистых бровей. Клара заметила, как Ирэн вздрогнула, покраснела и поспешно отвела глаза.
- Вы знаете, как, кем, когда и почему была создана Долина? - негромко спросил Архимаг, - Или, быть может, вы забыли?
- Нет.., нет... - нестройный хор голосов.
- Вы забыли, что вы - ученики учеников моих учеников, А я - последний из тех, кто видел и внимал тем, кто творил нашу Долину. Я не хочу неограниченной власти, вы управляетесь сами. Но, скажу я вам, невелика же честь управлять такими трусами! Вы поджали хвост, как только появилась опасность. Вместо того чтобы преградить ей дорогу, как это сделали Творцы Долины, выдумаете только о бегстве. Мне стыдно, маги. Очень стыдно. А больше я вам ничего не скажу. Решайте. Я не стану противодействовать вашему решению, каким бы оно ни оказалось.
Игнациус повернулся и, все так же постукивая посохом, вернулся на свое место.
- Гхм.., по-моему, пора голосовать, - выдавил из себя Эрреас. - У нас.., кгхм.., есть два предложения, Первое - объявить войну и.., ну, в общем, понятно. Второе предложение - госпожи Ирэн Мескотт: воспользоваться заклятием "Кольцо" и отступить. Кто за первое предложение, шлите ваши знаки...
Алые сполохи над пустой трибуной. Десять голосов, пятнадцать, двадцать... Двадцать четыре. Очень много. Невероятно много. Но - не большинство. И уж тем более не две трети всего Совета.
- Кто за второе... - торжествующим голосом начал Эрреас.
Десять.., пятнадцать.., двадцать.., двадцать пять...
Клара ругнулась про себя. Но шанс еще оставался. Если будет меньше сорока девяти голосов. - Тридцать. Тридцать пять, - теперь число нарастало куда медленнее, чем вначале, - голосовали колеблющиеся.
Сорок. Клара почувствовала, что ладони покрылись липким потом.
Сорок три. Сорок четыре. Сорок пять.., шесть.., семь...
Даже сорока восьми голосов не хватит, чтобы утвердить позорное бегство!
Сорок восемь.
Тишина.
- Вес высказались? - скрипуче осведомился Эрреас.
Вспышка. Белый огонь.
Сорок девять голосов "за".
Клара крепко зажмурилась.

***

Вольные несли бесчувственного Императора прочь с поля боя, а в это время Первый легион, точно набравшая разбег волна, топча и своих, и чужих, ворвался в крепость через разбитые магическим ударом ворота. Первую когорту легиона вел сам легат Клавдий. Прикрывшись щитами, ветераны смяли нескольких попытавшихся перекрыть им путь магиков - без долгих рассуждении подняли их на копья.
Воодушевленные, вновь полезли на стены Восьмой и Одиннадцатый легионы, оправившись, возвращался в бой Шестой, и даже позорно бежавшие было баронские дружинники начали понемногу вступать в бой - как только поняли, на чью сторону клонится победа.
Файерболы и молнии разили по-прежнему, однако легионеры сразу в десятке мест ворвались на стену.
Заработали короткие мечи и длинные алебарды. Сулла скомандовал своим арбалетчикам двигаться вперед.
В панике отступавшие маги видели перед собой лишь сплошную стену щитов да частокол шлемов над ней. Подражая гномам, тесным строем Первая когорта вместе с пехотой Тарвуса устремилась к входу в главную башню.
Еще сопротивлялись где-то на верхних ярусах ученики и подмастерья. Но они уже никого не интересовали, легионеры добивали их походя, почти не неся потерь. Слабые огненные шары можно было отразить обычным щитом; то же самое и с молнией. Правда, маги неопытнее, что защищались прямо над воротами, сбились в тесную кучку и, выставив щит, не пробиваемый никаким оружием, ринулись бегом к дверям башни, но, увидав черные створки сорванными и валяющимися на земле, растерянно остановились. Щит ослабел, и короткой заминки хватило одной из манипул Шестого легиона, чтобы растоптать пытавшихся сопротивляться.
Легионеры заняли весь двор. Первая когорта ворвалась внутрь главной башни. Другие взялись за флигеля и пристройки. Отчаянные схватки вспыхивали повсюду, в тесноте коридоров, на лестничных маршах - уцелевшие маги не собирались сдаваться без боя. Кое-где начались пожары.
Здесь, внутри крепости, дрались более опытные, Каждый шаг давался легионерам немалой иеной. Однако они все равно наступали - их были тысячи, десятки тысяч против нескольких сотен волшебников.
...Императору казалось, что он парит сейчас над полем сражения точно птица, видя разом все, что делается в десятках мест. Он видел, как укрывшиеся за щитами легионеры, выставив вперед копья, надвигались на растерянно сжавшегося в каменном тупике молодого волшебника в фиолетовой куртке, совсем еще юного, почти мальчишку; вот он взмахнул рукой, затрясся пол, с пальцев сорвалась лента фиолетового пламени, скакнула с одного щита на другой, оставляя широкие подпалины, и, не причинив ущерба, угасла. Паренек израсходовал слишком много Силы.
Почти не разорвав строя, один из легионеров метнул пилум. Тяжелое навершие пробило юношу навылет, окровавленный наконечник вышел из спины.
- А кровь у этих магиков такая же красная, - удивился бросивший копье. - А болтали-то.., мол, голубая, голубая...
В другом месте легионеры - судя по эмблеме, Восьмого легиона - никак не могли справиться с засевшим наверху лестницы волшебником. Этот оказался куда хитрее незадачливого парнишки, обрушил заклинанием почти целый марш, да так, что подниматься теперь можно было лишь по одному. Несколько закованных в латы тел уже лежало на груде искрошенного камня. Солдаты метали копья - волшебник громким, полубезумным хохотом отбрасывал их в стороны.
Но затем среди сдвинутых щитов и перекошенных лиц мелькнул характерный профиль Суллы.
- Стрелки! Сюда! - взревел легат. - А вы, вы чего топчетесь, как стадо баранов?! Забыли, как штурмуют?!
Его рык словно вывел легионеров из оцепенения. Щиты сошлись еще теснее, "черепаха" опускалась на колени, с тем чтобы дать дорогу второй волне, которая пойдет по щитам сверху.
За щитоносцами в атаку пошли арбалетчики Суллы, железные болты со звоном отлетали от воздвигнутого чародеем щита, однако свое дело они сделали - волшебник более не смог сплести ни одного заклятия.
Однако фиолетовый маг не побежал. Он до последнего пятился, отражая летящие в него стрелы и пилумы, - пятился до тех пор, пока легионеры не перебрались через пролом и не пустили в ход мечи.
Щит исчез. Тело мага тотчас обросло вонзившимися арбалетными болтами, однако на месте, где стоял маг, вспух ослепительно белый пузырь огня, перевитый фиолетовыми нитями. Огонь плеснул вперед, раздались дикие крики сгоравших заживо солдат.
- Вперед! Вперед! - орал Сулла, подбадривая своих. В несколько мгновений через пролом был перекинут настил из сорванных дверей и каких-то рухнувших балок, потрепанная манипула уступала место свежей, раненых несли в тыл...
Легионы теснили магов. Несли потери, однако теснили. Эх, вот так бы да в Мельине!..
Фесс с лихорадочной быстротой карабкался вверх по бесконечному винту лестницы, время от времени, правда, замирая и прислушиваясь. Нет, чудище не успокаивалось. Снизу доносился какой-то протяжный скрип, омерзительное бульканье, вдобавок потянуло гнильем. Потом раздался громкий треск и скрежет - Фесс тотчас представил себе, как чудовище разносит толстенные балки потолка, стремясь выбраться на волю.
Проклятье! Проклятье! Проклятье! Интересно, как он сумеет справиться с наглухо запертой железной дверью, имея чудовище на плечах? Неужто придется?..
При одной только мысли об этом Фесса передернуло, Возвращаться в Долину? Возвращаться с позором, под крыло тетушки и Клары Хюммель с ее бесконечным потоком непристроенных родственниц?!.
...Остановился Фесс, лишь добравшись до самого верха. Из-за опущенной стальной плиты рвался знакомый грохот боя - легионы ворвались в башню Кутула. Пальцы Фесса заскользили по стене. Замок должен найтись! Не бывает, чтобы такие двери запирались только снаружи.
Он осторожно пустил в ход магию. Не будучи великим докой по этой части, Фесс, однако, не был и полным профаном. Он не мог обратить в ничто каменный свод, не мог расколоть саму дверь, не мог сделать свод прозрачным, однако прощупать механизм ему умения хватало.
"...Так, все понятно. Ничего особо сложного. Элементарный храповик с противовесом. Нужно только подтолкнуть здесь, здесь и вот здесь, отжать фиксирующую защелку на зубчатом колесе и послать вниз тяжелый груз противовеса. Сейчас. Это мы враз. Открывать такие двери я умел еще на первом курсе..."
- Хр-о-о-о-о... - донеслось снизу. Тяжкий нечеловеческий стон, сопровождаемый грохотом обвала. И - обжигающая боль от прикосновения чужой магии, Абсолютно, совершенно чужой. Это был способ преобразования материи и мира, о котором ничего не смог бы сказать даже сам Архимаг владыка Игнациус.
Тварь выбралась на лестницу.
Фесс сглотнул заполнившую рот слюну. Страшно. Ой как страшно!..
"Стоп! Не позволяй себе!.. Работай! Работай!.." Он сплел пальцы. Магию жеста он знал плохо, лишь самые начала, но ему и требовалось-то сейчас самое элементарное заклятие, толчок, которым дети Долины умеют пользоваться едва ли не с пеленок. Тут, правда, требовалось нацелить и скоординировать три толчка сразу, но это уже непринципиально. Один.., два.., три, пошло!..
Никакого результата. Магия впиталась в сырой камень стен, Сила ушла, как вода в песок, а снизу донесся утробный удовлетворенный рев и уханье. Чудище уже поднялось весьма высоко, Фесс разом покрылся холодным потом, "Жрет Силу, тварь. Питается магией. Проклятье!" Такие случаи были отнюдь не редки. За век существования Долины ее обитатели насчитали десятки чудищ в разных уголках Упорядоченного, обладавших способностью поглощать вражескую магию, даже наделенную в них, и становившихся от этого лишь сильнее. Похоже, оставался единственный выход. Фесс съежился у самой двери, прижав колени к груди, - поза младенца в материнской утробе, поза максимальной закрытости и сакральной защищенности; надо было собраться с силами и - как это ни печально - возвращаться в Долину.
Фургон бродячего цирка стоял у ворот постоялого двора. Кицум громко препирался с хозяином, норовя заменить плату за постой выступлением перед постояльцами. Еремей требовал, чтобы их немедля пропустили в тепло, братцы-акробатцы гомонили, предвкушая еду, пиво и шлюшек; Агата сидела неподвижно, нимало не интересуясь происходящим за пределами фургона.
Они двигаются слишком медленно! Сколько времени пройдет, пока эта несчастная развалюха достигнет восточных рубежей проклятой Империи! И кто знает, что происходит сейчас с теми двумя легионами, посланными в поход на Дану. Верховный маг Арка утверждал, что солдаты повернули назад. Однако что, если другие Ордена, собравшись, решили по-иному? Без Деревянного Меча Дану обречены. Им останется только умереть в бою, чтобы не окончить свою жизнь в корчах на колу, А она, Сеамни Оэктаканн, непозволительно медлит! Медлит, теряя бесценное время!
Пальцы сами потянулись к заветному свертку. Коснулись теплого дерева - и Меч тотчас отозвался на прикосновения своей хозяйки. Золотистый свет, ласковое тепло, заставлявшее забыть о царящем вокруг холоде. Землю уже кое-где покрывал снег.
"Послушай, - лилась плавная музыкальная речь Дану. - Послушай, о Immelsthorunn, я должна послать весть своим. Отыскать их. Предупредить. Они должны быть готовы покинуть свое укрывище.., собраться все вместе, все способные носить оружие, и выступить в поход. Народ Дану больше не может ждать. Мы отомстим сейчас - или не отомстим уже никогда, уйдем в тень, забытые и презираемые. Я должна дотянуться до них! Дотянуться! Дотяну..."
Сознание уплывало, растворяясь в мягком золотистом свете. Агата увидела тесно сошедшиеся стволы, ощутила незнакомые пряные ароматы, плывущие от небольшого костерка в самой середине круга, выложенного из покрытых рунами камней. Увидела изможденное лицо очень-очень старой Дану - пегие волосы свисали чуть ли не до пят. Тусклый, безжизненный взор был направлен в огонь; и среди пляшущих язычков пламени Сеамни вдруг с изумлением увидела саму себя.
Но не сжавшуюся в комочек за рваным пологом жалкого фургона, а гордой, победно вскинувшей над головой Деревянный Меч воительницей. В ореоле какого-то неземного сияния, а за спиной - поле, покрытое трупами. Трупами хумансов.
"Что это такое?" - растерянно подумала Агата. Однако от нас уже ничего не зависело - она не смогла бы разорвать сеть видения даже при самом сильном желании.
А потом фигурка в пламени заговорила. Взор старухи-Дану тотчас прояснился, став острым и осмысленным.
- Слушайте! Слушайте! Слушайте! - завопила она. - Я прорицаю... я провижу.., нет, вижу наяву... Идите сюда все, идите же, идите, лицезрейте и не говорите потом, что не видели и не слышали!..
- Достаточно прятаться подобно жалким крысам! - провозглашала огненная воительница. - Зрите же, Дану, у меня в руках оружие возмездия - Деревянный Меч. Он сразит нечестивые рати хумансов! Он поразит проклятых их собственной магией! Довольно ждать лучших времен и медленно умирать! Идите все кo мне. Идите! Я, Сеамни Оэктаканн, уже побеждаю. Вы хотите быть вместе со мной? Тогда торопитесь! Торопитесь! Мудрые помогут вам найти дорогу ко мне. Я буду вести вас от победы к победе, пока наши знамена не взовьются на развалинах того, что ныне прозывается Мельином!.. Не надо бояться Радуги, они слабы перед нами. Я уже убила их без счета! Одна! И Меч уже испил их крови, но недостаточно, совершенно недостаточно. Мы сожжем их всех! Всех до единого! Не уцелеет никто! Мы заплатим за все поражения! Не уцелеет никто! Никто! Никто!..
Голос оборвался яростным кровожадным рыком. Агата обессиленно рухнула на пол фургона. Дело сделано - она не сомневалась, что армия Дану, все, кто еще может поднять лук или копье, выступят в этот поход.
Пройдет совсем немного времени, и войско Дану достигнет границ Империи. Там она и должна поджидать их.
Хирд гномов вышел на поверхность. Позади остались темные извилистые коридоры, сухие русла подземных рек - ледники на вершинах гор испарились в результате магических схваток, когда гномы в последний раз пытались отстоять свои права на Хребет Скелетов и иные когда-то безраздельно принадлежавшие им места.
Армия очутилась в пустынных, безлюдных местах, далеко от городов и баронских замков, в самом сердце подступавших к горам Диких лесов. Когда-то эти леса тоже принадлежали Дану, и выбили их оттуда не кто иной, как сами гномы - тогда еще в союзе с людьми молодой в ту пору Мельинской Империи.
Дикие леса так и остались дикими - никто не польстился на хилые перелески, выросшие на месте уничтоженных огнем прекрасных боров. Маги Радуги могли бы вырастить новые леса, но, по всей видимости, сочли этот медвежий угол недостойным своего высокого внимания.
Разбившись на десятки тонких ручейков, войско гномов двинулось на восток, не торопясь покинуть спасительное прикрытие. И, словно рой вокруг матки, войско гномов плотно сжималось вокруг кристаллического ковчега, скрины со священным Мечом.
Путь через леса отнял три полных дня - те самые три дня, что войско Императора шло к башне Кутула и штурмовало ее.
На четвертый день леса кончились. Сидри с отрядом разведчиков выбрался на берег неширокой здесь Тиллы, за которой тянулся бесконечный Тракт, нанизавший на себя, точно бусины на нитку, бесчисленные имперские города.
Сейчас, по почти уже зимнему времени, Тракт был пуст. Урожай давно собран и свезен, рачительные купцы поторопились провести караваны до осенних дождей - это хоть и не свирепствовавший ближе к северу Смертный Ливень, но тоже неприятно и торговле убыток - благородное сословие пережидает дождливое время по замкам, балуется охотой, с тем чтобы по первому снегу отъехать в городские дома, кое-кто из самых знатных и родовитых - так даже и в столичный Мельин.
Сидри взмахнул рукой. Полсотни бородатых коренастых воителей двинулись вброд следом за ним. Холодная вода вскипела вокруг закованных в железо крепких ног. Еще полсотни остались в засаде на лесном берегу; целились из арбалетов, готовые прикрыть головную партию на случай хитроумной хумансовой засады.
Однако никакой стрельбы не потребовалось. Никто не поджидал гномов на том берегу, никто не спешил отрезать немногочисленный десант от реки, сбить в беспомощную кучу и расстрелять издали, не ввязываясь в ближний бой. Тракт словно вымер, нигде не было видно ни одной живой души.
...Вскоре на восточном берегу оказался уже весь передовой отряд. Не теряя времени, скорым, неутомимым шагом гномы двинулись вперед. Теперь они не скрывались. Не было нужды, да, если б она и была, едва ли Сидри смог бы заставить своих выполнить такую команду. Мало сказать - "гномы рвались в бой". Они жаждали боя, они упивались каждым мгновением ожидания, словно пьяница крепким вином, каждый шаг подбитых железом сапог по земле ненавистных хумансов словно вбивал еще один гвоздь в исполинский гроб для всей этой мерзкой расы. Кто-то из гномов затянул хриплую боевую песню, ее тотчас же подхватили: "наши топоры напьются крови, наконец напьются крови допьяна..."
Так и шли. Словно победители по уже изъявившей покорность земле. Шли, вслух мечтая о встрече, о встрече с теми, кто столько веков осквернял землю Северного Мира; несмотря на то что в отряде Сидри насчитывалась всего сотня бойцов, ему сейчас казалось, что они с легкостью опрокинут целый легион или даже больше.
...К ближайшему городку - Шевраз - они вышли под вечер. Сотня тяжеловооруженных гномов, впервые за много веков пересекшие границу Империи в силах тяжких.
...Скучавший на дозорной вышке легионер-караульщик не успел ни поднять тревогу, ни даже вскрикнуть. Из рано сгустившегося по предзимнему времени мрака вынеслась тяжелая и короткая арбалетная стрела. Она ударила прямо в середину кованой кирасы солдата, прошив ее насквозь, точно та была из тряпья, а не из добротной имперской стали. Легионер мешком свалился на землю.
В следующий миг гномы атаковали. Внезапно и стремительно, молча, без боевого клича - волна фигур, закованных в броню до самых глаз, поднялась из мелкого обглоданного кустарника, окружавшего городской выгон, что сразу за крепостными воротами, которые, увы, не успели запереть.
Урядник крикнул, но сам тотчас же свалился со стрелой в горле. Трое легионеров налегли было на тяжелые створки - поздно, гномы уже рядом, взлетели лезвия секир, скругленные, словно луна на ущербе. Сталь загремела о сталь.
- Да вы что-о-о?! - подавился криком солдат, когда Сидри, легко отбросив выставленный для защиты меч, одним ударом проломил и щит, и нагрудник, и кости хуманса. Никогда еще гному не удавалось нанести такой удар. Все тело охватила блаженная, пьянящая легкость, он не чувствовал тяжести ни оружия, ни доспехов; он ощущал лишь тепло щедро брызжущей в разные стороны хумансовой крови - и оттого пьянел еще больше.
Гномы ворвались в ворота. Легко, точно ветер - солому, смели слабый заслон городской стражи. И только теперь позволили себе оглушительный боевой рев.
Плотно сжавшийся стальной комок покатился по оцепеневшим улицам. Длинной двуручной секирой тяжело рубиться в плотном строю, но сейчас гномам строй и не требовался.
Трактир. Вывеска "У врат", на ней - добродушного вида толстяк протягивает прохожим пенящуюся пивную кружку. Сидри и с ним еще пятеро гномов не потрудились даже распахнуть дверь - она рухнула, разрубленная сверху донизу одним молодецким ударом.
- У-а-а-а-р-р-р!" - словно дикий зверь, зарычал Сидри, врываясь внутрь.
Внутри было тепло и уютно, горел огромный очаг, за не слишком чистыми столами пили пиво мастеровые, сновали вертлявые шлюшки, хозяин громогласно командовал из-за стойки, отдавая приказы нескольким дородным подавальщицам; было в меру душно, в меру дымно, в меру пьяно и в меру весело.
И почти ни у кого не было оружия. Кроме лишь двух благородных баронских отпрысков, выбравшихся в город оттянуться.
Первой под топор Сидри подвернулась женщина. Немолодая уже тетка с целой батареей пивных кружек в руках. Она не успела даже охнуть - секира снесла ей голову, и тело несколько мгновений еще стояло, извергая потоки крови из перебитых жил; пена в кружках мгновенно стала алой.
Другой гном ударил топором сидевшего спиной к двери пьяненького подмастерья. Еще трос воинов Подгорного Племени рванулись в глубь залы, на ходу раздавая удары направо и налево.
Трактир взвыл утробным воем забиваемого насмерть пса. Люди прыгали через столы, бросались к окнам, кто-то упал на колени, умоляя о пощаде; дико визжали женщины, кто-то уже ломился в запертую дверь кухни, куда успел юркнуть хозяин; из небольшого зальчика "для благородных" выскочили оба молодых баронета, мечи наголо; Сидри взревел от восторга, бросившись к одному - высокому, статному, в черном дорогом камзоле с бело-голубым гербом на груди, принял рукоятью секиры неумелый размашистый удар и на развороте снес парнишке полчерепа. Острая секира резала кость, славно мягкое дерево.
Остальные товарищи Сидри не отставали. Окровавленные топоры так и мелькали в воздухе. Кто-то опрокинул масляную лампу, и по полу и стенам начали карабкаться язычки пламени. Лицо Сидри перекосилось.
- Cshorve, Ypud! Raanna abzig! ( Уходим, гномы! Пусть поджарятся!) И потащил к опрометчиво выбитым дверям тяжелый дубовый стол, перерубленный напополам чьей-то ретивой секирой.
Хохоча во всю глотку, гномы выскакивали наружу. Прижали столом обе половины дверей, подперли очень кстати случившимся тут же колом. Из окон уже валил дым, но, заглушая треск и гудение пламени, лаская слух истинным Ypud, из горящего трактира неслись вопли обреченных хумансов. Очевидно, задняя дверь у трактирщика тоже была добротной.
Остальные гномы не теряли времени даром. Выламывали двери, срывали ставни, врываясь в дома, откуда затем слышались только отчаянные мольбы о пощаде, неизменно заканчивавшиеся громким хохотом и коротким свистом начищенной стали, резавшей плоть так же легко, как и воздух. Кто-то волок наружу женщин, намотав на кулак пышные волосы, - о нет, отнюдь не насиловать, а всего лишь зарубить на глазах товарищей, дабы те смогли оценить красоту удара/ Иные, увлекшись, тащили колыбельки с детьми. О младенцев даже не марали сталь - давили сапогами, точно мерзких насекомых. Да и что еще прикажете делать с отродьем отвратных хумансов?
Отряд Сидри, ворвавшись в город, поневоле продвигался медленно. Слишком много мягкой плоти просило их топоров. Слишком много огня надо было разбросать. Слишком много голов снести. Гномы убивали точно безумные и никак не могли насытиться ни разрушениями, ни убийством. Им казалось - их руки обрели поистине твердость камня. Их удары, все как один, оказывались смертоносными. Даже успевшие схватиться за оружие хумансы, казалось, впервые в жизни видят щиты и мечи. А спутникам Сидри, напротив, мнилось, что в руках каждого из них неистовым огнем горит Драгнир, Алмазный Меч гномов.
В обреченном городке стоял небольшой отряд имперской стражи, даже не легионеров, чьей задачей было присматривать за порядком на Тракте, охранять его от нет-нет да и случавшихся тут разбойников и блюсти мир на самих улицах. Сотник поднял своих по тревоге, однако никто ничего не понимал, слова "гномы напали!" казались столь же правдоподобными, как "солнце всходить перестало!". Давным-давно приведенные к покорности подземные недомерки не дерзали даже косо взглянуть на имперского подданного. Что уж тут говорить о нападении с оружием...
Однако приказ есть приказ. Сотник повел навстречу Сидри полные восемь десятков хорошо вооруженных солдат; еще пятьдесят торопились с другого края города, от восточных ворот. Хватая все, что попадет под руку, и проклиная этих негодяев-гномов, бежали к месту схватки мужчины, главы семейств - кузнецы, каменщики, древоделы, углежоги, сплавщики, народ крепкий и тертый жизнью.
Они сшиблись, когда пылало уже несколько кварталов, тех, что примыкали к западной стене. Сидри, весь покрытый чужой кровью, смачно плюнул в лицо распятой на стене дома девушке - гномы с гоготом вбили ей в ладони и ступни здоровенные костыли - и, поднимая топор, проревел своим что-то бессвязное, тем не менее гномы мгновенно поняли.
Улицу перед надвигающимися стражниками и горожанами мгновенно перекрыла стена щитов. Длинные секиры заброшены за спину, из коротких ножен выхвачены мечи, сделанные в подражание гладиусам легионеров, только еще шире и толще у обуха. Над плечами гномов поднялись арбалеты - стрелки разряжали оружие, не целясь, каждый болт находил цель.
С чердаков и крыш полетели и ответные стрелы, однако их оголовки в подавляющем большинстве лишь бессильно скользили по выкованной в подземных кузнях броне.
- Arghei, Ypud! - Сидри размахнулся коротким мечом.
Гномы с ревом повалили за ним, и стражники невольно попятились. Мелькнуло несколько пилумов, брошенных дрогнувшей рукой, - вес завязли в щитах, однако гномы словно бы и не заметили этого. Одним броском преодолели отделявшее их от стражников расстояние, и...
...Сотник успел ударить только один раз. Невысокий широкоплечий крепыш в черной богато инкрустированной броне, небрежно отбил его выпад, ударил щитом в щит, и бок человека пробило что-то тупое, раздирающее внутренности, ломающее кости...
Меч Сидри прошел сквозь кирасу и кольчугу под ней, не ощутив никакого сопротивления.
Несколько мгновений спустя толпа, оставив десятка два трупов, бросилась врассыпную. Весь боевой задор пропал бесследно - надвигавшиеся неумолимо, точно смерть, ряды гномов внушали почти что священный ужас. Стрелы подземных воинов собирали обильную жатву.
Визжащее и воющее человеческое стадо докатилось до небольшой ратушной площади. Ратуша была уже покинута, судьба небогатой городской казны никого не интересовала. Люди давились у восточных и южных ворот, норовя выбраться из каменной ловушки так и не защитивших стен. Сидри и его отряд взялись за прежнее - убивать тех, кто не успел или не смог сбежать, и поджигать дома один за одним.
За все время боя гномы не потеряли убитыми или ранеными ни одного воина.
На ратушной площади стоял небольшой храм, церковь Спасителя; на колокольне ударили в запоздавший набат. Сидри вывел к храму совсем небольшой отряд, не более десятка - да и куда больше, хумансы бегут, теперь важно не упустить очень уж многих; ага, храмина, высокие двери, покрытые каким-то жалким подобием резьбы, внутрь, внутрь, внутрь!
Тяжелые створки оказались незаперты. Десятка три хумансов сгрудилось перед раскрашенными досками в дальнем конце вытянутого зала. Хнычут, о чем-то просят.., просят своего Спасителя спасти их жалкие душонки... Ну ничего, сейчас вы узнаете, что такое гномий топор!
Сюда по большей части сбежались бабы с ребятишками. Сидри с ходу, не остужая сердца, надвое перерубил какую-то девчонку, судорожно прижимавшую к груди малыша, шагнул через распластавшееся в крови тело, глянул вверх...
Простые раскрашенные доски. Намалеван лик какого-то худосочного хуманса с тощей бороденкой (имей такую любой, даже самый захудалый гном - удавился бы от позора!), намалеван кое-как, живописец, верно, был никудышный, все какое-то плоское, коричневое, тупое...
Но вот отчего же живут глаза на этой размалеванной доске? Отчего глядят с болью и еще с каким-то непонятным, бередящим душу предупреждением?..
"Тьфу, пропасть! - подумал Сидри. - Привидится ж такое".
Он тряхнул головой, отгоняя видение.
Однако оно не пропадало. Глаза на деревянной доске жили по-прежнему.
А в ушах гнома внезапно прозвучало: "Ей, гряду скоро!"...
- Что встал, Сидри? - окликнул его кто-то из спутников. - Зажигаем здесь все - и пошли!
Сидри вновь тряхнул головой. На сей раз помогло. Словно внезапно налетевший блеск Алмазного Меча напрочь смыл недоброе видение.
Быстро посдирав иконы со стен и устроив из них костер, гномы ушли, оставив на полу изрубленные тела хумансов.

***

Запряженная тараканами упряжка оказалась куда как скора. Тави и представить не могла, что они с Акциумом пронесутся через пол-Империи за считанные часы. Над миром едва-едва занялось утро, а экипаж мага уже стоял у ворот Мельина.
Тави открыла рот. И закрыть его оказалась уже не в силах.
Великого города больше не было. В изгибе реки - лишь черные руины, окруженные кольцом устоявших каменных стен. Да торчат, словно гнилые зубы, закопченные башни магов. Черный Город погиб весь, начисто. Белый удалось местами отстоять, но и там хватало разрушений. Жители поспешно уходили - на пепелище делать было больше нечего, и не нашлось никого, кто возглавил бы желающих вновь отстроиться на старом месте. Утром Тави и Акциум застали уходящие прочь от Мельина последние караваны погорельцев. Нагруженные жалким скарбом, все таща на себе, они шагали и шагали - кто на восток, кто на запад, но большинство - на теплый юг. И бессмысленно было хоть что-то спрашивать. Горе поглотило выживших без остатка - мало оказалось тех, кто не потерял родных и близких в разожженном схватившимися силами пожаре.
Кто ж мог знать об адресованной Патриарху Хеону записке Императора, где, помимо всего прочего, имелись слова: "зажигай город"? Люди привычно винили во всем Радугу.
- Не может быть, - потрясение мотал головой Акциум. - Много чего я видел, Тави, но такого.., и не верю я, что маги зажгли Мельин. Когда такая свара начинается, города от грошовой свечки сгорают. Уж ты мне поверь. Навидался...
Они оставили колесницу в зарослях. На всякий случай Акциум накинул отводящее глаза заклятье.
- Не хватало еще, чтобы простолюдины на наших коньках прокатились, - невесело пошутил он.
Они отправились на поиски - оказавшиеся, на удачу, недолгими.
Тави первая почувствовала след. Он тянулся прочь от обугленных стен Мельина, куда-то на юго-запад. Ошибиться было невозможно - ни одно существо в пределах Северного Мира не могло оставить настоль ко чужой и чуждый след.
Акциум обрадовался - странной радостью.
- Хорошо, что нашли, - проговорил он, поводив руками над не видимым, не осязаемым ни для кого, кроме магов, следом. Тави не успевала следить за сменой его заклятий, с такой скоростью Акциум менял мыслеформы и компоненты, с невероятной легкостью перескакивая от жеста к мысли или даже к слову. - Хорошо, что нашли.., да все другое плохо.
- Что же?
- Мир по всем швам трещит, Тави, - глухо ответил старый маг, - И я не знаю, что тому причиной Я ли, что нарушил запрет.., или эти самые твари, с которыми под горой бились... А когда маг чего-то не знает, есть опасность, что он таких дел наделает, таких пирогов напечет, что самому потом тошно станет. Ну да делать нечего. Идем посмотрим, куда нас эта стежка приведет...
...Стежка привела к древнему кургану с каменным дольменом на склоне.
- Здесь, - выдохнула Тави - молчание стало совсем невыносимым. Акциум всю дорогу только и делал, что поддерживал какое-то невероятно сложное, хитро сплетенное заклинание, так что Тави не смогла в нем ничего понять.
- Здесь, - кивнул волшебник. - Одного я понять не могу, Тави, девочка, - зачем им этот курган? Что они от него хотели? Хода никакого я там не чувствую... Ох!
- Что такое?! - Тави подхватила Акциума под руку. Акциум в один миг сделался белее снега.
- Там.., там.., внизу.., под курганом... Ах я, глупец.., старый я болван... Ну конечно же, конечно, как я мог не догадаться...
Сухое, почти невесомое тело обвисло на руках Тави. Губы старика по-прежнему шевелились, он что-то бормотал, только слова сделались совершенно непонятны.
- Учитель! - Тави взвыла раненой волчицей. Осторожно опустила Акциума на сброшенный с плеч плащ, положила пальцы на туго обтянутые желтоватой кожей виски. Надо передать ему хоть чуть-чуть Силы, потому что...
- Нет! - Закатившиеся было глаза мага вновь смотрели ясно и твердо. - Ни в коем случае! Этого-то от нас и ждут... Не используй тут Силу! И потом все вопросы, потом, поняла?! 0-ох.., надо мне посидеть чуток...
Опираясь на Тави, Акциум сумел подняться по раскисшему от дождей и растаявшего первого снега склону. Они остановились возле мрачного каменного дольмена. Чародей поскреб поверхность посохом - под напластованиями отмершего мха обнаружились грубо высеченные руны, такие древние, что у Тави захватило дыхание.
- Кроме меня, их никто бы видимыми не сделал, - с мрачной гордостью заметил Акциум. - Даже те, из Долины...
- Кто-кто? - не поняла Тави.
- Долго рассказывать, сейчас некогда, - отмахнулся Акциум. - А сказано здесь вот что.., на древнем языке самых первых людей, что обосновались в Северном Мире задолго до эльфов, гномов и Дану...
- Как это так? - опешила Тави. - Люди ведь.., много позже пришли.
- Много позже они вернулись, - с нажимом сказал маг, водя посохом по камню. - А эти дольмены они ставили, пока еще жили здесь. И не помышляли ни о каких южных землях.
- Так почему же ушли? - удивилась Тави.
- Климат менялся, - задумчиво, словно погружаясь в воспоминания, проговорил Акциум, опуская посох и тяжело на него опираясь. - Зимы становились все суровее. Снега все больше, а лето - все холоднее. Дожди. Урожаи гнили. Зверье откочевывало. Людям пришлось уйти. Они переправились через Внутреннее Море и на долгие века обосновались там. А Северный Мир достался пришельцам с востока и запада, нечеловеческим расам, что умели подчинять себе погоду, владели более сильной магией, словом - были куда лучше приспособлены к суровой жизни здесь. Первые города эльфов и Дану основаны были на месте брошенных людских поселений и опустевших деревень... Но хватит! Мы с тобой сюда пришли дело делать.
- Так а что неладно с этим курганом?
- Сейчас придется мне тряхнуть стариной, - объявил Акциум. - Вот только дочитаю, что здесь написано... Давай, не стой столбом, помогай!
Тави выдернула меч. Железо с противным скрипом прошлось по камню. Обнажилась целая строчка немудреных рун, кое-как вырубленных в неподатливом граните.
- Какие молодцы! - негромко произнес Акциум. - Столько веков назад у них уже был алфавит! Каждому звуку соответствовала буква. А эльфы еще добрую тысячу лет пробавлялись пиктограммами!
- Что здесь сказано, Учитель?!
- Учитель? - Акциум резко обернулся. - Давно меня так не звали.., а ведь у меня нет Зерна твоей Судьбы, девочка...
- Не знаю, о чем ты, - растерялась Тави. - Ты ведь учишь меня.., значит - Учитель!
Маг только покачал головой и вздохнул:
- Не иметь учеников было одним из условий моего заключения. Точнее, одним из условий того, что мне оставили этот облик, а не превратили в какую-нибудь вечно размножающуюся в пещере подземную слизь... Ну да ладно, прозвучавшее не заставишь умолкнуть. А сказано здесь вот что, Тави: "Силой крови заперт проход. Да пребудет мир с тем, кто мира был лишен".
- И что все это значит?
- Это не просто курган. Это древний могильник. Те, кто жил здесь задолго до эльфов и гномов, выкопали его, похоронили в нем.., гм.., некое создание и потом возвели твердую, как камень этого дольмена, магическую ограду вокруг саркофага. Заклятие держится до сих пор - держится, потому что его скрепляет самое сильное снадобье, что только есть в предметной магии, - жертвенная человеческая кровь.
- Ого! - невольно вздрогнула Тави.
- Там, внизу, - тихо, почти нараспев проговорил Акциум, - сотни и сотни костяков. Понадобились поистине ужасные жертвы, чтобы погребенный под землей Ужас никогда не вырвался наружу. Ты еще не поняла, почему я запретил тебе пользоваться Силой?
Тави вновь вздрогнула, зябко поежилась, обхватывая руками плечи. Ответ пришел сам собой:
- Потому что тварь так и не умерла до конца? И Древние это знали?
- Верно, - кивнул чародей, - Делаешь успехи, девочка. Люди не смогли убить то создание до конца. Смогли лишь вбить в каменный гроб, окружить чародейской оградой да насыпать курган. А дольмен.., дольмен нужен был их шаманам и жрецам - творить поддерживающие великое заклятие обряды. Но с этим они, как говорится, перестраховались - чары отлично держатся и по сей день.
- А как же Радуга? - в который уже раз поразилась Тави. - Как они могли не заметить такого?
- Как раз Радуга-то, не сомневаюсь, и заметила, - хмуро уронил маг. - Вот только почему не уничтожила.., этого я понять не могу. Быть может, просто не хотела связываться, избегала зряшноего риска? Не буди лихо, пока спит тихо - не про такой ли случай сказано? Ну а нам рот придется-таки его будить.
- Почему?
- Потому что здесь один из ковенов наших козлоногих друзей, разве ты не поняла этого? Их след ведет сюда, ныряет в дольмен и уходит под землю. Они нашли какой-то способ частично обойти заклятье, охранявшее сон твари, Я не сомневаюсь, они состоят в каком-то родстве. Но вот откуда они пришли, эти бестии.., я до сих пор теряюсь в догадках. Правда, в том, что они не из Хаоса, почти уверен. Не тот образ действий. В общем, не так важно, кто они и откуда. Крысиный лаз надо заткнуть. И похоже, Тави, тебе придется вспомнить, что ты - почти что Вольная, а следовательно - мастер клинка.
- П-почему?..
- Потому что любая магия на склонах этого холма или даже вдалеке, но нацеленная на него, неизбежно разбудит бестию. Даже Древние не смогли обойти этот запрет. Без жертвенной крови не обойтись... - Акциума всего передернуло от отвращения, - но для нас, как ты понимаешь, этот путь не годится. Поэтому тебе придется сдерживать тварь, пока я не залатаю дырку. А уж потом мы с ней поговорим по-другому. Терять нам, похоже, все равно уже нечего. - Маг сбросил плащ, расправил плечи. - Сейчас я пробью ход вниз. Он есть и так - через дольмен, но там нас, я уверен, ждут. Иногда грубая сила бывает эффективнее точности и ловкости... Постарайся не дать бестии как следует там развернуться. Прикрывай мне спину, Тави. Я помочь тебе не смогу, так что рассчитывай только на себя. Ну, готова? Начали!..
Акциум театральным жестом воздел руки. Вокруг посоха зазмеились голубые светящиеся струи; их становилось вес больше и больше, пока наконец с посоха не сорвалось целое голубое копье, вонзившееся прямо в склон холма. Тави невольно попятилась, ожидая фонтанов брызжущей в разные стороны земли, - однако же нет, ничего подобного не случилось, просто на склоне появился сияющий ярким голубым светом овал.
- Скорее, Тави! Оно уже шевелится! - крикнул Акциум, первым бросаясь вперед. Голубое сияние на миг охватило его, и маг исчез бесследно.
Тави, не раздумывая, бросилась за ним. Ее меч был уже наготове.
Мгновение ослепительной, фантасмагорической пляски огней и красок, а затем Тави увидела, что стоит в самой середине округлой камеры, посреди сонма человеческих костей. Подземелье заливал неяркий голубой свет, маг Акциум стоял у дальней стены, все так же воздев руки, нараспев выкрикивая какие-то слова. Ни одно из них Тави, само собой, понять не могла - сами звуки языка казались до невозможного чужими, недоступными для человеческой гортани.
А в исполинском каменном саркофаге кто-то хрипел, взревывал и царапал когтями крышку, которая уже заметно вздрагивала, несмотря на охватывавшие саркофаг каменные же кольца. Кое-где они уже начинали покрываться сетью трещин.
"И как же я с этим справлюсь?" - отрешенно подумала Тави. В правой руке она держала меч, в левой - выхваченный из-за голенища короткий кинжал гномьей работы; доспехов на ней не было, да Вольные в них и не очень нуждались, их козырем всегда были быстрота и отточенность каждого движения боевых форм.
"Интересно, почему Акциуму можно пользоваться здесь Силой, а мне нет?"
Развить эту мысль Тави уже не успела. Одно из каменных колец в дальнем конце саркофага с треском лопнуло, осыпав все вокруг каменной крошкой. Крышка приподнялась.

Глава 12

Клара быстро шла по улице, не чуя под собой ног. Решение Совета утверждено. Квалифицированное большинство, и нет повода даже воззвать к Народному собранию. Да и что толку взывать? В Совет шли отнюдь не самые худшие представители Гильдий.
Теперь все пропало. Игнациус устранился. Он не станет вмешиваться, он как огня боится раскола, гражданской свары среди обитателей Долины - для старика она больше, чем Дом. Игнациус слукавил, он не стоял в стороне, когда Четверо Великих творили Долину. Здесь есть камни, помнящие прикосновения его рук. Земля здесь щедро полита его потом. Память деревьев, что куда крепче человеческой, еще хранит воспоминания о том, как здесь приживались первые саженцы. Горы помнят эхо его заклятий, ветер, вольно гуляющий над их вершинами, помнит дрожь пронзающих все Мироздание сил - когда юный в ту пору Игнациус поднимал свой первый посох и творил, творил наравне со своими великими Учителями.
Значит, ей, Кларе, остается только один путь, чтобы не потерять свою честь, честь боевого мага и представителя Гильдии в Совете. Надо торопиться, времени совсем мало. Целители и погодники уже собирают всех своих на громадный луг сразу за окРайной городка магов. А ведь если Долина будет передвинута, все старые тропы сразу же окажутся ведущими в никуда. И те, кто странствует сейчас за пределами ее, могут еще до-о-олго не найти дороги домой.
Хотя, конечно, о таких позаботятся. А вот Кэрли... Клара со всей силы хлопнула себя по лбу. Конечно. Ну конечно же! Кэрли не сможет вернуться совсем. Потому что все его заклятья жестко привязаны к Долине, к ее нынешнему местоположению - изменись оно, и ему придется до бесконечности скитаться по извилистым путям Междумирья с очень слабой надеждой отыскать когда-нибудь верную дорогу.
Преисподняя и дьявол!
Клара вихрем ворвалась в дом. Пронеслась по комнатам словно самум, опрокидывая мебель и оставляя незакрытыми самые тайные тайники. Пришло время использовать все, что удалось накопить за долгие походы.
При Кларе до сих пор оставалось магическое оружие Гильдии. Однако этого мало, очень мало. Надо больше. Нужно все, что есть в запасниках.
Оранжевый браслет из множества тончайших, хитроумно сплетенных металлических нитей - металл этот не был известен ни в одном из миров Упорядоченного, да и не мог существовать ни в одном из них, будучи овеществленной плотью Хаоса. Клара сняла его с трупа одного безумного чародея, наводившего ужас аж на три мира сразу. Пришлось тогда повозиться...
Пять тонких оперенных метательных стрелок. Острие каждой горит искоркой настоящего живого огня - это осколки одного из великих камней, в древности сотворенных еще одним самоуверенным безумцем. Безумца пришлось убить после того, как камушки вознамерились обратить в свою кристаллическую плоть все Упорядоченное. Та еще была заварушка... Красивое кольцо, составленное из одних только рубинов, не скрепленных никакой оправой. Правда, камни эти, конечно, лишь внешне походили на рубины. На самом деле это была застывшая кровь одного из Драконов Времени - заблудившегося в бесконечных заводях своей Великой Реки и нежданно-негаданно оказавшегося в людских пределах. Беднягу после долгих усилий удалось загнать обратно, а несколько капель его пролившейся крови стали одним из самых сильных Клариных оберегов.
И так далее, и тому подобное. Все, что хранилось на самый черный день. Потому дня чернее этого Клара представить не могла.
Маги Долины трусливо бегут, не дерзнув даже скрестить мечи с неведомым противником! Бегут, прикрывая трусость высокими словами о помощи нуждающимся смертным! Проклятые лицемеры!
...Ну вот, кажется, все. Тайники выметены подчистую. Клара стала напоминать самой себе рождественскую Елку или кого-то из чародеек-модниц: столько на ней понавешано было ожерелий, браслетов, подвесок и прочего. К шпаге и заплечному мечу она взяла и третий - очень редко достававшийся ею, если она отправлялась в обычный поход, - меч с волнистым лезвием ярко-красного цвета. Красным было само железо (вернее, тот металл, что очень на него походил), и этот меч в силах был справиться с целым полчищем самых свирепых демонов.
Правда, и цена этого успеха бывала совершенно чудовищна.
- Эвис! Эвис, ты готова?
- Да, Клара, - немедленно отозвалась молодая волшебница.
- Кто еще с нами? - Хюммель надеялась услышать: "вся Гильдия".

Предыдущая страница 14 Следущая страница


15 Ник Перумов

- Мелвилл и Эгмонт, кто же еще. Остальные струсили. - В голосе Эвис сквозило нескрываемое презрение.
Вот это да! Клара ощутила, что у нее подкашиваются ноги, словно у нервной барышни, впервые в жизни собирающейся на свидание.
Свои изменили. Свои решили, что защищать честь слишком хлопотно, куда лучше отсидеться за спинами других, театрально разводя руками и восклицая: "А что мы могли сделать? Решение Совета.., против него не попрешь..."
- Клара! Клара, слышишь меня? - встревожилась Эвис.
- Слышу тебя хорошо, - механически отозвалась волшебница. Ну что ж, она все равно не отступит. Раз сражаться вместе с ней изъявили желание всего трое - значит, они будут сражаться против армады Созидателей Пути вчетвером. И пусть Ирэн засунет свои высокопарные слова себе в...
- Так когда же, Клара? Не могу больше ждать! - В голосе Эвис прорезалась настоящая страсть. - Хочу.., хочу убивать их, пока не останется никого. Если бы ты была тогда с нами...
- Понимаю тебя, Эвис. Мешкать нельзя, ты права. Надо уйти до того, как начнется это проклятое камлание.
- А дорога назад?
- Должны оставить знак. Не волнуйся, отыщем. Пусть и не сразу. Или ты боишься?
- Ничего я не боюсь! - тотчас же вскинулась молодая волшебница.
- Хорошо. Тогда собираемся у ворот. Я обещала Райне взять ее с собой.
- Наемницу? Да, хорошая мысль. Я слышала, будто она храбра, как десять тигриц...
...Райна молча поклонилась Кларе, когда услышала о случившемся.
- Я согласна. Будь что будет, но я просилась с вами на войну и я это получила. Я готова идти немедленно.
- Тебе ничего не надо брать с собой? Валькирия усмехнулась.
- Все, что нужно, в этом мешке. Я собрала его сразу же после нашей беседы. Я не подведу вас, госпожа Хюммель, не сомневайтесь.
- Не сомневаюсь, - кивнула Клара, - иначе не стала бы звать с собой...
Ждать Эвис и Мелвилла с Эгмонтом пришлось недолго. Трое боевых магов появились на заставе в строго назначенное время.
- Тряхнем стариной, а, Клархен? - приобнял ее Мелвилл.
Клара Хюммель ответила не сразу. Помолчала, глядя куда-то вдаль гневно сузившимися глазами.
- Конечно, Мел, - сказала она наконец. - Разумеется, тряхнем. Да так, что всем жарко станет.

***

Когда Император окончательно пришел в себя, бой за башню Кутула уже заканчивался. Глухую ночь озаряло теперь лишь мрачное зарево пожара - горело несколько флигелей. Файерболы и молнии больше не мелькали. Сопротивление магов было сломлено. Почти все сопротивлявшиеся погибли, кое-кто бросился в реку, надеясь одолеть се вплавь, - арбалетчики Суллы стреляли вслед, но уверенности, что им удалось перебить всех беглецов, конечно, не было. Легаты и центурионы приводили в порядок потрепанные когорты. Потери, как бы то ни было, оказались велики.
- Повиновение Империи! - Легат Клавдий опустился на правое колено, приветствуя своего повелителя по всем правилам этикета. - Доношу о победе, мой Император. Башня взята. Одиннадцать магов, все - ученики и подмастерья - захвачены в плен. Караулы расставлены. Какие будут дальнейшие приказы, повелитель?
Император лежал в своем шатре, окруженный Вольными. Рядом на низкой скамеечке сидел испуганный лекарь - самый обычный легионный лекарь из тех, что перевязывают незначительные раны, ради которых солдату стыдно обращаться к настоящему волшебнику.
- Вы потеряли очень много крови, мой повелитель, Необходимо лежать, - в отчаянии пролепетал лекарь, когда Император, морщась от боли, предпринял небезуспешную попытку встать.
- Если я буду лежать, скоро рядом со мной ляжет вся армия, - глухо отрезал Император. Лекарь не посмел возражать.
- Позовите тех легатов, что командовали атакой, - распорядился Император. - Надо осмотреть башню.
- Повиновение Империи! - отсалютовал Клавдий, поднимаясь.
Белая перчатка на левой руке оставалась умиротворяюще холодной. Зато налился тревожным теплом черный камень перстня.
- Найдите Фесса, моего советника, - приказал Император.
Ждать, пока распоряжение исполнят, он не стал. В окружении охраны двинулся к башне.
Легионы приветствовали Императора восторженным ревом. Многие видели, как повелитель сам превозмог злую магию Фиолетовых, как огненным тараном вынес вражьи ворота, а кто не видел сам, тому уже успели рассказать, разумеется, многократно преувеличив и приукрасив.
Открытые раны на левой руке Императора снова успели волшебным образом затянуться.
Он миновал предмостное укрепление, ров, вошел внутрь крепости... Голова слегка кружилась от слабости, но в целом Император чувствовал себя неплохо. И что там плел этот лекарь?..
На миг Император даже пожалел, что рядом с ним нет старого Гахлана. Но чего нет, того нет и не будет уже никогда.
Во внутреннем дворе крепости команды мортусов бойко оттаскивали трупы в разные стороны. Тел магов было совсем мало, и Император вновь поразился, как много среди убитых врагов совсем еще юных мальчишек и девчонок. Фиолетовый Орден пожертвовал своим будущим; а где же все это время оставались его самые лучшие маги? Почему штурмовые колонны встретили какие-то там жалкие огненные шарики - детская забава для настоящего волшебника?..
Невольно Император вспомнил о полученном накануне письме архиепископа. Невольно поежился, повел плечами, прогоняя мгновенную дрожь. Если еще и это окажется правдой...
Но это не окажется. Отчего-то Император не сомневался, что успеет. Он - успеет.
Возле сорванных и валяющихся на камнях железных створок, бывших ранее дверьми главной крепостной башни, Император немного задержался. Посыльные до сих пор не отыскали Фесса, а, входя в башню фиолетового Ордена, неплохо было б иметь под рукой этого разбирающегося в волшбе парня.
И где только находил таких Патриарх Хеон, мир его праху?..
Однако Фесса так и не нашли. Исчез бесследно - хотя, конечно, может быть, погиб? Это, конечно, вряд ли. Если парень сумел вырваться из плена в башне Арка, если сумел выскользнуть из-под Смертного Ливня, если сумел одолеть see ловушки в башне магов, где они нашли зеркало...
Зеркало! И девушка-Дану с памятным шрамом на шее!..
Лицо Императора исказилось. Никогда не думал, что мысль может причинять такую боль. Усилием воли он заставил злое воспоминание на время отступить - хотя, конечно же, знал, что оно все равно вернется.
Наконец Императору надоело ждать. Фесса не было, а он до зари хотел покинуть пепелище. Тем более что всего в одном переходе - просторный воинский лагерь, где легионы смогут хоть немного отдохнуть. А Радуга... Радуга пусть поостережется, получив такой урок!

***

Тварь поднималась по лестнице не спеша. Фесс чувствовал каждое ее движение, слышал, как скрипят когти по старому истертому камню, слышал, как задевает за стены чешуйчатая броня и как царапают низкий потолок рога. Что же там такое? Дракон? Да нет, едва ли, слишком мал был саркофаг для гордого повелителя закатных небес. Да и никаким магам не удалось бы подчинить себе самое гордое и самое свободолюбивое создание во всем Упорядоченном... Нет, тут было что-то иное. Донельзя, до отвращения чужое. Быть может, и рога, и когти, и броня лишь рисовались Фессову воспаленному сейчас воображению? Ему оставалось только гадать. Гадать и ждать, собирая необходимые для магического рывка силы. А чтобы вернуться в Долину, их требовалось немало. Куда как немало, а он смертельно устал!.. Он чувствовал, что дрожит - от непонятного липкого холода, что полз изо всех щелей. Мало-помалу на него навалилась плотная тишина, умерли все шумы боя за железной дверью - единственными звуками в мире остались лишь скрипы и хрипы поднимавшейся по бесконечной лестнице твари.
Ну вот, кажется, все готово. Усталость и боль отступали, по телу разливалась приятная теплота - Силы достаточно, он готов пустить ее в ход...
Конечно, не слишком-то достойно воина Серой Лиги бежать от какой-то там мумии из саркофага. Но Фесс чувствовал, что на сей раз силы действительно не равны. Бестия совершенно точно питалась магией - собственно говоря, именно магия и пробудила ее к жизни, а раз так, здесь нужны знания куда обширнее, чем у него, Фесса. Вот так - снова и снова пожалеешь, что ушел, не закончив образования...
Он глубоко вдохнул. И начал медленно плести заклятье Возвращения Домой. То, что имелось у него наготове, Фесс потратил, убираясь из императорского дворца с развороченным плечом после встречи с адептами Радуги. Нового заклинания он заранее составить так и не удосужился.
Он чувствовал Долину. Ее ласковое нежаркое солнце, ее всегда умеренный, приносящий прохладу ветерок. Зеркальную гладь озера, по поверхности которого, упражняясь в умении держать воду, ходили, аки по суху, молодые волшебники и волшебницы. Он словно наяву увидел крыши домов, высоко взнесенный венец на доме тетушки Аглаи, он вплел в свое заклятие детские воспоминания и радость возвращения домой.
И когда все было готово - мысленно произнес ключевое слово.
Тело охватила мгновенная быстрая дрожь, мир померк в глазах.., однако миг спустя прояснился вновь. Над Фессом смыкался все тот же свод все того же подземелья, И, ядовито усмехаясь ржавыми разводами, глумливо таращилась на него железная, запирающая вход дверь.
Заклятие не сработало.
Фесс вмиг покрылся холодным потом. Кряхтенье и уханье ползущего наверх страшилища вдруг показались очень и очень близкими - словно монстру оставалось одолеть не более двух-трех витков, Он допустил ошибку? Не может быть, заклятье Возврата - одно из самых фундаментальных, он не смог бы забыть, не смог бы перепутать ни одной его петельки - это первое, чему учат молодых магов в Академии, учат с самого первого дня. Сколько раз ему приходилось пускать в ход это чародейство - и оно ни разу не подводило его. Так что же случилось? Быть может, из-за этой твари ему не удастся разорвать путы этого мира? Быть может, это оно?..
"Конечно же, - поспешно сказал себе Фесс, лихорадочными движениями стирая пот со лба. - Конечно. Как я мог забыть! Зверь, питающийся магией. Ничего иного и быть не могло. Значит, придется драться... Или - неведомо как, но открыть эту проклятую дверь!"
Он прижался к холодному железу, точно к груди так и не появившейся у него возлюбленной. Нестерпимый страх обострил все чувства - ну конечно же, тупица, как он сразу не догадался! Дверь защищена еще и специальным заклятием.., только.., только вот не против открывания. Отпорный барьер - да, именно так, чтобы бестия, сумей она вырваться из саркофага, не смогла бы выбраться на поверхность.
И все-таки почему нельзя было замуровать этот подземный ужас наглухо?..
Фесс с размаху ударил острием глефы в каменный полоток, присовокупив к удару несложное заклятье Разлома. По своду побежали трещины. Он ударил вновь - с силой отчаяния. На голову ему посыпался мелкий каменный сор. "Если я успею прорубиться к механизму, прежде чем эта тварь доберется до меня..."
Он долбил и терзал каменную кладку, словно оголодавший волк, который, не в силах насытиться, все рвет и рвет брюхо уже заваленной добычи. Закаленное лезвие глефы окуталось искрами; каждое заклятье, казалось, вытягивало из Фесса последние жилы. Однако дело двигалось - в своде появилась глубокая выбоина. Еще немного, еще чуть-чуть - и он доберется до механизма...
А скрипы и глухой рык все ближе, ближе, ближе...
Фесс работал как одержимый. Еще один удар.., еще... И до самого последнего мига, когда из-за изгиба стены начала выдвигаться черная туша и навалился обессиливающий, убивающий волю страх, Фесс верил, что ему все-таки удастся прорубить каменную преграду.

***

- Быстрее, Кицум, - мертвым голосом произнесла Агата, сидя на козлах рядом со старым клоуном. - Быстрее, еще быстрее!
- Куда уж скорее-то, Сеамни, и так ровно на пожар летим, - недовольно буркнул в ответ старик. - Конечно, будь моя воля - еще бы и не так поднажал, да вот только конягам не выдержать. Может, ты на них какое-нибудь заклятье наложишь?
Агата только покачала головой. И этого оказалось достаточно - похоже, все в бывшем цирке господ Онфима уверовали в то, что она на редкость могучая колдунья, невесть откуда вдруг обретшая Силу. Спорить не дерзал никто. Даже Кицум, относившийся к Дану без льстивого, круто замешенного на страхе и потаенной ненависти подобострастия.
- Ну, попробуем... Эгей, н-но, залетные! - Он щелкнул а воздухе кнутом.
Агата привалилась к нему плечом, обеими руками прижимая к груди завернутый в тряпицы Деревянный Меч.
Сознание привычно поплыло, утопая в ласковом золотистом свете. "Скорее, скорее! Скорее, дорога, скорее, колеса, кони, копыта! Все, что может ускориться, - скорее! Нам нельзя мешкать. Последний отряд Дану уже покинул болотное укрывище. Я встречу их на границе Империи.., а потом мы покажем им всем, что такое ярость и гнев Дану. Мы сожжем все, не оставив даже пепла..."
Из золотого свечения медленно выплывали смутные очертания невысоких гор, в укромных долинах меж ними блестели многочисленные росчерки рек. От воды поднимался густой, плотный туман, он окутывал кроны необычных, никогда не виданных Агатой деревьев с широкими, точно у орочьих ятаганов, листьями и мохнатыми, словно медвежья шкура, стволами. Агата видела и обширные, покрытые густой травой просторы болот, где черная вода блестела, словно бесчисленные глазки выглядывающего из-под мохового одеяла любопытного великана.
А потом Дану увидела цепочку шагавших через топь воинов. Или.., о нет, не только воинов. Шли и женщины, многие несли за спинами увязанных в широкие шали детишек. Высокие, стройные, черноволосые...
Дану. Сердце Агаты едва не разорвалось от боли. Очень захотелось плакать. Деревянный Меч послушно исполнял ее самые потаенные желания - и сейчас показывал ее соотечественников, взявших в руки оружие по ее зову.
Цепочка Дану приближалась. Их было совсем немного, едва ли больше полутора сотен, считая и детей-подростков. Тем не менее все были вооружены. Доспехи были ухожены и начищены так, словно воинам предстоял царский смотр, а недолгий, изнурительный поход через враждебные земли хумансов к рубежам ненавистной Империи.
Вскоре Агата уже смогла различить лица. Ей казалось, она узнает их - из самых глубин памяти всплывали давние, еще детские, казалось бы, напрочь забытые воспоминания.
Вот гордый Седрик, один из приближенных самого короля Глеориса. За спиной - длинный лук, колчан с пучком стрел. Тонкий и длинный меч на поясе. Воин, вышедший в поход, - вот только почему у него такие странные глаза?
Яркие-яркие, без зрачков, заполненные одним только золотистым отсветом Деревянного Меча...
И сразу же отчего-то вспомнилась где-то, когда-то, может, в иной жизни виденная картина - шестеро фигур, бредущих по заваленному мертвыми телами полю, и белый огонь, что полнит их глаза. Они уже побеждены, они потеряли все, кроме жизни, но все еще надеются вернуться, еще надеются отомстить...
Они никогда не отомстят. За них это сделают другие.
И все остальные Дану в видении Агаты предстали такими же. Они шли молча, не глядя под ноги - но ни один ни разу не споткнулся. Вскинутые лица и горящие глаза. Последняя армия Дану, идущая на зов Деревянного Меча.
Агате вновь стало страшно.
"Идите ко мне, ко мне, ко мне, - едва слышно звенел откуда-то из дальней дали ее собственный голос. - Идите ко мне, я поведу вас к победе.., с нас начнется возрождение Дану... Победа Сеамни Оэктаканн!"
Золотом, золотом, золотом цветущих лесов Дану заполнялся весь мир. Леса наступали. Их корни крушили камень стен и мостовых, они подрывали фундаменты, и гордые творения хумансов обрушивались во прах. Золотом пламя трепетало на ветру, армия Леса преследовала врага, чтобы дать последний бой на покинутом Берегу Черепов, чтобы омыть свои листья в теплых волнах Внутреннего Моря, чтобы, как встарь, через весь Северный Мир, от гномьих гор до восходных эльфийских владений, тянулся один лишь великий Лес, владения Дану, только их одних...
А о хумансах чтобы выветрилась даже и сама память.
Агата все вглядывалась и вглядывалась в бредущую через болото цепочку воинов - пыталась отыскать родителей. Но - видение внезапно подернулось туманом. Из-за дальнего края горизонта, с заката, наподдала какая-то злобная тень, клубящаяся тень, предвестник горя, крови и смерти. Странно знакомая тень, пришелец из давным-давно забытого прошлого, старый враг; ненавистник, черная тварь, взращенная в проклятых подземельях, сколько раз покушавшаяся на охраняемые Иммельсторном леса!..
Но откуда, откуда она могла взяться, как снова выползла под светлое небо, чьи злые руки извлекли ее, проклятую, из небытия?.. Ответов Агата не знала, да и не нуждалась в них. Значит, кроме хумансов, придется схватиться еще и с этим, давнишним врагом.., придется, но только не сразу. Потому что сейчас и у злейшего в прошлом врага цель - отнюдь не остатки народа Дану. Подгорное Племя тоже поднялось воевать с людьми. Пусть их. Потом у нас будет миг, когда сведутся все счеты. Потом, не сейчас. Потому что мы не останемся в стороне, пока другие поражают хумансов.
Но путь еще так долог! Столько бессчетных лиг тяжелой дороги впереди! Месяц, а то и больше пройдет, прежде чем те полторы сотни последних бойцов-Дану подойдут к имперским границам. А надо спешить - потому что сила растет не только на западе. Деревянный Меч ощущал странные ее возмущения - наверное. Радуга спохватилась, плетет сейчас какие-то заклятия... Кто не знает хумансовых волшебников, они сильны, могут в чем-то и помешать, могут и убить вышедших в поход воинов, лишенных пока еще защиты Иммельсторна... Но как, как сделать так, чтобы отряд оказался как можно скорее здесь? Среди Дану ходили слухи, что могучие чародеи прошлого умели даже управлять Временем, умели то убыстрять, то замедлять мерный бег волн в Великой Реке, то сжимая его, то растягивая; кто ведает пределы сил Деревянного Меча, вобравшего все остатки былой мощи Дану?..
Агату никто никогда не учил магии. Откройся в девочке какие-то способности - быть ей тогда Видящей, Прозревающей, пророчицей народа Дану, возвещающей о том, что будет; быть может, тогда она и сумела бы придумать, а так...
Мир вокруг отряда Дану стал внезапно и быстро меняться. Всходило солнце, неслось по небосводу обезумевшим метеором, рушилось за закатный край горизонта - и миг спустя вновь выныривало на востоке; местность вокруг отряда Дану менялась тоже на глазах, исчезли горы и речушки, исчезли болота, кругом раскинулись бурые степи; отряд двигался осторожно, но без задержек. Вот мелькнули на миг высокие валы, увенчанные частоколами, мелькнули сторожевые башни на них; потянулись леса, какие-то глухие деревеньки, которые отряд обходил стороной; в груди Агаты нарастала странная, неведомая прежде ноющая боль, словно она понимала, что поступает не правильно и не праведно, а все равно не бросала начатое. Впору было испугаться скрытой в Деревянном Мече поистине исполинской силы, ведь он, оказывается, сам умел колдовать не хуже прославленных чародеев Радуги, мог управлять бегом самого Времени - что доступно не каждому Верховному магу орденов Радуги, И все это он проделывал по первому желанию безвестной рабыни-Дану, что никогда не сумела бы сплести и самого простенького заклятия!..
- ..Сеамни! Сеамни, очнись! Да очнись же! Смотри, кто нам навстречу топает! - услыхала она отчаянный шепот Кицума.
Открыла глаза и совершенно не удивилась выходящему из недальних зарослей отряду своего народа.

***

После первой победы гномы совсем осмелели. Казалось, все их воинство обрело неуязвимость. Первый взятый на щит хумансовый город - Шавер - дался без потерь. В другом - лишь пара легкораненых. Армия Подгорного Племени двинулась на восток.
Вдоль Тракта запылали деревни. Казалось, гномы забыли о том, что такое усталость. Казалось, они способны идти всю ночь и сражаться весь день, а потом снова идти и снова сражаться. Правда, теперь по большей части их встречали брошенные дома и распахнутые настежь ворота. Хумансы не принимали честного боя. Когда-то гордые, теперь они улепетывали как зайцы, не дерзая противостоять победоносной Suuraz Ypud, Силе Гномов. Вторгшимся доставались богатые трофеи. Война кормила войну, в оставленных беглецами амбарах хватало припасов. Несколько замков, чьи владельцы оказались слишком глупы - или слишком храбры, что в данном случае одно и то же, - для бегства, гномы взяли с налета. Не помогли ни стены, ни рвы. Арбалетчики под прикрытием "гуляй-города" смели со стен всех, у кого хватало смелости высунуться в бойницу, а затем штурмовые отряды ворвались внутрь, приставив к стенам множество лестниц. Во взятых замках победители уничтожили все живое вплоть до кошек, собак и подвернувшихся крыс. Покидая замки, гномы поджигали их. Подземным воинам не нужны были крепости. Они пришли, чтобы отомстить, а, земные пространства вес равно не для привыкшего к гулкому эху подгорных залов гнома.
Регулярная имперская армия не показывалась. Немногочисленные отряды городовой стражи откатывались, не принимая боя. Не показывались и хваленые маги Радуги, те самые, которыми гномы привыкли пугать непослушных детей. Казалось, Империя рушится подобно колоссу на глиняных ногах. Небольшая гномья армия, словно клинок убийцы, глубоко врезалась в плоть людской державы - и непохоже было, что кто-нибудь сможет ее остановить.
Взволновался только один Сидри. После того как долго стоял на коленях перед скриной с Драгниром.
...На востоке сгущалась ядовито-желтая туча. Время от времени в ней начинали угадываться гротескные очертания исполинского дерева от земли до самого неба. Там таилась угроза - прямая и явная угроза, угроза древняя и неизбывная. Походные вожди гномов собрали совет.
...Не нужно было больше бояться всяких там Ондуластов. Никто не мог запретить Силе Гномов проявить себя во всей красе. Сидри вместе с другими волшебниками расы отправился искать ближайшее сакральное место, место, где тяжеловесная предметная магия гномов могла бы обрести крылья, подхваченная вечным потоком струящейся насквозь через мир чародейской энергии.
...Искать пришлось недолго. Древний курган с замшелым дольменом на склоне. Позабытый всеми, покрытый жухлой травой бугор на самом берегу безымянной реки. Незримый ручеек струящейся сквозь отверстие дольмена Силы был не так уж силен, но гномам хватало и этого. Войско остановилось, сжимаясь в единый кулак. Не должно произойти никаких неожиданностей, пока сведущие не разберутся в случившемся.
Весь вечер готовились ингредиенты, составлялись прописи и выкладывались последовательности. Предметная магия требует особо тщательных манипуляций, малейшее отклонение - и от творящего заклятие не останется даже мокрого места. Несмотря на несравненную подземную броню.
Вершина холма превращалась в настоящую свалку. На взгляд непосвященного, у гномов в ход шел всяческий мусор - какие-то коренья, перья, невзрачные камни, не имевшие ничего общего с теми, что хранились в сокровищницах Каменного Престола. Черепа непонятного происхождения, столь странные, что и сами гномы не могли вспомнить, кому они когда-то принадлежали. На земле при помощи громадных циркулей и специальных линеек чертились идеально точные пента-и гексаграммы, все - в строгом порядке, на веками затверженном расстоянии друг от друга. Так повелел Каменный Престол и так будет.
Для гномов не имело большого значения имя нынешнего короля. Каменный Престол был всегда. Он дал знания о том, как и с помощью чего колдовать. И его слово будет исполнено неукоснительно и неизменно. Так было, так есть и так будет. Нужно лишь тщательно исполнять все установления - и тогда неудачи не может быть. Все, что поддастся расшифровке и занесению в прописи, где тебе не противостоит вражья воля, - должно исполняться в точности. В этом залог успеха.
...Когда угасла вечерняя заря, гномы-чародеи составили круг. Каждый встал в углу начерченной на земле громадной гексаграммы. Во внутренний шестиугольник была ловко вписана пятиконечная звезда - знаменитый магический символ. Одна вершина шестиугольника осталась пустой, там с величайшей осторожностью, точно боялись разбить, установили ковчег с Драгниром. Лучи шестиугольной звезды были елико возможно точно сориентированы на известные гномам (как, впрочем, и иным расам, почитавшим себя Древними) могучие источники Силы - некоторые из них находились аж на Теплом Берегу, за Внутренними Морями...
Долго творили очистительные обряды. Такое волшебство не может делаться кое-как, наспех. Торопиться некуда. Радуга скована внезапным страхом. Поняла, наверное, что бессильна против великого Драгнира. Хумансовые рати бегут, никто даже не дерзнет напасть на расположившуюся лагерем армию гномов - не рискнет даже ночью, хотя всем известно: подземные воители, как ни странно, ночь не жалуют и сражаться ночью не слишком любят. Можно позволить себе особо тщательную подготовку.
Сидри стоял в одной из вершин гексаграммы. Заскорузлые пальцы гнома трепетно держали заостренный сверху самоцвет, красный как кровь. Сейчас камень дремал, однако в глубине его нет-нет да и перемигивались тревожные искорки. Камень тоже ждал, ему надоело бездействие.
Пятеро других гномов-волшебников тоже встали по местам.
- Начинаем, - хрипло сказал Сидри.
Пальцы Фесса еще сжимали бесполезную глефу. Он стоял, прижимаясь спиной к ржавому железу, стоял, оцепенев и впрямь не в силах пошевелиться или хотя бы крикнуть. Клубящийся мрак изверг из своего злого чрева нечто, истинное порождение Тьмы, той Тьмы, что наступает, когда человеческий взор навеки смежается Смертью.
Деталей Фесс не мог ни разглядеть, ни запомнить, ни тем более осмыслить. Бросились в глаза какие-то колышущиеся полотнища по бокам - не то крылья, не то.., да еще метнулся из стороны в сторону длинный шипастый хвост. Глаз твари - самого уязвимого места - Фесс не видел. Он просто понимал, что сейчас умрет, причем умрет куда более лютой смертью, чем способен себе представить.
Он судорожно пытался отыскать хоть какую-то зацепку, малейшую щель в броне твари, щель, куда он смог бы вогнать наспех сотворенное заклятие, - безуспешно.
"Если умирать - то хоть не как барану!!" - нашел он силы подумать. Честно попытался поднять глефу для защиты. Напрасно - руки его не слушались. А между тем среди чуть рассеявшейся тьмы показался свернутый тугой спиралью хвост бестии, увенчанный острым жалом на конце.
"Сейчас ударит.., и конец, - мелькнуло у него в голове. - Мама!.. За что, я же не хочу!!!" Инстинктивно Фесс подался чуть в сторону, вжавшись в угол между стеной и железной створкой, как будто это могло его защитить.
Тварь ударила. И магически, и внезапно распрямившимся шипастым хвостом. Правый бок Фесса обожгло болью, его швырнуло на стену, едва не размазав по камням.., однако двери пришлось куда хуже - она рухнула. Тварь удовлетворенно закурлыкала и поплыла к проходу.
Ноги оказались быстрее мысли. Фесс бросился бежать, да так, что ветер взвыл в ушах. Он еще не мог поверить в собственное спасение, не успел даже подумать, как это бестия ухитрилась промахнуться с такого ничтожного расстояния, ведь била-то не просто так, а в упор!..
Он бежал, ничего не видя, забыв обо всем - даже о том, что не удалось попасть домой, в Долину, и едва ли тварь была настолько ловка, что успела мгновенно перехватить всю Силу, посланную им в заклятье. Он не видел разбегавшихся с криками легионеров, не слышал свиста стрел - арбалетчики Суллы лишний раз доказывали свою стойкость и меткость, - он просто бежал, спасая жизнь, потому что чувствовал - теперь невидимые глаза твари следят только за ним. За ним одним.
Казалось, легкие сейчас лопнут, не в силах выбросить из себя сжигаемый телом воздух. Казалось, ноги сейчас подкосятся и мышцы сорвутся с костей от неистового бега. Нужно было повернуться и сражаться - однако ужас, куда сильнее, чем все прочие страхи мира, гнал Фесса вперед, словно изнеженную барышню от мыши. Его, воина Серой Лиги, рожденного в Долине!..
Каменная стена очень некстати выставила вперед угловатое плечо. Фесс со всего размаха налетел на него, покатился кубарем - правда, так и не выпустив оружие. Больно ударился локтями и боком, однако это, как ни странно, помогло избавиться от наваждения. От вырвавшегося на свободу чудовища его отделяла шеренга легионеров - солдаты сдвинули щиты и выставили копья. С верхних этажей тех флигелей, где не разгулялся огонь, часто и метко стреляли арбалетчики.
Фесс со всей силы хлестнул себя по щеке - чтобы до крови, чтобы больно, чтобы ноги наконец остановились. От стыда впору было повеситься.
Да что же это с ним такое случилось?! Так бежать... Как теперь он посмотрит в глаза Кларе Хюммель?
Тем более что тварь, похоже, не обращала на него никакого внимания. Теперь, когда она вырвалась в полуосвещенный пожарами двор, стало видно, что бестия вовсе не так уж велика, как могло показаться в первый момент. Конечно, куда выше человека, но это все-таки был не призрак, не творение Ночи, у него имелось тело, в чем-то даже похожее на человеческое, во всяком случае, с двумя ногами. Правда, там, где полагалось быть рукам, полоскались два мягких черных крыла.
За плечами создания развевался настоящий плащ из клубов черного же дыма, шеи не было, голова, казалось, росла прямо из плеч. На аспидно-черном лице - или морде? - ярко горели два красных глаза. С шипением свивался и развивался длинный, усеянный острыми шипами хвост.
Не обращая внимания на людей, тварь запрокинула голову, глядя в ночное небо. Дым пожаров, как по волшебству, стал тотчас рассеиваться, открылся подсвеченный снизу огнем плотный облачный покров, Тварь закружилась на одном месте. Точно полы плаща, взметнулся и поплыл вокруг нее дымный шлейф; и облака над крепостью тотчас отозвались, закружились, поплыли, их пелена рвалась - и вот вниз глянули колючие осенние звезды.
Кто-то из легионеров поднял копье. Центурион тотчас огрел дурака по уху. Похоже, вырвавшейся на свободу бестии не было никакого дела до толпящихся вокруг двуногих.
"И чего, спрашивается, я ее так боялся?" - со стыдом подумал Фесс.
Плеснули черные крылья, внезапно удлиняясь, обретая силу, - чудовище взмахнуло ими, поднимаясь в воздух. Резкий и громкий визг заставил людей невольно зажать уши. Уродливое создание быстро удалялось от земли, несколько мгновений - и оно уже выше туч. Разрыв в облаках тотчас же начал медленно сходиться.
Ноги у Фесса подкосились. Весь покрытый потом, он сел прямо там, где стоял, - после всего случившегося силы оставили его.
Посланцы Императора, продолжавшие упорно выполнять данный им приказ, так его и нашли.

***

- Быстрее, Тави! - крикнул маг от дальней стены могильника. - Быстрее, иначе их тут будет целая свора!
Насыщенный древним волшебством, воздух крипты дрожал от заклятий Акциума. Маг работал поистине виртуозно, жест, слово и мысль смешивались воедино; Тави могла уловить лишь слабые отзвуки, заметить лишь отдаленные тени, но и того, что она видела, было достаточно.
А еще она видела, как где-то совсем-совсем рядом, не в безднах и не в высотах, не тут и не там, а именно рядом, медленно распахивается кипящая неисчислимой ратью пасть не пасть, пропасть не пропасть, и бесконечные ряды белесых безликих фигурок стремительно меняются, обретая плоть и форму.
Это было настолько страшно и в то же время завораживающе, что Тави невольно забыла обо всем на свете, даже о предупредительном вскрике Акциума. Очнулась она, только когда крышка каменного саркофага тяжело грянулась оземь, расколовшись при этом на тысячи мелких кусков.
- Тави! - взревел маг.
Из гроба медленно поднималось жуткое существо, черное, безликое, с парой горящих пламенем глаз; трепетали короткие крылья, заменявшие созданию руки. Взгляд бестии уперся прямо в девушку; ее обдало волной зловонного жара, так что на миг помутилось сознание.
Чтобы стать истинной Вольной, умеющей ловить стрелу в полете, нужна кровь. Но и наука их многого стоит. Во всяком случае, Тави не потеряла сознания, как какой-нибудь простой хуманс на ее месте, и не оцепенела от ужаса. Легкий меч Вольной так и заплясал в ее руке.
- Не подпускай ее ко мне! Не подпускай! - орал Акциум.
Тави не отвечала. Бестия не двигалась, пристально глядя на нее своими алыми буркалами. Разумеется, это были не звериные глаза. В них читался разум - не злой, не кровожадный, не извращенный, просто чужой, чужой настолько, что никакие мудрецы Северного Мира никогда не смогли бы с ним договориться. Для такого и дважды два - пять, как говорит пословица.
В чудище Тави ощущала и магию. Очень старую, могучую, созданную, наверное, в самый первый миг, когда этот мир обрел свою плоть, покинув раскаленную утробу Матери Богов, как верили Вольные.
Однако нападать первой тварь не спешила. Красные глаза все время норовили повернуться к чародею. Похоже, внимание ожившей бестии больше занимал именно маг, а отнюдь не девчонка с мечом.
И где-то очень-очень глубоко в собственной памяти молодая волшебница чувствовала, даже больше - знала, что в свое время этому созданию пришлось выдержать не один бой именно с такими, как она - созданными для убийства, посвятившими всю свою жизнь убийству, для него взращенными и выпестованными, владевшими своим ремеслом, быть может, даже лучше, чем нынешние Вольные. Тварь знала, что такое отточенная сталь в человеческих руках. Но еще лучше она знала, что такое заклятье в устах чародея.
Шипастый хвост щелкнул возле самых глаз Тави, девушка едва успела отпрянуть. Тварь атаковала настолько стремительно, что, окажись на месте волшебницы даже самый ловкий и сильный воитель, человек, Дану, эльф или даже гном, лежать бы ему среди древних костей со снесенной напрочь головой, потому что хвост у бестии заканчивался самым настоящим обоюдоострым костяным клинком, и, Тави готова была поклясться, этим клинком ее противник с легкостью пробил бы навылет любые доспехи.
Она метнулась в сторону, закрывая мага собой.
Меч распластался в ответном выпаде. Все тело отозвалось вспышкой мгновенной боли, но школа Вольных есть школа Вольных: школа, где тебя безжалостно калечат до тех пор, пока связки не обретут поистине нечеловеческую подвижность. Так вывернуть руку (едва не выдрав ее из собственного плеча) смог бы только Вольный.
"Эх, Кана бы сюда... Но хоть я за него посчитаюсь!"
Сверкнувшее серебром лезвие вспороло складки черной мантии на боку существа. Запузырилась выступившая из раны темная кровь - кажется, она кипела на воздухе. Тварь конвульсивно дернулась, однако не отступила.
Разумеется, противник Тави и не помышлял о рукопашной (хотя бы по причине отсутствия рук). Бестия располагала куда более мощным оружием.
Уродливый черный выступ, что изображал голову, наискось пересекла алая трещина - вроде как бы рот.
- Emeriss aynomerr! - это было сказано неожиданно звучно и сильно. И в тот же миг ноги Тави оторвались от пола. Девушку швырнуло к дальней стене; заклятье твари она отбить не сумела, лишь в последний миг ей удалось несколько смягчить удар спиной о бревна.
- Тави! - взвыл Акциум. Бестия соскользнула на пол и, с хрустом давя старые кости, направилась прямиком к нему.
"Черпай Силу, девочка, когда чувствуешь, что дело плохо. Потом это может обернуться чем-то еще худшим, но голову надо спасать не потом, а сейчас", - вспомнились Тави слова ее самого первого Учителя. Не слишком опытный волшебник может упустить контроль над стихией - и тогда пиши пропало.
- Emeriss aynomerr! - неожиданно для самой себя выкрикнула Тави, содрогаясь от жестокой внутренней боли - черпать Силу даже из проходящего через курган ее мощного потока было истинной мукой.
Emeriss aynomerr, слова эти не были бессмыслицей.
Древний, первичный язык самых старых магов, и по сей день составляющий основу словесных форм для заклятий Радуги; правда, магией слова теперь пользовались очень мало, но сам принцип забыт не был.
Так вот, значит, откуда все пошло!..
Заклятье Тави сработало как должно. Тварь отшвырнуло обратно на саркофаг, падая, она сокрушила спиной жесткое каменное ложе, Тави немедля прыгнула следом, несмотря на красные круги в глазах. Она боялась поверить в такую удачу. Тварь пользуется старыми заклятиями Семицветья. Ну, тогда это будет не слишком тяжелый бой... И зря Акциум так волнуется...
Сверкнул меч, острие его уже летело к горлу создания, однако, даже полуоглушенная, тварь успела ударить хвостом. Не в полную силу, но Тави все равно отбросила вбок. Девушка перекатилась через плечо и, стараясь не обращать внимания на боль в левой лодыжке, вновь шагнула вперед. Она чувствовала - сейчас последует второй магический удар, готовилась его парировать и одновременно плела свой собственный.
Два потока враждебной друг другу магии столкнулись прямо посреди крипты, на мгновение озарив все вокруг яростной вспышкой. Тави ударила потоком чистого пламени, не мудрствуя лукаво и не тратя время на сложные мыслеформы, позволявшие, к примеру, заставить противника попросту проглотить огненный шар, а в разлетающихся спиралях огня, уже оскверненного вражьей нечистотой, ей почудились какие-то клешни, жала и щупальца - тварь успела наколдовать монстра.
От столкновения враги отлетели в разные стороны. А вот Акциум стоял по-прежнему неколебимо, с невероятной быстротой меняя заклятие за заклятием, одно волшебство за другим; смутные видения на миг вытесняли вид заваленной костями крипты, какие-то исполинские миры, по которым катились громадные огненные валы, испепеляя все, и живое и неживое, сжигая даже песок и камни, так что оставалась лишь раскаленная, текучая подложка континентов; потом - какие-то громадные шары в ночном небе, неподвижно висящие среди черной пустоты; потом - марширующие армии; кто был в их шеренгах, Тави разглядеть не удалось...
Маг стоял, погрузившись в транс. Его волшебство стало поистине глубоким, он не видел и не слышал ничего вокруг; его и впрямь сейчас надо было защищать от всего, он не справился бы даже с комаром.
Тави и тварь вновь встали друг против друга. Бестия не казалась ни растерянной, ни хоть сколько-нибудь уставшей. Древняя магия оставалась при ней - та самая магия, к которой поколение нынешних волшебников привыкло относиться столь пренебрежительно. Существо не торопилось, оно словно бы приглашало Тави к атаке. "Давай же, девочка, используй Силу, - словно бы говорило оно. - У тебя в запасе еще немало заклятий. Попробуй разорвать меня изнутри, попробуй лишить рассудка, попробуй заставить землю расступиться и навек поглотить меня. Попробуй, девчонка, стащившая рецепты нескольких фокусов у известных мастеров и теперь полагающая себя настоящей волшебницей!"
Тави судорожно перевела дух. Сердце бешено колотилось, пот заливал глаза. Магией никогда нельзя пользоваться безнаказанно. Сейчас, - сейчас она вспомнит...
Воздух вокруг Акциума вспыхнул. Призрачное голубоватое пламя точно плащ потекло с плеч волшебника, мгновенно впитываясь в разбросанные тут и там костяки. Маг трясся словно в лихорадке; глаза его были плотно закрыты, но даже сквозь сомкнутые веки виден был яростный огонь, полыхающий там, внутри глазниц.
Здесь нельзя использовать Силу! Как она могла забыть это предостережение?!
Кости мертвых зашевелились.
Не обращая внимания больше ни на что, Тави ринулась вперед. А на том месте, где она только что стояла, невесть откуда и невесть как возникла исполинская ледяная глыба.
А пасть бездны распахивалась все шире. Над шеренгами марширующих воинов скапливалась белесая мгла. Протуберанцы синего и голубого пламени неслись им навстречу, воздвигались и тотчас же рушились под напором мириад тел хрустальные стены... Однако это было лишь внешней, самой простой, доступной восприятию Тави стороной; настоящая битва шла куда глубже, на иных пластах бытия, там, где властвует чистый Дух, где нет косной материи, где нет вообще никаких материальных тел, там, где лишь пространство и время, - вспомнила она слова Наставника.
Тварь тем временем, не пытаясь пустить в ход Силу, бочком-бочком начала пробираться вдоль стенки, стремясь подобраться ближе к волшебнику. Тави понимала, что она сама интересует воскресшую бестию не более, чем проснувшегося человека - зудящий над ухом кровосос. Цель чудовища - дотянуться до Акциума, и причем незаметно, чтобы меч Тави не причинил существу сколько-нибудь серьезную рану.
"Не используй Силу; сделай так, чтобы у этой погани просто не осталось времени бросать заклятия?"
Клинок коротко свистнул, и чудище ловко отпрянуло назад. Тави затанцевала перед ним, ныряя то вправо, то влево - плавные, мягко перетекающие друг в друга движения, стремительные и в то же время непредсказуемые, как быстро текущая вода, только что прорвавшая плотину и падающая вниз серебристым водопадом. Клинок крест-накрест пластовал воздух; то и дело приходилось уклоняться от с шипением проносившегося совсем рядом хвоста бестии.
Все тело Тави пело, сливаясь воедино с духом в одном смертоносном танце разрушения. Нельзя использовать Силу? Очень хорошо, она не сплетет даже самого простенького заклятия, чтобы пот не заливал глаза, Уход вниз, свист рассекаемого воздуха над головой; руки сами закручивают меч, острие его выписывает фигуру, именуемую "верхним цветком"; клинок сшибается с усеявшими хвост твари шипами, сносит три или четыре зараз; тварь ревет от бешенства, Тави чувствует, как она пытается составить какое-то заклинание, но нет, не успевает, приходится отбивать новый выпад, она уже отступает, отступает, тщетно пытаясь снова и снова оплести хвостом плечи и голову Тави; в ноздри все сильнее лезет отвратительный кислый запах, тварь покрывается какой-то слизью, брызги летят в глаза, девушка с трудом успевает уклониться; однако она продолжает атаковать, меч порхает словно бабочка, разит и справа, и слева, и сверху, и снизу; на боках чудища появляются раны, правда, пока еще неглубокие, скорее это порезы, однако они отвлекают внимание, тварь не может пустить в ход магию, даже повторить самое простое заклятье, отбрасывающее врага назад...
Кости, среди которых они сражались, шевелились все ощутимее и ощутимее. Иные уже пытались пристроиться одна к другой, вновь составить правильные костяки. Голубой огонь все тек и тек с плеч Акциума - словно живительная влага.
"А может, тварь просто не может воспользоваться здесь своим чародейством точно так же, как я не должна была пользоваться своим? - вдруг мелькнуло в голове Тави. - Вдруг она тоже поняла, что должна справиться со мной без всякого волшебства? Ну, коли это так, ей придется попотеть..."
Тави продолжила свой танец, не подпуская бестию к Акциуму. Пока что это не слишком сложно.., пока еще тварь не пошла напролом... Ну когда же чародей закончит наконец свое заклятье?
Тави казалось, что она сражается здесь уже целую вечность. Ни один из противников не мог причинить другому существенного урона - тварь тоже оказалась быстрой и увертливой, словно радужная форель-малютка в горных речках. Тави никак не удавалось улучить момент для решительного удара.
Однако она держалась и так. Время шло, и время работала на них - потому что рано или поздно Акциум заштопает-таки ту "дыру", о которой он упоминал, а вдвоем они расправятся с этим ожившим покойником в два счета.
...Похоже, существо думало так же. Потому что, вдруг кинув быстрый взгляд за спину Тави, туда, где колдовал маг, бестия внезапно взвыла на нестерпимо высокой ноте, черные крылья затрепетали, хвост свился в тугое кольцо; во все стороны брызнула дымящаяся кислота - теперь Тави уже не сомневалась в ее природе. Из глаз, казалось, сейчас вырвется пламя. Она не использовала магию, просто ринулась вперед на девушку с такой яростью, что ее не остановил даже меч, вонзившийся глубоко под левую ключицу - если, конечно, у этого существа имелась левая ключица.
Тави швырнуло на затрещавшие под ней кости. Меч вывернулся из руки. В последний миг она отпарировала дробящий удар кинжалом, что держала в левой руке, однако бой оказался проигран поистине в один миг. Несмотря на льющуюся из раны кровь, тварь громадным скачком ринулась к Акциуму.
Тави взвыла от обиды и ужаса. Широко размахнулась и метнула свой кинжал следом, целясь в шею чудовища.
Она не промахнулась. Гномья сталь пробила плоть твари навылет, так что острие показалось там, где положено было находиться подбородку.
Бестия споткнулась. Судорожно захрипела, завертелась на месте, разбрызгивая вокруг себя капли кипящей крови. Черная плоть крыльев стремительно менялась в какое-то гротескное подобие не то руки, не то лапы; толстые пальцы, что, подобно червям, могли гнуться, похоже, в любом направлении, потянулись вырвать оружие - но не тут-то было. Гномы слыли большими мастерами делать неизвлекаемые клинки - скрытая пружина выбрасывала из непривычно толстого лезвия несколько мощных загнутых зубьев. Вырвать оружие можно было лишь вместе с громадным куском плоти - или после того, как владелец кинжала нажмет на пару-тройку строго определенных выступов на рукояти, убирая зубцы.
Но ослепленная болью тварь ничего не знала, конечно же, ни о гномах, ни об их хитроумных устройствах. Она рванула эфес со всей отпущенной ей мощью, удесятерив от боли собственное усилие. Кинжал пробкой вылетел из раны - сейчас он походил на мясницкий шампур со здоровенным куском мяса.
Темная кровь хлынула фонтаном. Тави едва успела отскочить от ядовито-кислой струи. Бестия качнулась раз, другой, хвост в последний раз рассек воздух - и грянулась оземь, расплескав вокруг себя целое озерцо дурно пахнущей, разъедающей все и вся крови.
Тави поспешила подхватить кинжал, нажала потайную кнопку, стряхивая с клинка омерзительное мясо. Оставалось надеяться, что сталь гномов была устойчива к кислоте - так же, как и меч Тави.
Она осторожно подошла к поверженной твари. Мертва. Сердце - да не одно, их, оказывается, у существа целых три! - сердца не бьются. В громадном теле не чувствуется ни грана жизни.
Это было несложно, не без гордости подумала Тави. Эх, эх, но почему же тогда так легко поддался Кан? Неужто все дело в магии? Зря, выходит, Акциум так страшился. Ничего особенного. Подумаешь, хвостом размахивала... И не таким хвосты пообрубали.
Она осмотрела меч. Конечно, кое-какие следы ядовитая кровь оставила. Тави поудобнее устроилась на обломке саркофага, достала из мешка правильный камень и принялась за работу.

Глава 13

Они шли впятером - Клара, Эвис, Райна, Мелвилл и Эгмонт. Поневоле пришлось поторапливаться. Когда окрестные леса скрылись за поворотом и небо начало темнеть, из-за их спин донеслось низкое, басовитое гудение, точно громадный майский жук пробовал расправить крылья.
Не сговариваясь, все тотчас же остановились. Каждый понимал, что означает этот звук - маги Долины начали большое чародейство, сотворение великого заклятья, что навеки перенесет Долину подальше от этих неспокойных мест. Они торопились, и это понятно: кто знает, не придет ли козлоногим в голову атаковать немедленно, не дожидаясь никаких решений и соглашений? Оказавшимся вне Долины чародеям предстояло добираться самим.
- Идем, чего замерли? - недовольно буркнула Клара. И в самом деле, чего стоять? Все знали, на что они идут, не исключая Райны. - Давай, давай, шагаем, вот уже и овраг недалеко...
Никому, само собой, не улыбалось оказаться вблизи начавшей перемещение Долины.
Кларе не пришлось повторять дважды. Вот и знакомый овраг. Клара решительно свернула вниз, в привычную темноту.
На маленький отряд тотчас же навалилась глухая, ватная тишина. Ни дуновения ветра, вообще никакого движения жизни не ощущалось здесь - даже попортившие Кларе немало крови хищные кусты стояли поникшие и мертвые.
Кто-то (или что-то) высосал их досуха. Эвис повернула камнем внутрь элегантное кольцо на среднем пальце правой руки и что-то прошептала. Клара ощутила мгновенный болезненный укол - Эвис набросила на себя незримый защитный плащ.
- Прикройтесь, - бросила она остальным, делая осторожный шаг вперед.
Однако ее предосторожности оказались излишними. Кусты не притворялись, они были по-настоящему, на самом деле мертвы. Эвис отломила пару веточек и вернулась обратно.
- Клара, это по твоей части. Никогда не могла заставить себя заучить все эти тычинки-пестики...
- Райна, последи, чтобы никто... - начала Клара, протягивая руку к добыче Эвис.
- Я все поняла, госпожа, - перебила ее воительница. - Муха не пролетит!
...Кусты и впрямь были не просто убиты. Внезапно ставшие хрупкими, их ветви удерживало от рассыпания в пыль только вяжущее заклятье Эвис. Все жизненные соки - и простые, и магические - покинули хищные создания. В самой глуби жил еще отзвук предсмертного ужаса - растения тоже умеют бояться.
- Их убили, - решительно сказала Клара. - Но заклятье я опознать не могу. Никаких следов.

Предыдущая страница 15 Следущая страница


Алмазный меч, Деревянный Меч - том 2 16

- Тогда наше дело плохо, - спокойно заметил Эгмонт. - Это значит, что козлоногие уже где-то совсем рядом.
- Не поискать ли сперва более естественную причину, Эг? - поморщился Мелвилл.
- Только никаких споров здесь! - прикрикнула Клара. - Не так и важно сейчас, что их убило...
- Как же не важно, нам ведь надо подстроить все заклятия? - удивилась Эвис. - А то будем.., словно маги-недоучки, огненными мячиками кидаться...
Молодая волшебница была совершенно права.
- Нет у нас времени на выяснения, Эвис, - вздохнула Клара. - Сегодня придется вспомнить детство и приготовить файерболы. Идемте!..
Однако они не прошли и сотни шагов, как тропу преградила какая-то громадная туша, валявшаяся прямо поперек нее.
Жзашпаупат. Тоже мертвый.
- Ну и дела... - покачал головой Эгмонт. - Они что же, задались целью извести все живое вокруг Долины?
- Осмелюсь заметить, кир Эгмонт, - внезапно заговорила Райна. - Этого молодца никто не убивал - он умер сам. От страха.
- Ч-что? - поразилась Эвис. - Да чтобы эти твари кого-то боялись? Что за ерунда! Откуда ты знаешь?
- Валькирии чувствуют страх куда тоньше нас, магов, - заметила Клара. - Держи себя в руках, Эвис. Не хватало нам еще и женских разборок!
Райна и бровью не повела в ответ на выпад волшебницы.
- Да, кирия Эвис, мы чувствуем страх. Он нам ненавистен куда больше смерти. Этот, - она с презрением пнула носком сапога мертвого зверя, - умер не так, как положено при его силе и свирепости. Он умер, тщетно прося пощады.
Эвис было фыркнула, однако и Клара, и оба мага оставались серьезны.
- Ты считаешь, он столкнулся здесь с нашими врагами?
- Не знаю, кирия, - воительница покачала головой. - Я умею чувствовать чужой страх.., не больше.
Они двинулись дальше - оружие наготове. Тьма сгустилась до такой степени, что не видно было даже вытянутой руки. Плохо помогало и магическое зрение; одна Райна, привыкшая к вековечной тьме своего родного мира, шагала как ни в чем не бывало.
- Потому что это затеняли от вас, госпожа, а не от меня, - ответила валькирия на завистливый вопрос Эвис.
- Я не чувствую здесь никакой магии, - возразила молодая волшебница.
- Я тоже, - буркнул Мелвилл. - Но, клянусь посохом нашего Архимага, провалиться мне и не жить, если я скажу, что здесь нет никакой магии вовсе! Эвис покачала головой, однако спорить не стала. А Клара невольно вспоминала слова Архимага о том, что вскоре эта тропа станет и вовсе непроходимой.
- Эвис, мальчики, нам нужен щит.
- Сейчас? - пожал плечами Эгмонт. - Я не чувствую близких потоков Силы; разумно ли тратить наш собственный запас или, паче того, использовать артефакты?..
Он не договорил. Мрак на тропе взорвался и расцвел мириадами злых, колючих огней, словно вокруг пятерки магов распускалось целое море невиданных ярких цветов.
- Щит! - успела выкрикнуть Клара, бросая заклятье и норовя прикрыть собой Райну. - Мелвилл, Эгмонт, это же Дикий Лес!..
Коротко свистнул меч - валькирия уже кого-то рубила на самом краю тропы.
- Дикий Лес поднимается по тропе! Его гонят на Долину! - взвизгнула Эвис. Сорвавшийся с ее рук голубой вихрь втягивал в себя огненное многоцветье, обращая в сонм мелких безвредных искорок. Под ногами захлюпала какая-то жижа.
- Межреальность сошла с ума! - завопил Эгмонт, срывая с шеи какую-то ладанку.
- Это не Межреальность! Это козлоногие! Похоже, они решили проложить свой Путь прямо здесь! И он упирается в Долину! А заодно - в Мельин! - крикнула Клара. Темедарова шпага с рубином так и мелькала - из тьмы тянулись сотни невидимых отростков-щупалец, не из плоти и крови, не хищные растения - а разрывы, кривые ходы в самой ткани Междумирья; Кларе пришлось фехтовать с ними, точно с десятком заправских дуэлянтов разом.
Маги сражались, не разрывая строя, плечом к плечу. Вот Эгмонт внезапно выкрикнул какое-то заклятье - и впереди медленно засветилось, забилось громадное пурпурное сердце. Сложное, артистическое заклятье - когда не знаешь ни одного уязвимого места неприятеля, создай такое место сам и заставь врага поверить в это. Заклятие требовало почти полного слияния разумов мага и его жертвы и слыло смертельно опасным. Но иного выхода не было; силы Дикого Леса не отступали, ...Насколько же велика мощь этих самых Созидателей Пути, если им по силам настолько свести с ума все обитающее в пустоте между мирами?!..
...Как ни странно, выручила всех валькирия Райна. Пока Клара упражнялась в фехтовании, пока Эвис прикрывала им спину, пока Мелвилл защищал обессилевшего Эгмонта - против всех ожиданий, сотворение Сердца отняло у опытного мага все силы, он едва стоял, - Райна, не выпуская меча, ухитрилась добыть откуда-то из-за плеча небольшой арбалет. Одним движением кривого рычага взвела тетиву и, почти не целясь, выстрелила навскидку. Клара успела набросить на стрелу одну из самых гибельных аур, по которым она была большой мастерицей.
Сердце лопнуло. Мелвилл едва успел подставить плечо Кларе, иначе поток пламени просто смел бы все до единого защитные барьеры, наспех воздвигнутые Эвис.
...Они насилу прорвались. Все были попятнаны, все покрыты кровью и потом; пожалуй, лучше всех держалась Райна - может, оттого, что не чувствовала гнилой, отравной магии этого места?
Полчища Дикого Леса подались в стороны, освобождая тропу, теперь казавшуюся не шире пары ладоней досточкой, переброшенной над бездонной пропастью.
- Отродясь такого не видела... - прошептала Эвис, невольно хватая Клару за руку.
- Я тоже, - У Клары была рассечена бровь, и сейчас она торопливо затягивала порез. Однако даже привычные, с самого детства затверженные заклятья самоисцеления работали плохо. Магия здесь вообще давала сбои; похоже, предпочтение следовало отдать мечам. - Но не поворачивать же назад! Да нам, по правде говоря, и поворачивать-то уже некуда...
Кое-как привели себя в порядок. Немного передохнули. И двинулись дальше, по самому краю тропы, что нависла над великой бездной.

***

Когда Фесса подвели к Императору, тот едва заметно кивнул - знак великой милости.
- Повиновение Империи. - Фесс опустился на одно колено. Поистине Император заслуживал и не таких почестей. Пока Фесс валандался в подземельях, легионы успели взять крепость. Кто бы мог подумать, что одна из главных орденских башен падет после всего лишь нескольких часов боя?..
- Что ты можешь сказать об этой твари, воин? Фесс не удивился. Половина легионеров все еще стояла, задрав головы к темному небу.
- Немного, мой повелитель. Конечно, оно - Зло. Я был.., там, внизу, в его логове. Оно спало в каменном саркофаге.., и.., мне показалось.., его разбудило...
- Его разбудила моя магия? - в упор спросил Император...
- Думаю, да, повелитель.
Император осторожно коснулся пальцами белой перчатки.
- Но тварь не причинила нам никакого ущерба.
- Пока, мой Император, - осторожно заметил Фесс.
- Ты можешь определить, где она?
- Нет, повелитель. - Фесс пристыженно опустил голову. - Я ведь не маг, мой Император.
- Я помню, - сказал тот. - Идем со мной. Я хочу осмотреть башню. Потом подожжем тут все и уйдем. Армии на пепелище делать нечего.
Они двинулись внутрь. Главная башня Кутула, конечно, не чета была той маленькой, где Император взглянул в магическое зеркало. Похоже было, что отсюда тянутся ходы если не в иные миры, то в сотворенные магией Фиолетовых исполинские подземные каверны - наверняка.
Фесс, Император и Вольные поднимались не спеша, остерегаясь ловушек, и осматривая каждый этаж, Фесс вновь взялся за Искажающий Камень - однако все оставалось чисто. Они шли мимо обширных трапезных, комнат для занятий, лабораторий, библиотек, но нигде не могли найти ни одного магического артефакта. Такое впечатление, что маги Кутула неведомым образом сумели либо вывезти все свои богатства, либо припрятать.
А вот золото они нашли. И немало. Дверь в сокровищницу была небрежно распахнута, словно приглашая - входи, бери! Кое-кто из легатов не удержался, шагнул к порогу - и замер, остановленный ледяным голосом Императора:
- Сюда не войдет никто.
- Мой повелитель... - Клавдий нервно облизнул губы. - Мой Император, там огромные богатства... Они нужны для войны...
Император промолчал. Только взглянул на легата так, что тот враз осекся.
- Покажи им, Фесс, - после паузы сказал Император.
Фесс внутренне пожал плечами, однако подчинился. Лично он не чувствовал впереди никакой ловушки. Да и зачем магам было их тут ставить? Они ж не сомневались, что остановят врага еще на дальних подступах к башне!
Он достал Искажающий Камень, осторожно поставил его возле порога. Заглянул в зеленую глубину граней. Если здесь и есть сторожевое заклятье, оно должно быть грубым и несложным - у магов просто не было времени ставить какие-то особо изощренные преграды.
Фесс отыскал уже знакомую ниточку в клубке переплетенных между собой заклятий Искажающего Камня. Разматывая клубок, осторожно заставил выдвинуться вперед, к двери, тонкий лучик зеленоватого света. Потом, весь взмокнув от усердия, послал луч еще дальше, за порог. Коснулся им небрежно рассыпанных по полу золотых монет. Все спокойно. Можно идти смело...
Однако Император лишь покачал головой.
- Это ловушка. И, похоже, они уже знали, что у тебя есть Искажающий Камень. Смотрите!
Он шагнул к порогу и коротко взмахнул левой рукой.
Белая перчатка с размаху врезалась во внезапно рухнувшую сверху завесу жирного фиолетового пламени. Потянула удушливым дымом, однако Император спокойно вынул из огня невредимую левую руку. С белой перчатки стекали, падая на пол, капли жидкого огня.
- А дальше - еще хуже, - сказал Император, брезгливо стряхивая последние следы пламени Кутула. - Прятали хитро, надеялись, что мы потеряем голову... Замуровать вход! Немедля!
Больше ловушек в башне они не нашли. А Фесс только и мог, что неустанно ломать себе голову - каким образом Император мог почувствовать западню, которую пропустил он, Фесс?..
И еще воину Серой Лиги не давало покоя то вырвавшееся на свободу чудовище. Если оно было заточено под замком, и его на самом деле освободила магия Императора (точнее, магия его латной перчатки), то не лучше ли было и вовсе не штурмовать башню? Кто знает, во что это теперь выльется? И почему, почему, почему Радуга решила возводить свое укрепление в таком месте? Тем более если тварь освободилась от достаточно сильного, но все-таки не раскалывающего мир усилия? Что тут за хитрость? И, если магия принесенной им, Фессом, белой перчатки пробудила от долгого сна это чудище, то не было ли это пробуждение истинной целью того козлоногого гостя, что вручил Фессу странную посылку там, ночью, у дольмена?
Кажется, это было так давно... Единственной добычей, заслуживавшей внимания, вновь оказалось магическое зеркало. Только на сей раз его уже не защищали никакие заклятья - и это тоже показалось Фессу подозрительным.
- Принесите сюда второе из моего шатра! - неожиданно приказал Император, стоя перед громадным мутно-серым стеклом в роскошной резной раме - золотое пополам с фиолетовым.
"Зачем это ему понадобилось? - терзался Фесс. - Откуда вообще вдруг взялись такие познания в магии? Конечно, его учили и Сежес, и Реваз, и Гахлан - но разве этого достаточно?.."
Приказы Императора исполнялись быстро. Очень скоро второе зеркало уже стояло напротив вмурованного в стену.
- Отойдите все! - властно приказал Император. Ему молча повиновались.
- Еще дальше! Подождите за дверью! Спустя мгновение он остался один.
Скорее всего им руководил инстинкт. Никто и никогда не учил его трюкам с зеркалами, тем более магическими. Это уже относилось к разряду высокого волшебства, которого непосвященным касаться вообще не полагалось ни при каких обстоятельствах.
Император поставил второе зеркало прямо на пол, подперев его парой стульев, под прямым углом к висевшему на стене. Подошел ближе. Обманчиво реальная анфилада во внезапно прояснившемся стекле тянулась вдаль, в томительно-недосягаемое Зазеркалье, куда, говорят, есть ход только Верховным магам Орденов.
На мгновение он ощутил легкое сопротивление - его взгляд туманился, по вискам застучали молоточки боли. Кто-то (или что-то) предпринял запоздалую попытку отогнать Императора от его добычи. Жалкие потуги. Не стоит даже обращать на них внимание.
- Ты снова хочешь увидеть ту девушку? - спросил вдруг неслышимый голос. Император невольно вздрогнул - в таком тяжело признаваться даже самому себе.
Да. Хочу. Хочу снова ее увидеть. В ней нет томительной, влекущей красоты эльфиек (Императору доводилось их видеть), зато.., зато есть незримая аура какой-то черной обреченности, аура, что дивным образом меняет - для зоркого глаза - даже черты лица. Что-то очень-очень близкое чудилось в этих больших глазах, пусть даже смотрящих с гневом и презрением.
Конечно, она должна его презирать и даже ненавидеть. Ей каким-то чудом удалось пережить ту покрытую окровавленным песком арену, тупой меч, острые крюки служителей, что выволакивали трупы после императорских уроков; она смогла выдержать и ров с известью, выбралась каким-то чудом, каким-то чудом выжила... И вот теперь возвращается - конечно же, с гневом и яростью в сердце. На что она рассчитывает? Ведь Дану появляются в имперских пределах не иначе как в ошейниках рабов!
Невольно Императору вновь вспомнились те два покушения. А что, если Сежес не слишком-то и лгала? Что, если Дану, доведенные до последней степени отчаяния, и в самом деле, собрав остатки сил, устроили эти покушения в тщетной попытке обезглавить своего вечного врага - людскую Империю, обезглавить, пока у Императора нет потомка? Ведь даже самые невероятные предположения иногда могут оказаться правдой.
Невольно мысли Императора сосредоточились на Дану. Быть может, мощь этого зеркала покажет их ему? Быть может, ему удастся отыскать эту девочку со шрамом? Быть может, еще не поздно.., что? Спасти се? И что делать с ней потом? Отправить за море, дав столько золота, сколько она сможет унести?
"Нет", - пришел четкий и ясный ответ. Это лицо, эти губы, сжатые с обреченной суровостью, эта пролегшая между бровей глубокая складка - она шла умирать, понял Император. И пока ее долг не будет выполнен - эта Дану не остановится. Она упадет только мертвая. Ее можно убить, но не победить. Она уже выше порога любых мучений. Быть может, она уже нечувствительна и к боли - Императору доводилось слыхать о таком. Ее можно изрубить на куски, а она ничего не почувствует, кроме милосердной смерти.
Огромное настенное зеркало осветилось изнутри. Яростный поток света ударил в плоскость второго, отразился, вонзаясь в Императора мириадами острейших клинков. Человек невольно вскрикнул от боли, однако не отступил, упрямо вглядываясь в пылающую глубину, В зеркале показалось какое-то бедное селение. Император видел покосившуюся ограду постоялого двора, посеревшую, местами просевшую крышу; возле ворот стоял большой фургон, на полотняном пологе которого кто-то уже успел намалевать алой краской слова "Цирк господ Онфима и Онфима".
Цирк? Какой еще цирк? При чем здесь цирк?
Зеркало вытворяло какие-то странные штуки с временем - над башней Кутула еще длилась ночь, а цирковой фургон стоял уже под неярким зимним солнцем. То ли находился очень далеко на востоке, то ли зеркало и впрямь способно было показывать не только настоящее, но и прошлое.
А сквозь тряпки, что обматывали продолговатый предмет, который девушка-Дану прижимала к груди, сочился слабый, но явственный свет магии. Мягкий, золотисто-янтарный, словно осенняя листва в древних лесах.
Зеркало внезапно вздрогнуло, словно охваченный страхом зверь. Император ощутил сильный толчок в грудь - и в тот же миг, еще больше усиленная вторым зеркалом, на него обрушилась волна ненависти.
Ненависти нечеловеческой, ненависти даже и не к Дану. Ненависть совершенно иного рода, ненависть, что составляла саму суть ненавидевшего; Император ощутил касание странного разума, почувствовал его:
"Меч! Конечно же! Деревянный Меч! Обмотанный лохмотьями, в руках девочки-Дану, сидящей в убогом фургоне!
Деревянный Меч. "Когда Два Брата получат свободу..." - гласило древнее предание Дану. Под Двумя Братьями можно было понимать все что угодно, - а что, если это и есть два чудо-меча. Алмазный и Деревянный?"
Император осторожно потянулся вперед, через зеркальную поверхность стекла, вглубь, через то самое таинственное Зазеркалье, чтобы понять все-таки, что хочет это выросшее на Царь-Древе оружие. Он сам не понял, что сотворил сейчас очень мощное заклятье, доступное только очень опытным магам, - то ли белая перчатка придала ему сил, то ли они нашлись в его собственной душе...
Меч в руках девушки сопротивлялся. Слепая ярость, бушевавшая в нем, требовала выхода - во что бы то ни стало. И он ненавидел всех. Точнее - само взрастившее его Древо передало ему ненависть бесконечных поколений Дану, тех, что погибали в бесчисленных воинах сперва с эльфами, потом - с орками и гоблинами, потом - с гномами и людьми. Словно бы кровь павших воинов народа Дану, впитавшись в землю, прошла тайными путями, не смешиваясь ни с водой, ни с иными субстанциями, чтобы ее впитали в себя корни Царь-Древа, с тем чтобы в конце концов эта кровь дала жизнь Деревянному Мечу, - и чем больше гибло Дану, и в боях, и на палаческих колодах, тем могущественнее становился зародыш Деревянного Меча.
Зеркало Фиолетового Ордена было поистине могучим инструментом, Оно открывало Императору такие истины о Деревянном Мече, на познание которых иным магам потребовались бы десятилетия.
"Значит, ты теперь у Дану, чудо-оружие, - подумал Император - Но в любом случае даже магический меч в руках одного бойца - не та сила, чтобы сокрушать многочисленные легионы. Ты должен был сделать что-то еще, чтобы исполнить свое предназначение. Что?"
Ответа не пришлось долго ждать Послушное воле Императора, зеркало показывало теперь окРайны деревни Император видел, как с беззвучными воплями разбегаются жители, как немногочисленные мужчины, торопливо хватая какое ни есть оружие, готовятся к отпору, наспех перегораживая деревенскую улицу перевернутыми телегами, досками, бочками - словом, всем, что нашлось под рукой.
А от недальнего леса, через давно сжатые поля, шла редкая цепь одетых в серое и темно-коричневое воинов. С луками в руках и заброшенными за спину круглыми щитами, с длинными и тонкими мечами у поясов. Воины-Дану - словно вновь вернулось время битвы на Берегу Черепов.
Глаза Императора сузились. Шли древние, исконные враги его расы, шли "оружно и в силах тяжких" - в наше время и полуторасотенный отряд Дану - немало.
С длинных луков сорвались первые стрелы. Дану стреляли, высоко задирая в небо оголовки, оперенные древки описывали в воздухе громадные дуги, опускаясь среди деревенских крыш, раздались первые крики раненых Императору оставалось только лишь бессильно сжать кулаки, видя, как Дану истребляют его подданных - Агата! Агата, да смотри же, что они, гады, делают! - завопил Кицум, что было силы дерган девушку за плечо - Стариков бьют, детишек, дома поджигают!.. Людей в огонь кидают!.. Да очнись же ты, очнись!
Агата с трудом открыла глаза. Перед ней еще стояло странное видение - высокий черноволосый человек в броне с вычеканенным василиском. Он был хумансом, следовательно - врагом, и все-таки в нем было и что-то иное, быть может, во взгляде, в самой глубине глаз, некая странная боль и еще, наверное, вина, помыслы молодого воина, такого гордого и властного, тянулись к ней, Сеамни Оэктаканн, не просто к девушке-Дану, а именно к ней самой, переброшенный волшебством через время и пространство взгляд воина проникал очень, очень глубоко - и отчего-то потеплел старый шрам на шее Агаты.
Деревянный Меч был в гневе. Сеамни чувствовала его ярость, его беззвучный приказ. "Не смотри! Не поддавайся! Это враг, это хуманс, его приговор - смерть, как можно более мучительная, смерть ему, его близким, всей его расе, смерть всему этому миру, выпестовавшему эту двуногую отраву, оскорбляющую своим существованием Великую Мать..."
"Какую Великую Мать?" - невольно удивилась Сеамни-Агата.
Гнев Деревянного Меча отступал вглубь, прятался под непроницаемыми завесами магии. Только теперь слуха девушки-Дану достигли истошные вопли избиваемых, в ноздри лез зловонный дым пожаров.
И совсем-совсем рядом раздавался неповторимый, давным-давно не звучавший в землях Мельинской Империи боевой клич народа Дану.
Агату как на крыльях вынесло из убогого фургона. Горло перехватило от восторга. Все оказалось правдой, все ее предчувствия исполнились: войско ее народа идет по земле хумансов, предавая огню их поганые лачуги. Земля должна очиститься, прежде чем здесь вновь поднимутся новые леса...
На Кицума она даже не посмотрела. Что ей какой-то жалкий, старый клоун!
- Сеамни! - раздалось сзади. Кицум растерянно смотрел ей вслед; он видел, как из тряпичного кокона, славно дивная бабочка, выпорхнул легкий золотисто-коричневый меч, на первый взгляд сработанный весь из блестящего, отполированного дерева, включая и эфес, и гарду, и лезвие.
Дану не повернула головы. Она бежала навстречу показавшимся в конце деревенской улицы сородичам.
Взгляд Кицума потяжелел.
- Нодлик! Эвелин! - крикнул он, указывая на Дану.
Как ни странно, на сей раз они не ссорились.
- Да, конечно, Кицум, - спокойно сказала женщина. Из складок одежды появилось странное оружие - короткий серп на рукояти примерно в локоть длиной, к которой крепилась цепь с увесистым грузом на конце, Нодлик просто выхватил два коротких парных меча. Где жонглер прятал их доселе - знала, наверное, кроме него, одна только Эвелин.
- Таньша! Что стоишь столбом? - прикрикнул на женщину Кицум. - Не видишь, что ли?
Братцы-акробатцы куда-то уже успели испариться, равно как и Еремей - заклинатель змей.
- Идемте, - сказал клоун.
Наверное, со стороны это было очень странное зрелище - четверо в обносках, в которых с трудом угадывались цирковые костюмы, идущие против целой сотни Дану.
- Патриарх приказал нам выжить, - хрипло заметил Нодлик.
- По-моему, лучше смотать удочки, - тотчас согласилась с ним Эвелин. Первый порыв проходил, уступая место благоразумию.
Кицум коротко взглянул на них - да так, что жонглеры тотчас прикусили языки.
- Ага, пусть ты умрешь сегодня, а я завтра? Не выйдет, - спокойно, без малейшей рисовки заметил клоун. Однако было в его словах нечто, заставлявшее поверить - есть много вещей похуже смерти.
А Таньша и вовсе ничего не говорила - молча шагала себе, перевязь с набором метательных ножей на груди, запасные клинки - слева и справа на поясе, у бедра - длинная рапира доброй работы. Таньша молчала, она и раньше-то не охотница была поговорить и даже сейчас, перед лицом верной гибели, не размыкала губ.
- А Тукк с Токком?.. - вновь встрял Нодлик. - Нам умирать, а им?..
- Они не из Лиги, - ответил Кицум. - Не беспокойся и не завидуй. Их зарежут как баранов, а до этого еще оскопят по обычаю Дану. Предпочитаю умереть от честной стрелы!
Что-то свистнуло, коротко звякнуло в воздухе. Две половинки перерубленной стрелы Дану упали под ноги Эвелин. Женщина опустила свой серп.
- Только не так, чтобы сразу, - заметила она.
- Неплохо, Эвелин, - скривился Нодлик. - Только это нам все равно не поможет.
- Погоди лезть в яму раньше времени, - заметил Кицум. - Кто знает, постараемся прорваться. В деревне не уцелеет никто, это я тебе обещаю.
Агата с чудесным мечом давно скрылась впереди. Из-за крайних домов внезапно донесся яростный взрыв криков, которые иначе как экстатическими и назвать было нельзя.
- Наша данка до тех добежала, - заметила Эвелин. - Жаль, что мы не убили ее сразу, Кицум...
- Получается, что да, - грустно согласился клоун. - Я должен был догадаться... Это ведь она притащила сюда этих Дану.
- Но как?! - возопил Нодлик, словно ничего более важного на свете сейчас для него не существовало.
- Думаю, магия ее добычи, которую они с Онфимом вытащили из Друнга... - заметил Кицум. - Так, все, хватит! За работу!..
Впереди разбегались последние защитники баррикады, преграждавшей вход в деревню. Дану с непонятной (а может, как раз наоборот, очень понятной!) яростью искали не победы, а именно боя, схватываясь с врагами даже на не слишком выгодных позициях, как будто это был их последний бой. Они не стали тратить время на обход. Они атаковали в лоб. Под прикрытием лучников, выпускавших издали свои стрелы, несколько десятков меченосцев развернулись в цепь и полезли на баррикаду. Защитники ее продержались недолго.
- Быстрее! - рявкнул Кицум.
Они успели вовремя.
Над краем перевернутой набок телеги появилось лицо воина-Дану в высоком блестящем шлеме. Миндалевидные глаза полны ярости. Взлетел уже обагренный хумансовой кровью длинный и тонкий меч.
Таньша резко взмахнула рукой, и Дану опрокинулся. Из глазницы торчал метательный нож циркачки.
Второго Дану сразила Эвелин, метнув свое хитроумное оружие так, что загнутый конец серпа вошел прямо в узкую щель между верхом кольчуги и краем шлема. Рванула цепь, высвобождая клинок, - рукоять словно сама вспрыгнула ей обратно в ладонь.
- Ловко, - одобрил Кицум. - Моя теперь очередь, что ли?
В руках старого клоуна не было никакого оружия. Кроме лишь старой веревки.
- У монашка одного позаимствовал, - криво усмехнулся Кицум.
За баррикадой нарастал рев атакующих. С непонятным упорством Дану вновь пошли вперед именно здесь вместо того, чтобы спокойно обойти защитников и расстрелять их из луков со спины. Вместо этого они старались достать их, посылая стрелы навесом через баррикаду.
Словно забавляясь, Эвелин играючи разрубила три или четыре прямо в воздухе. Нодлик пару просто поймал, после чего с отвращением переломил через колено.
Кицум одним прыжком вскочил на какую-то бочку, широко размахнулся своей нелепой пеньковой веревкой. Очередной воин Дану поднял меч для защиты, но веревка неведомым образом захватила петлей клинок вместе с гардой. Кицум рванул веревку на себя - она разрезала и железо, и плоть с куда большей легкостью, чем нить маслоторговца режет массивный желтоватый шмат.
Дану с истошным воем упал вниз.
А веревка замелькала, хлеща в разные стороны; гнилые пеньковые волокна разлетались влево-вправо; только у самых концов обмотка оказалась добротной. Сверкнула тонкая, едва ли толще человеческого волоса, нить, каждый взмах странного Кицумова оружия оставлял за собой в воздухе целые шлейфы крови; нить резала клинки, доспехи, шлемы, кости, плоть. Дану откатились, оставив под баррикадой шестерых убитых.
Нодлик поднял упавшую рядом с ним отсеченную часть меча - срез был ровным и гладким.
- Она у тебя диамантовая, что ли, нить эта, а, Кицум?
Эвелин метнула вслед пятящимся Дану пару звездочек - один упал, - Неплохая работа, - самодовольно сказал Кицум. - Однако, если я все правильно понял, сейчас должна появиться наша данка... А вы пригнитесь, пригнитесь! Все до единой стрелы даже ты, Эвелин, не отобьешь.
Ничего этого Сеамни Оэктаканн не видела. Во весь опор промчавшись по обреченной деревне, она вылетела за околицу, натолкнувшись прямо на Седрика и окружавших его старших воинов, Immelsthorunn горел в руках Сеамни нестерпимым огнем; казалось, деревянное лезвие пылает изнутри.
Седрик, немолодой уже воин в богатых доспехах (наверное, последнее достояние народа Дану - эти доспехи, неведомо как уцелевшие во всех отступлениях и исходах), просто и молча упал на колени. Прямо в грязь последних дней предзимья.
- Immelsthorunn, - прохрипел Седрик. Глаза его сделались совершенно безумными. - Koi d!hett Immelsthorunn! Immelsthorunn, Dhaanu!
Следом за предводителем на колени попадали и остальные воины.
Привычная речь Дану звучала для Агаты словно музыка. Хотя.., нет, больше она не будет Агатой! Навсегда покончено с проклятым хумансовым прозвищем! Она - Seamni Oeactaccann, равная среди равных, провидица, вернувшая своему народу Деревянный Меч!
- Нет времени для преклонения! - выкрикнула она, взмахивая Мечом. Слова, которые она произносила, были самыми простыми, любой на ее месте сказал бы, наверное, то же самое - но на Дану это подействовало словно откровение. Седрик и остальные тотчас вскочили с колен.
- По слову Меча... - прохрипел Седрик. - Веди нас, Видящая!
Агату-Сеамни захлестывала волна сладкого бешенства. Отмщение. Наконец-то. За все, за все, за все, за все-о-о!..
Последние слова она уже выкрикивала. Цепочка Дану вновь покатилась к деревне; ворваться внутрь можно было со всех сторон, но там, где из поселения выбегала дорога, презренные хумансы соорудили какую-то мусорную кучу, с которой и пытались дать отпор наконец-то перешедшим в наступление воинам старшей расы. Меч содрогнулся от несдержимого гнева. Как? Жалкое охвостье дерзает противостоять ЕМУ, сотворенному на погибель всем врагам Дану?
Агата чувствовала этот гнев. И ничего уже не могла поделать - она сама становилась мечом, их разумы сливались воедино; бешеная пляска вырвавшихся из глубин памяти жестоких видений затмевала рассудок, не оставляя ничего, кроме ненависти к старому недругу.
И Дану атаковали баррикаду в лоб. Впереди - мечники и копейщики, позади - лучники. Густо полетели стрелы, Дану торопились опустошить колчаны, пока свои не полезут на баррикаду и луки поневоле придется опустить.
Никогда еще Агата не ощущала такого упоения силой и местью. Она стала мечом и стрелой, она стала каждым воином-Дану, что убивали сейчас ненавистных хумансов, она не нуждалась в глазах, чтобы видеть все, творящееся на поле; этим новым своим зрением она различила за баррикадой Кицума, Нодлика, Эвелин и Таньшу.
Так. Презренные хумансы решили, что смогут противостоять Силе Дану?.. Наивные. Однако надо поторопиться. В свое время она, Сеамни Оэктаканн, дала слово посчитаться с Эвелин, и она посчитается.
Агата перехватила поудобнее эфес Деревянного Меча и легко побежала к баррикаде.
- Красиво идут, - спокойно сказал Кицум. Старый клоун вытер пот со лба - он взмок, несмотря на холодный день. Из низких туч летели редкие снежинки.
За спинами оборонявшей баррикаду четверки из деревни опрометью бежали прочь ее обитатели. Встать рядом с защитниками не дерзнул ни один.
- Вот и подумай, Кицум, стоит ли умирать ради этого быдла? - коротко и хрипло рассмеялась Эвелин.
- Вспомни как следует все, чему тебя учили в ветви, девочка, и тогда я еще детей твоих в храме Спасителя имяполагать приду, - усмехнулся старик.
- Детей... - Эвелин внезапно дернула щекой и запустила руку куда-то за пазуху. - Кицум... Таньша.., кто выживет.., если выживет.., не оставьте наших с Нодликом.
- Так у вас есть?.. - поразился клоун.
- Есть, - болезненно скривился жонглер, ловя и демонстративно переламывая о колено очередную стрелу. - Иль мы не люди? Мальчик и девочка...
- Кицум, возьми мой... - Эвелин торопливо протянула старику маленький бронзовый медальон. Дешевая грубая работа - верно, чтобы не позарились мародеры, - Нодлик! Таньше дай...
Молчаливая Смерть-дева, не произнося ни слова, взяла бронзу и, все так же не произнося ни слова, кивнула.
- Ничего, ничего, рано себя хоронишь, - ворчливо сказал Кицум. - Ты пока еще в платье, не в саване... Подошедшие почти вплотную к баррикаде Дану дружно взвыли и бросились в атаку. Их лучники перестали метать стрелы. Наступал черед меча.
В левой руке Таньша, словно веер, держала между пальцев четыре ножа. Пятый - в уже поднятой для броска правой руке. Сама рука не двигается, одно короткое движение кисти - клинок летит сверкающей рыбкой, вонзаясь прямо в глаз Дану. Левая рука подбрасывает в воздух второй нож, правая его ловит - и второй, столь же молниеносный бросок. Падает второй Дану. Теперь за дело берется Эвелин, се звездочки летят одна за другой, но по большей части отскакивают от шлемов и нагрудников Дану.
- Хватит! - орет Кицум, хватая Смерть-деву за руку. - Побереги ножи для данки! Мы их сдержим!
Кажется невозможным, что двое бойцов остановят накатывающийся вал атакующих. Однако коротко свистят мечи Нодлика, петля Кицума вспарывает воздух - два тела падают. Третьему удается перепрыгнуть через преграду, но тут его встречает серп Эвелин.
Четвертый, пятый, шестой...
- Вон она! Вон данка! - кричит Кицум в тот миг, когда его нить начисто сносит едва поднявшуюся над баррикадой голову.
Следом за рядами Дану бежит Агата. В руке - нелепый деревянный меч, пусть даже и красиво сделанный; увы, но Кицум слишком хорошо знает, что такое Иммельсторн и что это отнюдь не игрушка.
Дану напирают. И Кицум, и Нодлик дерутся уже в полуокружении.
- УЛОЖИ данку! - вновь вопит старый клоун. Он ловко уворачивается от серебристого клинка, сверкает летящая к шее обреченного диамантовая нить, но... Кицум внезапно поскальзывается и падает. На ровном месте. Оружие выпадает из его руки - полудюжина мечей тотчас пригвождает его к земле.
Нодлик растерянно смотрит на собственные руки - внезапно утратив всю ловкость, они кое-как отмахиваются отлично сбалансированными, созданными для веерной защиты клинками точно парой деревяшек. Неловко отбивает удар.., и тотчас пропускает выпад. Острие клинка Дану высовывается у него из спины.
Эвелин, только что лихо зарубившая одного, наполовину задушившая, наполовину разорвавшая цепью горло другому и вогнавшая звездочку в раззявленный рот третьему, внезапно ударяет грузиком на конце цепи по темени саму себя. Взор мутнеет, женщина роняет оружие...
Дану рубят ее на части с особым остервенением.
Таньша, прижатая к стене дома, один за другим мечет ножи, затем выхватывает рапиру.., и неумело подставленная шпага тотчас ломается под молодецким взмахом меча. Следующий выпад перерубает женщине шею.
...Сеамни Оэктаканн с Деревянным Мечом в руке перебирается через баррикаду.
Зеркало в башне Кутула померкло. Видение оборвалось.
Деревянный Меч. Тот самый, за которым Красный Арк охотился и уже самонадеянно почитал у себя в руках. А он, оказывается, по-прежнему у Дану, и девочка со шрамом на шее ведет в бой последнюю, наверное, сотню воинов своего народа...
И ведь каким-то образом добрались они до имперских земель, добрались незамеченными - и куда только смотрела пограничная стража? И где бароны с их дружинами - к Императору они могли не пойти, но уж перебить богомерзких, Спасителем отвергнутых Дану, убивающих их сервов и жгущих деревни на их исконных баронских землях...
"Перебить их?.. И эту девочку тоже?
Нет, я не хочу. Не хочу, нет! Я.., я должен сделать это сам. Но сперва - я должен посмотреть ей в глаза, ей, что была живой мишенью, моим деревянным истуканом, на котором оттачиваются удары!.. Она не должна умереть!.."
Император сжал кулаки. Ладони стали мокрыми от пота.
"Не бойся этого и не обманывай себя. - Императору показалось, что с ним заговорило само зеркало. - Никаким баронам не под силу справиться с Деревянным Мечом. Он - сам по себе Сила. Тем более в руках той, что была к этому предназначена. Да и кто знает, сумеет ли справиться с этой магией твоя белая перчатка? Магию Дану - по крайней мере ту, что встречалась доселе, - одолеть удалось, но кто поручится, что она справится и со знаменитым Иммельсторном?"
А что вообще, по легенде, может одолеть Деревянный Меч?
"Когда в бою сойдутся Два Брата-близнеца..." - всплыли в памяти слова. Драгнир, Алмазный Меч - Арк тоже почитал его своей добычей. И где он сейчас, этот Меч? Сказки говорили, что он спрятан глубже самых древних гномьих пещер, но кто же верит в сказки, тем более во время всемогущества Радуги? Кому могло прийти в голову, что Алмазный Меч - по преданию, громадный кристалл, выращенный гномами, из одного-единственного зародыша и впитавший в себя всю древнюю силу гор, - сможет в один прекрасный день вырваться на поверхность? Да и где искать этот самый Драгнир? Нет ни времени, ни сил, чтобы обшаривать бесконечные лабиринты под Хребтом Скелетов и в иных местах, где в древности обитало Подгорное Племя!
Император последний раз взглянул в зеркало. Поверхность быстро покрывалась сетью мелких трещин. Первый осколок, дзинькнув, расплескался по каменному полу едва видимой жемчужной пылью. Зеркало не выдержало напора бушевавших за холодной стеклянной стеной сил.
...Уже утром имперские легионы оставили башню. Все, что могло горсть, было предано огню. Император отводил армию. Маги отдали ему одно из своих укреплений, несколько десятков аколитов младших ступеней; основные силы Радуги по-прежнему не показывались.
Легионеры устали. Войско нуждалось в отдыхе. Ничего иного, кроме как отвести потрепанную армию к ближайшему воинскому лагерю, никто предложить не мог. Похоже, что оставалось только одно - сковыривать орденские башни по одной, подобно тому, как хирург вскрывает многочисленные нарывы. Война затянется на голы, а казну пополнить неоткуда, потому что бароны, само собой, налоги платить перестанут, воспользовавшись наступившей смутой. А многие наверняка встанут на сторону Радуги - впрочем, этого Император как раз не боялся. Оставшиеся у него когорты справятся с любым баронским ополчением. Но задачи это все равно не решит.
"Радуга медлит. Радуга тянет время, отделываясь мелкими подачками. Семицветье хочет, чтобы я радовался этим малым, дорого купленным и в общем-то бесплодным победам. Пока что каждый убитый маг обходится мне больше чем в сотню легионеров. Чтобы истребить таким образом всю Радугу, не хватит никаких воинов.
Нужно что-то совершенно неожиданное. Нужно заставить Радугу собрать все силы в один кулак.., хотя все наставления по военному искусству рекомендуют бить распылившего свои силы противника только по частям, создавая численное превосходство в каждом отдельном бою. С Радугой это не пройдет. Хотя.., с другой стороны.., если бы башню Кутула обороняли несколько тысяч магов - что осталось бы от моего войска даже при всей мощи подаренного неведомым союзником амулета?"

Предыдущая страница 16 Следущая страница


17 Ник Перумов

Серая Лига разгромлена. От некогда могучих тагатов, не менее могучих ветвей остались лишь воспоминания. Все, кто хотел сражаться с Радугой и имел для этого достаточно смелости или хотя бы безрассудства, остались в Мельине грудами костей и праха под обугленными развалинами. Часть Патриархов бежала. Часть - не сомневался Император - наверняка уже продалась Радуге. Хорошо дразнить могучего зверя, когда он в клетке. Семь Орденов сквозь пальцы смотрели на Серых. Теперь так уже не будет.
Бароны крайне ненадежны. Изменят при первой опасности. Тем более что на этой войне, похоже, поживиться им будет нечем - громадная сокровищница Кутула так и осталась нетронутой. Преодолеть завесу пламени не смогла даже белая перчатка.
А впереди зима. Пусть даже не слишком суровая здесь, на юге, неподалеку от берега Внутренних Морей - но все-таки зима. Зимой положено не воевать, а сидеть по лагерям, муштруя новобранцев и доводя до уставного блеска все бляхи с оковками.
До ближайшей башни - не меньше трех недель пути. А если начнутся метели с мокрым, быстро тающим снегом, что превратят тракты в непролазную кашу, даже те из них, что замощены, - то и все четыре, если не пять.
А за каждый день на этой войне Император платит вдвое...
А на востоке Дану, предводительствуемые девочкой с Деревянным Мечом, уже мстят вечным врагам.
И совершенно непонятно, где Радуга? Где Сежес, Гахлан, Реваз, остальные? Что, хотелось бы знать, предпримет Бесцветный Нерг? Неужели и на сей раз останется в стороне?
Никто не знает ответов.
Император обернулся. Над башней Кутула еще плыли облака дыма, а чуть выше, в разрыве угрюмых туч, внезапно мелькнула стремительная крылатая тень. Очень похожая на ту, что вырвалась из подземелий башни.

***

Гномы творили свое чародейство добрую половину ночи. Давно уже пошла на спад луна, клонясь к темному горизонту, медленно поворачивались звезды, а над холмом переливалось матово-жемчужное облако.
Шестеро гномов-волшебников неутомимо плели сеть сложного заклятия. Драгнир был неспокоен. Он рвался вперед, он чувствовал врага - и теперь осталось этого врага найти. Никто не сомневался, что этот враг - отнюдь не жалкие легионы презренной Империи. Маги Радуги наконец стряхнули оцепенение и собирают силы? Возможно. Это предстояло выяснить.
Сидри первым почувствовал неладное. Под землей зашевелилась, сбрасывая каменные оковы, какая-то новая сила, доселе крепко спавшая в глубине; сила Алмазного Меча потоком устремилась сквозь дольмен и дальше, вниз, вниз, вниз...
Гном заорал, пытаясь предупредить своих. На мгновение он увидел все - и подземную камеру, и кости на полу, и каменный саркофаг; но поздно, слишком поздно.
Земля прямо под ногами Сидри брызнула вверх черным фонтаном. Легко, словно гнилую ткань, разрывая земные пласты, на поверхности появилась жуткая тварь, какую гномы не смогли бы увидеть даже в кошмарном сне.
Черные крылья. Шипастый хвост. Туловище хуманса, только без рук. Тупая черная морда, более напоминающая рыбью. Пара алых глаз.
Хвост молнией прорезал жемчужное светящееся облако, что окутывало гномов. Сидри услыхал сдавленный крик кого-то из сотоварищей; не помня себя, гном рванулся к кристаллическому ковчегу с Драгниром. Остатки линий пентаграммы под ним вспыхнули огнем, на Сидри загорелась одежда, однако он этого даже не заметил.
Схватив ковчег в охапку, Сидри кубарем покатился вниз по склону; за его спиной раздался свирепый рев, свист рассекаемого воздуха и отчаянные крики - тварь добивала остальных волшебников, не столь сообразительных и не столь проворных.
,., А когда все было кончено, существо взвилось в воздух. Алые глаза обладали способностью видеть за десятки и сотни миль - оно мгновенно узрело собрата, кружащегося над башней Кутула.
Черные крылья широко развернулись. Издав пронзительный вопль, тварь понеслась на восток.
Тави уже давно закончила с мечом, тщательно очистила от плоти врага гномий зазубренный кинжал, успела отполировать его до немыслимого блеска, а маг Акциум все продолжал свое кажущееся бесконечным колдовство. Стоял, замерев, в глубоком трансе, с широко раскинутыми руками; глаза открыты, немигающий взор смотрит в недоступную для Тави даль, и магический Эфир трепещет от бесконечных и неимоверно сложных заклятий, постоянно творимых волшебником.
Тави и сама была б рада не видеть, не чувствовать той пропасти, которую маг спешно мостил сейчас своими заклятьями. Однако она могла зажмуриться, могла даже запечатать себе взор несложными заклинаниями, однако перед ней по-прежнему стояло жуткое видение бездны без конца и края, откуда медленно поднималась неисчислимая волна каких-то белесых созданий. Ощущение бескрайности и бесконечности бездны странным образом сочеталось с четким осознанием - еще немного, и бездна переполнится.
...Сколько прошло часов, Тави не знала. Она забыла о голоде и жажде. Она просто ждала, когда Акциум закончит свою великую битву - или по крайней мере сумеет подать ей знак, что она тоже может помочь.
Однако Акциум внезапно лишь глубоко вздохнул и бессильно уронил руки; взгляд его вновь обрел осмысленность.
Тави со всех ног бросилась к нему.
- Ты что.., с ног меня собьешь... - слабым голосом запротестовал волшебник, когда Тави с разбегу бросилась к нему на шею.
- Учитель!
Волшебник слабо улыбнулся.
- Да, ничего себе попалась работенка... Такого даже и не припомню.
- Что это было, Учитель? - жадно спросила Тави, снимая с пояса флягу.
Акциум припал к горлышку, сделал несколько глотков, задохнулся, отер губы ладонью.
- Крепка, зараза.., то, что надо. А было это.., это было вторжение, Тави.
- Вторжение? Кого?
- Тех самых козлоногих тварей, за которыми мы с тобой охотились. Мы оказались правы - здесь их ковен. Точнее, один из главных ковенов. Эти твари, что погребены здесь, - их ближайшие сородичи. А теперь.., теперь эта нежить возвращается. И притом в таких количествах, что даже мне не удалось полностью перекрыть перед ними проход.
- Не удалось? - Акциум казался Тави если и не всемогущим, то по крайней мере...
- Конечно. И не удалось бы никому. - Маг тяжело присел у стены. - Слишком велика Сила.., и слишком чужда нам. Я прошел немало миров, но нигде не встречал ничего подобного. Они - Извне, и этим все сказано.
- Я видела бездну... - тихонько сказала Тави.
- Ты тоже? - слабо улыбнулся Акциум. - Сильная девочка.., только тебе туда смотреть вовсе не полагалось.
- Что это было, Учитель? - вновь повторила Тави. - Эта бездна? И твари в ней...
- Они ведь не просто злобные бестии, одержимые лишь манией пожирания, - устало прикрыл глаза волшебник. - Это.., куда большее. Бездна - лишь тщетные попытки нашего сознания представить непредставимое. На самом деле это похоже на разрыв - разрыв в ткани мира, точнее, все утончающуюся и утончающуюся ткань, под которой формируется то Ничто, которого я так боюсь.
- Ты - и боишься? - поразилась Тави.
- Боюсь, - признался Акциум. - Потому что я не могу понять законов магии моего врага. И не могу понять, что это такое. А если они одолеют - это будет означать распад сущего в пределах этого мира.
- А как же твои опасения, что каждый твой шаг тоже может приблизить конец?
Акциум помолчал. С сомнением покачал головой.
- Мы с тобой, милая Тави, сейчас в таком месте, что каждое лишнее заклятие может оказаться роковым.., хотя, с другой стороны, оставаться сейчас слепыми, быть может, еще страшнее. Наверное.., да, ты, пожалуй, права. Надо заглянуть за грань - пусть даже это и станет моим концом.
- Зачем тогда?! - так и вскинулась Тави.
- Затем, девочка, - с неожиданной мягкостью произнес маг, кладя руку на плечо Тави, - что я хочу знать, к каким последствиям привело сотворенное мной. Я призадержал натиск врага, но надолго их не остановить. Нужно поистине высокое волшебство, магия крови, чтобы запечатать крысиный лаз так, чтобы они забыли даже дорогу сюда. Ты понимаешь меня?.. Нет?.. Э, а слезы, слезы-то нам зачем?.. Ну-ка, глядеть веселей!..
- У-у-учи-и-тель.., ты.., ты.., хочешь.., убить... - Что за глупости! - Акциум аж побагровел и притопнул ногой - поскольку он пытался проделать это сидя, получилось только какое-то расшаркивание. - Ты что же, решила, будто я притащил тебя сюда, чтобы принести в жертву?! Тьфу, тьфу, даже говорить о таких глупостях не желаю! Да задумай я такое, ты просто обязана была бы всадить мне нож под ребра и была бы полностью права!.. Ну, все еще плачешь?..
- У-читель.., я подумала, что вы хотите.., убить себя...
Акциум как-то странно и резко дернул головой. Лицо его скривилось в недовольной гримасе. Тяжело вздохнув, маг принялся мять свободной рукой подбородок.
- Тави, девочка.., пойми, бывает такое, что маг не может справиться с выпущенными им на свободу Силами. Даже самый сильный маг. Твой первый Наставник не мог не рассказывать тебе об этом. Тогда - если, конечно, это настоящий волшебник - он должен сделать так, чтобы эти силы никому не причинили вреда. Если для этого ему придется пожертвовать собой - поверь, зачастую это бывает наилучшим выходом. Кроме того, - Акциум неожиданно усмехнулся, - настоящие волшебники умеют умирать не насовсем. Они умеют спрятать свою память, и тогда, пусть даже тело их погибнет, через некоторое время они вновь смогут бродить под звездами. Конечно, так могут поступить не все. Вот как-то раз, помню... - лицо Акциума сделалось очень старым и усталым, - как-то раз во время войны один маг произнес настолько страшное заклятье, что вызвало из не представимых глубин пространства и времени такое чудовище, с которым не смогли справиться сами боги. Тварь пожирала вокруг себя все, даже самое пространство и самое время. Магу, что сотворит такое, следовало бы принести себя в жертву - там же, на том месте, где он сотворит роковое волшебство, - но куда там! Стал искать способ выпутаться... - Акциум тяжело вздохнул. - И... нашел как будто бы. Да вот только кажется мне, что наши нынешние беды с тревогами все берут начало свое там...
Маг умолк, с подозрительно виноватым видом опустив голову. Тави тотчас прижалась к его плечу.
- Ты говорил о себе, Учитель, ведь так? - Она отбросила вежливое "вы".
- Гм.., с чего ты взяла? Поверь, я вовсе не собираюсь умирать! - Акциум сердито затряс головой. - Вот глупость какая!
- Не надо, Учитель, не умирай, пожалуйста-а-а...
- Ну вот! Что за фокусы - плакать тут вздумала! - всполошился Акциум. - Брось, Тави, девочка, брось. Я затянул на время проход, сколько-то эта заплата продержится, а нам пока надо будет придумать, как заткнуть ее окончательно.
Тави вновь вспомнила бескрайний, бездонный провал и невольно поежилась. Да есть ли во всем мире сила, способная на такое?
- Вот это мы с тобой и узнаем, - словно прочитав ее мысли, Акциум подмигнул девушке. - А ты молодец. Удержала эту тварь, - внезапно сменил он тему.
"Понятно, хочет подбодрить..." - подумала Тави.
- Да нетрудно это оказалось, учитель.
- Нетрудно? - Брови мага взлетели вверх. - Вот как? А ну-ка, дай мне руку, надо пойти взглянуть...
Акциум долго водил руками над уродливой мордой и грудью бестии, то и дело скептически хмыкая.
- Ничего не понимаю, - наконец признался он. - Ты ее прикончила, это несомненно... Но вот только откуда же... - Что "откуда же?". Учитель? - недоуменно спросила Тави.
Вместо ответа Акциум схватил ладонь Тави, поднеся ее прямо к развороченному горлу чудовища.
- Закрой глаза! - властно приказал маг.
Тави повиновалась.
Сквозь закрытые веки она ясно видела сейчас и заваленный костями пол склепа, и распластавшуюся тварь, и даже легкий парок, курящийся над глубокой раной. Взор с легкостью проникал сейчас сквозь плоть и покровы. Три громадных сердца бестии не бились, однако тень сознания ее так и не угасла. Подернутая серым пеплом, она слабо и мрачно светилась сквозь завесу - дикое сочетание перемежающихся угольно-черных и снежно-белых полос с темно-алыми кляксами, словно там разбились о камень капли ее крови. Эти кляксы до сих пор слабо дрожали - несмотря на страшную рану, существо не было мертвым.
- Но почему?.. - невольно простонала Тави. Маг отпустил ее руку, и пальцы девушки тотчас стиснули эфес. Отрубить бестии голову!.. Почему она, Тави, не сделала это сразу?!
- Боюсь, тут столь грубыми мерами не обойтись, - едва заметно усмехнулся Акциум, однако усмешка получилась уж очень бледной и вымученной. - Каждая тварь - часть надвигающейся Бездны. Это не просто живое существо, которое можно проткнуть мечом, отважная Тави. Она - часть Бездны, но и Бездна - часть ее. Это
не тварь вышла из привидившихся тебе провалов - это сами провалы идут к нам. Бездна в каждой из этих.., и козлоногих, и... - он кивком указал на распростертое чудовище. - Понимаешь, Тави? Где они - там и Бездна. Невозможно убить Пустоту, Ничто, Отсутствие Сущего. Невозможно отнять жизнь у этого создания. Оно имеет сердца - но на самом деле это лишь подобия их. Оно имеет кровь - но это опять же не кровь, это даже не ихор (Ихор - кровь магических созданий, прежде всего - чудовищ), "одна видимость", как сказал бы один мой старинный знакомый.., гм.., вампир. Не вздрагивай, Тави, у меня были о-очень, очень странные знакомства. Я понял это, увы, "юльки сейчас.., иначе никогда бы не послал тебя против такого врага. - Он с силой провел ладонью по лицу. Вид у мага был виноватым. - То, что ты сразила ее, - чудо.., просто чудо. Наверное, надо сказать спасибо тем древним, что творили основанное на крови жертв заклятье.., оно ослабляет связь твари с Бездной. Бестия становится больше похожа на обыкновенное страшилище, не ужаснее какого-нибудь хеда или мормата...
Тави никогда не слышала о таких созданиях, но не получилось и спросить - Акциум говорил все быстрее и быстрее, точно боялся, что их прервут.
- Понятно, почему Древние так боялись их.., понятно, почему поклонялись точно богам. - Губы мага искривились в странной гримасе. - Понятно, почему обитатели этих мест пошли на эти гекатомбы, чтобы только усыпить страшных своих повелителей. Я не понимаю лишь, почему этот мир до сих пор держится, почему он не обратился в Ничто, почему надвигающаяся Бездна не поглотила его, обратив в часть самое себя... Древние как-то остановили угрозу, но как?.. Смешно - я провел здесь столько времени, я составлял подробную летопись и при этом не озаботился заглянуть глубже!
- Зачем казнить себя, Учитель! - не выдержала Тави.
Казалось, Акциум почти не слушал ее. Он говорил с лихорадочной поспешностью, словно это и впрямь были его последние слова.
- А ведь все, что надо было сделать, - заглянуть в те священные книги, которые я по недомыслию и гордыне почитал сказками!.. Как же все, оказывается, просто!.. Древние не поняли, что случилась, те, кто творил заклятья, пожертвовали собой, лишь бы спасти соплеменников от участи, что хуже смерти и хуже посмертия в Нифльхеле... Они облекли правду в витиевато-красивые сказания о Спасителе, а я, а я... Уже нет времени расшифровывать символизм тех книг, Тави. Посвященные спрятали тайну среди строчек красивой сказки о явившемся Искупителе, что взял на себя грехи и не правды заблудших людей, избавил их от небесной кары - черных демонов - и, закончив свой путь, непонятый, оклеветанный, преданный позорной казни, как преступник, распятый на косом кресте, вознесся на небеса, откуда спустится вновь, когда настанет черед Страшного Суда... Все это, конечно же, не более чем аллегория, криптограмма, шифр... Ключ к той магии, с помощью которой было отбито первое нашествие из-за пределов Великой Тьмы... - Акциум в ярости ударил кулаком в ладонь. - Если бы у нас было время! Я смог бы, я распутал бы этот клубок, но.., что толку сожалеть теперь об этом? И на помощь позвать тоже некого. Великие маги покинули этот мир, а новые... что говорить... Радуга... - Он поморщился. - Мы вынуждены с тобой идти вслепую... Силе противопоставлять Силу, а этот путь почти всегда ведет в тупик. Один мой враг пытался так сделать.., и пал, а другой поступил умнее, он научился поворачивать Силу, не отражая ее, а уходя из-под гибельного потока... Впрочем, что я... Тави, девочка, прости старого болтуна. Настало время платить за давние, давние ошибки. Брандей... Поколение.., судорожно цеплялись за жизнь, слишком хотели жить, поражение никак не могло уложиться у нас в головах...
- Учитель! Учитель, о чем вы говорите, Учитель! - чуть не в голос разрыдалась Тави. Наставник явно бредил и нес какую-то чушь. Нифльхель, Брандей - слова эти ничего не говорили девушке. Это были отзвуки чего-то невообразимо далекого, тайного, совершенно непонятного - и что толку думать еще и об этих тайнах, когда в гости к ним вот-вот пожалует сама Бездна!..
Акциум внезапно умолк. Глаза его блестели, как будто от сдерживаемых слез.
- Прости, Тави. Я.., я расчувствовался. Очень, знаешь ли, невесело вновь осознавать, каким болваном ты оказался. - Волшебник вздохнул. - Что ж, проигрывать тоже надо уметь. Нам ничего не осталось, девочка, как только лишь держаться.
- Где держаться, здесь?! Учитель, но ведь я ничем, совсем-совсем ничем не могу помочь!
- Твоя храбрость и жажда боя - лучшая помощь, - слабо улыбнулся Акциум. - Ты думаешь, магия - это просто видоизменение Силы? Нет, Тави. Когда я чувствую рядом твое сердце.., твое желание жить.., твою ненависть.., моя мощь словно утраивается.
- Да, но что же мне делать?..
- Пока мы с тобой должны ждать. Думаю, не слишком долго. Бездна не любит, когда ее останавливают силой. - Акциум задумчиво покачал головой. - И еще.., знаешь, Тави, девочка, мне кажется - козлоногим друзьям мы противостоим не в одиночку.
На лице Тави отразилось недоумение.
- Ты забыла о Радуге, Тави. Я почувствовал присутствие почти всех лучших их магов. Конечно, они не проникли так глубоко, как я, но тоже стараются изо всех сил, Твои бывшие враги.
- Мои всегдашние враги!
- Но не сейчас, - мягко сказал волшебник. - Кое в чем они мне помогли. Отвлекли внимание козлоногих... Конечно, мою заплату им не подкрепить, а сами они противостоят врагу слишком близко к собственному миру, мне помогать им - лишь впустую растрачивать силы. Да кроме того, столько времени было б потеряно на переговоры и согласования... - Акциум усмехнулся. - Они настолько боялись меня, пока я оставался в заточении... Тем не менее сейчас они нам союзники. И война, начатая против них Императором или ими против Императора, меня искренне огорчает.
- Н-но... - растерялась Тави. Уж слишком привычно было представление о Радуге как о смертельном, вечном враге. - Почему бы тогда тебе не прекратить эту войну?
- Как! Я и без того каждый миг ожидаю кары за нарушение собственного слова. - Чародей вздохнул. - Нет, Тави, давай не мечтать о несбыточном. Нам бы остановить натиск козлоногих. Потом уже можно мирить противников - хотя, честно говоря, я бы предпочел вернуться в свою келью.
Войско гномов двигалось на восток форсированным маршем. Их встречала пустота - никто не осмеливался преградить им дорогу. Хумансы бежали, не принимая боя. Случившееся на холме походные вожди и сам Сидри посчитали трагической случайностью. Наверное, Радуга, не имея сил для открытого боя, решила нанести удар из-за угла. Волшебники хумансов славились своей властью над разными страховидами. Небось и сейчас выследили и послали такую тварь по четкому следу гномьего чародейства. Впредь нужно быть осмотрительнее. Впрочем, потеря пяти волшебников-гномов не смертельна. Главное, что уцелел Драгнир, - не исключена, что Радуга замышляла похищение чудесного меча. Одна эта мысль мгновенно заставляла гномов выть от ярости, грозя хумансам самыми страшными пытками и казнями. Беда была только в том, что пленных гномам захватить так и не удалось - деревни вымерли, обитатели их поголовно ушли в леса. Воины Каменного Престола с удовольствием предали бы леса огню, чтобы потом, после победы, в которой никто уже не сомневался, в тех лесах не расплодились бы противные естеству истинного гнома мерзкие Дану, но на это сейчас не было времени. Впереди таился какой-то могущественный враг, а навстречу по Тракту, как доносили разведчики, двигалось сразу несколько легионов. По численности имперское войско превосходило отряд гномов самое меньшее вчетверо, если не впятеро.
Впрочем, пусть их. Воинство Подгорного Племени заскучало без боя. Хумансы бежали, бросая все добро, - какой интерес в таком походе? Прежде чем войско доберется до Мельина, каждый топор должен покрыться вражьей кровью во много слоев.
Сидри теперь не отходил от ковчега с Алмазным Мечом, до рези в глазах всматриваясь в прихотливую игру огоньков на блестящих отполированных гранях. Меч чувствовал впереди врага. Врага настоящего, которому все имперские легионы в совокупности - ничто, прах, пушинка. Волшебство обернулось кровью, и больше гномы повторять его не пытались, а на встречающиеся порой холмы с долменами взирали мрачно и подозрительно.
На следующий день, когда с небес вовсю сыпала сухая снежная крупа, армия Каменного Престола лицом к лицу сошлась с имперскими легионами.
Ночью, когда Император начал уводить войско из башни Кутула, на дороге его встретил еще один гонец. И вновь - в алой рясе с белой оторочкой.
Сцена повторилась. За тем лишь исключением, что в первый раз письмо архиепископа доставил другой монах.
- Что тебе, Божий человек?
- Послание, - кратко произнес монах. Протянул ящичек и тотчас отъехал к обочине дороги - читать молитву.
Император развернул свиток.
"Вновь пишу к тебе, неразумный и неуверовавший: бойся, ибо настал День Гнева Его, и кто может устоять? И, как гласит пророчество, сняты уж две из трех печатей Гнева Его; два Зверя на свободе, пробудился и Третий, Четвертого же нашему миру не видать. Покайся, сын мой, и склонись перед магами, ибо сказано в Книге Прихода Спасителева: "Но, коли найдется Один, что превозможет Зверя, - стоять миру другие двунадесять тысяч лет" (Приход, 11 - 8)".
Подписи не было, стояла оттиснутая в алом сургуче печать архипрелата.
Император молча пожал плечами.
- Ведено ждать ответа, - прохрипел монах.
- Ответа не будет. - Император даже не повернул головы.
- Тогда слушай, безумец! И пусть все остальные слушают тоже! - Монах приподнялся в стременах, рывком сорвал с шеи косой крест, вскинул его над головой. - Покайтесь, ибо Судный день настает. Спускается Спаситель с небес, ибо переполнилась чаша Терпения Его. Вот, вот, внемлите, два Зверя уже на свободе, и третий готов вырваться, а Четвертому уже некуда вырываться станет, ибо исчезнет сей мир в купели огненной, расплавлен будет и отлит заново...
Император сделал едва заметное движение бровью. Один из Вольных послал своего коня вперед. Монах прервал речь, хищно зарычал, рванув левой рукой узел веревочного пояса.
Арбалетная стрела, угодив в правое плечо, сшибла его с коня.
Вольный, усмехнувшись, вернулся в строй. Как же глупы эти хумансы...
- Положите его в обоз. Только охрану приставьте ненадежнее, - распорядился Император. - В ближайшем городе отдадим монахам. - Он оглядел свою свиту.
Горели факелы, бросая красные блики на лица людей и Вольных. Телохранители Императора по-прежнему оставались каменно-спокойны - глупые верования глупых людишек, равно как и их пророчества, Вольных не волновали.
Легаты, особенно выслужившиеся, тоже держались неплохо. А вот оставшиеся с Императором бароны, напротив, заволновались.
- Божий человек!.. Пророчествовал!.. - понеслось со всех сторон.
Император повернулся. Осветился вычеканенный на латах василиск - казалось, глаза чудовища горят яростным пламенем.
- Кто-то оспаривает мой приказ? - спросил Император ровным голосом. Вольные, не дожидаясь команды, сомкнули ряды вокруг повелителя; мелькнули черные тени вскинутых арбалетов.
Повелителю никто не возразил.
Несколько легионеров уже возились с монахом. Старший, седоусый центурион, повернулся к Императору, прижав правый кулак к сердцу:
- Повиновение Империи! Повелитель да взглянет на это.
- Фесс! - коротко бросил Император. Молодой воин осторожно принял от центуриона простую, грубую веревку, которой подпоясывался монах. Мгновение смотрел на нее, а потом подхватил с обочины тракта толстую палку и резко подбросил ее в воздух. Веревка хлестнула словно кнут - палка развалилась надвое.
Свита Императора дружно переглянулась.
- Я слыхал о таких штуках, мой повелитель. Их делали давным-давно самые северные гномы, всего две или три семьи за Каменным Ключом. Ходили слухи, будто они добавляют в расплав мелко истолченные алмазы, отчего сталь обретает способность резать все на свете. Разумеется, это были только сказки - алмаз не способен выдержать такой жар, он просто сгорит, - но сказки на сей раз оказались справедливы. Серая Лига покупала это оружие. И, кроме нас, это делал и Святой Престол.
- Ты умеешь владеть ею? - осведомился Император.
- Не могу сказать, что превзошел в этом остальных, но кое-что сделать смогу.
- Тогда оставь эту штуку себе, Фесс, надеюсь, у тебя она окажется небесполезной. - Император повернулся и тронул коня.
Казалось, никакие пророчества не в силах свернуть его с пути.
Войско Каменного Престола сошлось с имперской армией на следующий день - уже по-зимнему холодный и сумрачный. С утра мела легкая метель, однако к полудню небо прояснилось, выглянуло неяркое и низкое зимнее солнце.
Два пограничных легиона, Двенадцатый и Четырнадцатый, вкупе с поспешно набранным городовым ополчением западных краев - еще шестнадцать полных когорт, хотя, конечно, этим шестнадцати когортам до настоящих как от земли до неба. Вполне достаточно сил, чтобы раздавить очумевшую от собственной дерзости и невероятной доселе удачи горстку вторгшихся, едва ли полные пять тысяч секир. Имперцев собралось почти двадцать четыре тысячи. Более чем достаточно.
Командовавший здесь легат - немолодой, прошедший не через один бой ветеран - в победе не сомневался, однако и о враге судил здраво. Гномы - противник опасный и упорный. Прочность их доспехов позволяет хирду выстоять даже под градом арбалетных стрел; разорвать его стальную стену могут разве что ядра катапульт или окованные бревна, посылаемые большими баллистами. Конечно, очень хорошо подействовала бы магия - но, увы, впервые за много-много лет легионы шли в бой, не имея поддержки волшебников, Бросать против хирда необученную, горячую пехоту - все равно что плескать на стену водой, с той только разницей, что здесь будет не вода, а кровь. Конечно, имей легат вдоволь конницы, особенно конных лучников, он измотал бы гномов непрерывным градом стрел, заставил бы день и ночь стоять в строю, ни на миг не ослабляя пряжек доспеха. Но, увы, конница осталась далеко на юго-востоке, на степных рубежах Империи. А легат привык не сожалеть, а действовать.
Два легиона регулярной армии преградили гномам дорогу. Тракт выбегал здесь из леса на широкое поле, плавно повышавшееся к востоку, так что атакующим пришлось бы одолевать очень длинный, хотя и достаточно пологий склон.
Во второй линии, за наспех выкопанным неглубоким рвом, за частоколом стояли шестнадцать ополченских когорт. Легат опустошил арсеналы, раздав все арбалеты, какие только имелись. Опытные лесовики северо-запада пришли с испытанными боевыми луками в полный рост человека. Охотники похвалялись, что из такого за полсотни шагов гнома можно нанизать на древко, словно тетерева.
Легат не забыл о резерве - три лучшие когорты он оставил при себе. Он сделал все правильно. И не сомневался в победе.
Больше всего он опасался, что гномы станут избегать боя. Или паче чаяния повернут назад, постаравшись уйти в еще не разоренные края.
Однако ни одному из этих опасений не суждено было сбыться.
На рассвете дозорные заметили небольшую армию Подгорного Племени, спокойно и без лишних слов выстраивающуюся в боевой порядок. Легат усмехнулся - ну, конечно же, три хирда. Один главный, в середине, и два небольших прикрывают фланги. Ни легкой пехоты, ни стрелков, ни тем паче конницы. Бока и спина этого войска открыты. Резервы гномы презирают. Все стремятся кинуться в бой с самой первой минуты.
Что ж, пусть их...
На предложение прислать парламентера гномы не ответили. Имперские рога напрасно трубили известный всем в Северном Мире сигнал. Три хирда спокойным шагом двинулись вперед.
Легат Марк знал, что гномы порой скрепляют щиты цепями - чтобы никто не мог разорвать строя, поддавшись, к примеру, панике. Судя по тому, как ровно шли три гномьих отряда, они поступили так и на сей раз. Лес длинных пик опустился - конным через них не пробиться.
Все схватки империей с гномами отличались всегда упорством и кровопролитностью. Подземные обитатели не признавали слова "сдача", даже если эта сдача оказывалась весьма почетной - с сохранением оружия, например.
- Катапульты! - приказал легат.
Метательных машин у него было немного, однако гномам предстояло идти по открытому полю. Каждое ядро, что попадет в цель, будет стоить жизни нескольким их воинам. Легат не собирался заставлять умываться кровью свои легионы.
Мастера целились верно, камни взмывали высоко в воздух, ложась точно в цель. Главный хирд не дрогнул, несмотря на оставшиеся позади него недвижные тела. Гномы лишь перешли на легкий бег, и легат завистливо вздохнул - в такую атаку свои легионы он повел бы только шагом, сберегая силы людей, да еще постарался бы дать передышку, если б не обстрел. А эти - вон, хоть бы что!
Баллисты оказались несколько более действенными, удачно пущенное бревно пробило настоящую брешь в стене первых рядов хирда, и легат вновь убедился - да, для этого боя щиты у гномов скованы цепями.
Настало время арбалетчиков.
Стоявшие в промежутках между манипулами стрелки старались как могли. Самострелов было много, одному арбалетчику помогали двое-трое заряжающих, и болты хлынули потоком. Опытные воины целились поверх щитов - гномы падали. Правда, немногие - подземная броня была очень хороша, - но все-таки падали, и невидимые командиры отдали приказ к атаке.
Именно этого и ждал Марк.
- Буксинщики, не спать!
Строй легионов дрогнул. Манипула за манипулой двинулись вперед. Предстояло показать преимущества хорошо обученных солдат над горячими, конечно же, кипящими ненавистью, но далеко не столь добротно вышколенными низкорослыми бойцами.
У гномов стрелков было мало. Может быть, сотня-другая, не больше. Они били из третьего ряда, над плечами копейщиков второго и щитоносцев первого - какой уж тут прицел! Легионеры прикрылись щитами, почти не неся потерь.
На уже выбеленной первым снегом равнине быстро сближались правильные четырехугольники войск. Империя по праву гордилась своими легионами - никто не нарушил строя. Манипулы чуть разомкнулись, вот они уже совсем рядом с гномами...
Торжествующий рев сотен и тысяч глоток. Легионные знаки с василисками Империи плывут в холодном воздухе. Кажется, манипулы вот-вот ударят накоротке, кинутся со своими короткими мечами на длинные копья, но нет - взмах руки центуриона, первый ряд легионеров со всей силы мечет пилумы, целясь в щиты хирда, и тотчас же поворачивает назад, солдаты проходят сквозь разомкнувшиеся шеренги, занимая места в тылу, а в это время уже летят пилумы второго ряда, третьего, четвертого...
Сложнейшая атака, годная именно против такого, тяжеловооруженного и не слишком подвижного, врага. Сплошной ливень тяжелых пилумов, щиты стремительно превращаются в подобия здоровенных, вставших на дыбы ежей, а легионеры уже рядом, свистят мечи - самые ловкие пытаются рубить древки; легковооруженные накидывают петли из сыромятных ремней на копья (еще один рискованный, но действенный прием), подтянувшиеся пращники мечут через головы воинов глиняные шары, что, разбиваясь, расплескивают вокруг себя черную, мгновенно вспыхивающую на воздухе жидкость...
Конечно, прорвать стену хирда сразу никто не может. Но когда в каждом щите засело чуть ли не по десятку специально утяжеленных пилумов, когда под ногами горит жидкий огонь, гномам уже куда труднее сохранять строй.
Повинуясь сигналу буксинщиков, легионеры откатились, уступая место для атаки свежим манипулам. Однако на сей раз гномы не стали ждать. Наставив копья, все три хирда дружно двинулись вперед.
Манипулы вновь попятились. Казалось невозможным прорваться к щитам врага через сплошную щетину копейных наверший. Отступая, оба легиона отхлынули вправо и влево, открывая взорам гномов частокол со рвом и густо стоящих там стрелков. Крылья имперского войска начали заходить гномам в спину.
- А покажем им!.. - проорал какой-то стрелок, высовываясь чуть ли не в полный рост.
И вновь - ливень стрел. Колючий, хлещущий по щитам и шлемам хирда ураган. Однако гномы не поворачивают, напротив, они с ревом кидаются вперед - казалось, они забыли даже об имперских когортах, что уже нацелились им в бок и спину. Скованные цепями щиты не позволяют хирду рассыпаться, причудливое щетинистое чудище, да не одно - целых три - катится вверх по склону, навстречу стрелам, навстречу смерти, не обращая внимания на падающих товарищей, - вперед, вперед, только вперед!..
Легат ждал. Гномы действовали именно гак, как и должны были. Пока что они не рискнули менять щиты первого ряда, слишком рискованно, можно легко потерять строй, и тогда конец; надеются на свою силу и выносливость? Но даже самый выносливый гном не очень-то побегает с десятком имперских пилумов в щите.
Сразу три хирда оказались около частокола. Марк высоко поднял руку. Сейчас, сейчас гномам придется сломать свой идеальный строй, расцепить щиты, штурмовать преграду; среди ополченцев над частоколом взлетели алебарды - самое лучшее оружие против таких вот закованных в броню до самых глаз невысоких силачей. Кое-кто, явно подражая гномам, выбрал тяжелые секиры.
Пехота, ощетинившаяся пиками и алебардами, может держаться долго. Даже против хирда. Тем более что с тыла на гномов надвигались два почти не понесших потерь имперских легиона. На месте командира гномов легат уже давно бы скомандовал отступление.
До этого мига сражение длилось, как множество иных, в чем-то напоминая причудливую игру. И легионеры, и гномы были опытными воинами. Никто не терял головы, никто не лез на рожон, война - это не столько геройство, сколько тяжкая и изматывающая работа. Когорта в тылу врага может сделать порой куда больше, чем самый мощный приступ десяти легионов.
И большой хирд, и оба малых оказались под перекрестным обстрелом. Марк своими глазами видел, как в хирде падали бойцы - стрелы находили-таки щель или слабое сочленение доспеха. Все уже ясно - бой выигран имперцам. Именно выигран, а не вырван великими потерями и кровью.
- Драгнир... Драгнир... Драгнир... - внезапно пронеслось над полем. - Драгнир...
В самой середине большого хирда что-то засверкало, и легат успел еще подумать, что кто-то из гномов подставил под солнечный луч обитый металлом и отполированный до блеска щит, - когда гномы внезапно швырнули шиты наземь. Хирд развалился, лавина закованных в латы гномов бросилась к частоколу, в один миг заполнила ров и полезла вверх, словно вода весеннего половодья. Замелькали топоры и алебарды защитников; удар за ударом попадал по шлемам, наплечникам, хауберкам, однако гномы бились словно заколдованные. Немногие из них падали, срываясь и скатываясь вниз, под ноги наступавшим - их топтали так же равнодушно, как бревна. Замелькали короткие мечи гномов; кое-где, где места оказалось больше, легат увидел сверкающие взмахи секир.
Ополчение взвыло, словно громадный, смертельно раненный зверь. Кое-кто, бросая оружие, уже ринулся искать спасения в бегстве; другие сражались, но их линия была прорвана сразу в десятке мест.
Наступило то, что ученые мужи в серьезных трактатах называют "кризисом боя". Однако имперцы пока еще отнюдь не были разбиты. Три когорты резерва, два почти полных легиона за спинами гномов в поле - легат скомандовал общую атаку. Его собственная охрана была вынуждена сомкнуть ряды - десятка полтора гномов, с головы до ног покрытых кровью (словно они рвали тела своих врагов голыми руками), заметив имперский штандарт с василиском, завопили что-то на своем непроизносимом наречии и, размахивая секирами (копья во множестве валялись по обе стороны частокола), ринулись на них.
Вокруг легата стояло почти пятьдесят бывалых и надежных триариев, ветеранов, не боящихся никого в целом свете; они встретили гномий натиск пилумами, однако подземные воители, казалось, все поголовно обратились в берсерков. Один, хохоча, ринулся прямо на наставленные пилумы - его броня отразила три, четвертый вошел точно под наплечную пластину, однако гном, несмотря на брызжущую из-под доспеха кровь, одним ударом снес голову своему убийце и еще успел, прежде чем его оглушили боевым молотом, зарубить двоих.
Легат не привык бегать от опасностей. Привычно бросил на лицо забрало, привычно поднял тяжелый чекан - специально, чтобы пробивать мощную броню; шагнул вперед, закрывая собой прореху в строю; отвел щитом молодецкий взмах секиры, четко и холодно ударил острым, чуть загнутым клювом оружия в налитый ненавистью белесый глаз в глубине шлема; заученно выдернул чекан и запоздало успел еще удивиться, почему его враг не падает...
А враг с пробитой глазницей тем не менее успел один раз махнуть секирой.
Гном и легат упали друг на друга. Их кровь смешалась, неразличимая, красная, как и у всех дышащих этим воздухом существ.
...Когда легионы ударили, часть гномов уже успела зацепиться за частокол. Другая же, большая, не обращая внимания на разбегавшихся в разные стороны ополченцев, вновь сжалась в два стальных кулака. Два хирда двинулись с боков на штурмующие частокол когорты, а над полем, перекрывая брань, проклятия и смертные стоны, вновь повис странный клич-призыв:
- Драгнир... Драгнир... Драгнир...
И теперь уже никакая сила не могла прорвать ряды подземных воителей. Когорты накатились и отступили - длинные копья разили без промаха. Имперское знамя с василиском рухнуло, какой-то гном содрал тяжелую ткань с древка, что-то завопил, размахивая полотнищем над головой, швырнул его через частокол...
Ясно было, что командовать имперцами больше некому.
Строй легионов сломался. Часть когорт отчаянно пыталась вырваться из ловушки - они оказались между частоколом и наступавшими с боков гномьими отрядами. Пики хирда разили без промаха; из-за частокола гномы стреляли из трофейных арбалетов, в изобилии брошенных ополченцами, и сбивали секирами пытавшихся взобраться на него, С трудом отбиваясь от наседавших гномов, теряя и теряя людей, легионы отступали к лесу. Их по-прежнему было куда больше, чем подземных воителей, однако хирды вцепились в своего растерянного противника, точно терьер в горло лисице. Раз за разом хирд раскалывал строй манипул.., и только малое число гномов и то, что они не могли сомкнуть кольцо, уберегло легионы от полного и поголовного уничтожения.
Иные когорты прорывались, сжав ряды так же плотно, как хирд, и выставив вперед двойную стену щитов; иные рассыпались, давая легионерам возможность спасаться самим - за одиночками хирд не гонялся.
К полудню бой стих. Поле осталось за гномами. На истоптанном снегу быстро застывала кровь почти десяти тысяч убитых хумансов. Каменный Престол мог быть доволен.
Путь в глубь Империи был открыт.
И вес это ценой жизнен лишь двух сотен бойцов.

Глава 14

Тяжело дыша, Клара Хюммель опустилась на траву. Крошечный островок однотонно-фиолетовых кустов, лиан и трав, неярко и умиротворенно светясь, плавал в океане мрака, где то и дело вспыхивали голубоватые молнии; иногда во тьме проплывали голубые шары, и тогда островок заливал нестерпимый жар, от которого не спасали никакие заклятья.
Межреальность сошла с ума. Привычные тропы закручивались гибельными спиралями, что оканчивались жадно разинутыми пастями пустопрыгов - за этот поход Клара встретила их больше, чем за всю долгую жизнь боевого мага. Оно и понятно - этим тварям все равно, что жрать - живую плоть или размолотые останки целого мира. Счастье еще, что пустопрыги в общем-то даже не слишком живые и всегда очень малоподвижные сущности. Однако здесь их собралось что-то многовато.
Остальное обстояло не лучше. Все известные чудища Междумирья, казалось, сочли своим долгом выразить Кларе и ее команде свое почтение. Иных можно было убить простой сталью, иных - только зачарованной, третьих - чарами, четвертых же убить было невозможно в принципе. Таким Клара и Эвис отводили глаза, пока валькирия Райна, Эгмонт и Мелвилл отбивались от мелкой нечисти.
Они потеряли счет времени. В Межреальности, где нет ни дня, ни ночи, ни рассвета, ни заката, где не светят звезды и на воде не играет лунный отблеск, единственным поводырем (когда идешь вне троп) служит только чутье мага. Здесь, в промежутке между мирами, вверх" и "низ" постоянно меняются местами - хорошо еще, что есть такие вот островки, облюбованные живущими тут созданиями из тех, что предпочитают плоти магов другую пищу.
Рядом болезненно охнула Эвис. Молодая волшебница уже несколько раз пыталась затянуть глубокий порез, оставленный рубящим крылом какой-то темной твари. Клара о таких никогда ничего не слышала - впрочем, за время этого похода она уже успела убедиться, что бестиарий Междумирья куда обширнее и неприятнее, чем утверждали книги, в том числе даже книги из библиотеки Архимага Игнациуса.
Собственно говоря, никто не знал, успеют ли они к моменту решительной схватки. Время в Межреальности течет по-своему, образуя то стремительные потоки, то тихие заводи, а то и вовсе гибельные круговороты. Клара считала себя неплохим знатоком всех этих течений, она могла с точностью до часа рассчитать время своего появлениям далеком мире - однако на сей раз вес расчеты пошли кувырком.
Все в команде уже получили отметины. Правая рука Мелвилла висела на перевязи - сломалась, когда путники угодили в дробящий вихрь, еще одно чрезвычайно редкое и странное явление, и магу пришлось самому воздвигать на пути сминающего все и вся черного смерча призрачную стену заклятий, вкладывая в каждое из заклятий самого себя. Стена выдержала, дав трещину лишь в одном месте. Ценой был лубок. Клара, конечно, надеялась, что его и Эвис усилия заставят кость вот-вот срастись, но пока что Мелвиллу приходилось держать свой меч в левой руке.
Сперва и Клара, и Эвис, и остальные все время высматривали, не мелькнут ли где уже знакомые силуэты врагов? Сперва, едва только столкнувшись со вставшей на дыбы изнанкой миров, волшебники дружно решили, что Путь и козлоногие должны оказаться где-то неподалеку. Однако они ошиблись. Если Созидатели и замышляли атаковать Долину, то отнюдь не прокладывая к ней свой тоннель между мирами. Причиной возмущений был, судя по всему, тот самый первичный Путь, от которого, словно кровь, растекающаяся вокруг раны, расходились круги хаоса и безумия. Многочисленные обитатели Межреальности либо бежали, либо погибли, либо слепо нападали на все, что движется, даже не испытывая нужды в еде. Как-то раз всей пятерке пришлось отбивать нападение целого стада жзашпаупатов, что неумолимо шли прямо навстречу разящим заклятьям.
И все труднее становилось отыскать среди мириад троп ту единственную, что вела в нужный мир. Горячая Эвис уже предлагала забыть о Мельине, воспользоваться Силой и отправиться прямо к самому Пути - проект смелый, но почти наверняка означавший самоубийство.
Однако в конце концов боевой маг привыкает ко всему. Эгмонт, Мелвилл, Эвис не были новичками в опасных походах. Райна тоже держалась, несмотря на отсутствие у валькирии какой бы то ни было магической силы. Не чудища и хаос дорог пугали Клару. И даже не козлоногие.
Странные возмущения в потоках Силы они сперва отнесли за счет того самого сакраментального Пути. Потребовалось, однако, некоторое время, прежде чем они - и прежде всего Клара - поняли свою ошибку.
Когда они, сморенные усталостью, останавливались на "ночлег", им всем снились одинаковые сны.
Они видели трех крылатых бестий в серых зимних небесах, их стремительный полет сквозь снеговые тучи; видели, как вместо солнца медленно появляется исполинская пламенная чаша, наклоняется и низвергает на землю поток жидкого пламени. Видели, как три чудовища, обратившись в истинных гигантов, от трех краев земли разом ринулись навстречу друг другу, оставляя за собой высокие шлейфы дыма, пыли и ни с чем не сравнимой эманации человеческого горя и страданий.
Они видели, как небеса обращались в кипящее кровавое море и как оттуда медленно сходил человек в сером плаще. Он останавливался и, взирая на лежащий у его ног истерзанный мир, говорил - без слов, одним разумом, но так, что его слышали все без исключения обитатели Северных Земель: "Пророчества сбылись, и чаша переполнилась. Я вернулся".
И рядом с человеком в сером появлялся молодой священник в окровавленной рясе. Руки и ноги его сохранили следы вбитых в них кольев. А затем видения гасли.
- Приснится же такое... - еще пыталась шутить бледная Эвис.
- Почитала б ты те глупые сказки о Спасителе, которыми так увлеклась моя Аля, - хмуро проворчала Клара.
- Ты хочешь сказать, Клархен, что все это правда? - поднял брови Мелвилл.
- Ничего я не хочу сказать. - Клара метко плюнула в высунувшуюся из фиолетовых зарослей змею. Слюна превратилась в тяжелую железную чушку; тварь тотчас убралась восвояси.
- Миэна, одно из самых ядовитых созданий Дикого Леса, - хладнокровно заметила Эвис. - Отчего ты не убила ее, Клара?
- Слишком много убийств, - мрачно отозвалась волшебница. - Мы словно козлоногие - убиваем всех, кто встает у нас на пути.
Эгмонт поднял брови.
- Едва ли это подходящее время и место для философских разговоров, Клархен. Сны.., видения... Ну да, я слыхал об этой нелепой вере, бытующей в нескольких мирах. Но какое она имеет отношение к нам? Мы исходили сотни миров, мы облазили Межреальность. Мы знаем многих богов и божков, что питаются Силой подобно тому, как пчелы - нектаром...

Предыдущая страница 17 Следущая страница


Алмазный меч, Деревянный Меч - том 2 18

- Они не питаются нектарам, - перебила мага Эвис. - Они переносят его...
- Только дискуссии о пчеловодстве нам и не хватало! - поморщился Мелвилл, - Вот именно, - подхватил Эгмонт. - Ты права, Эвис, в пчеловодстве я ничего не понимаю. Да и мед, сказать по правде, терпеть не могу. Но вернемся к предмету разговора: откуда в ведомой нам вселенной взяться еще какому-то Спасителю?
- Вот это меня и занимает, - отозвалась Клара. - Хотя тебе, Эг, я удивляюсь. Ты словно мальчишка, что прошел через лес и теперь с гордостью утверждает, что леших не существует, потому что он ни одного из них не видел.
- Ну хорошо, - не сдавался Эгмонт. - Существуют определенные законы магии для работы с местными божествами. Почему бы не воспользоваться ими? Но сначала - если уж ты так хорошо осведомлена в суевериях Мельина - что там еще говорится о Спасителе?
- Много и, как правило, всякая ерунда, - покачала головой Клара. - Но я помню - пророчества о Спасителе намертво связывались там с "последним прегрешением Ищущей" и "освобождением Двух Братьев".
Эвис присвистнула.
- Мы не знатоки тамошних поверий, Клара. Все это для меня пустой звук. Мы идем драться с козлоногими или разгадывать бредовые измышления тамошних так называемых пророков? Да и что ты намерена извлечь из этих суеверий? Новый способ, как победить козлоногих и остановить Путь? Я знаю, ты ответишь: "Может быть" - но откуда нам взять время? - Она сжала кулачки. - Пока мы странствуем тут по Межреальности, наши "друзья" уже превратили в ничто весь тот мир!
Клара пожала плечами. Об этом она старалась не думать. Волшебница поймала себя на том, что не может даже приблизительно подсчитать, сколько же времени прошло с того момента, как они оставили Долину. Никогда раньше с ней ничего подобного не бывало.
- Господа, - вдруг негромко произнесла Райна. - Мне кажется, пора идти. Разговорами делу не поможешь.., а вот враг уже очень близок к победе.
- Почему ты так решила? - тотчас накинулась на валькирию Эвис, однако воительница лишь пожала великолепными плечами.
- Не могу объяснить, кирия. Мы, валькирии, просто чувствуем это. Сквозь любые дали и расстояния.
- Тогда пошли. - Клара поднялась первой.
- 0-ох... - простонал Кицум, К старому клоуну, а вернее сказать, старому воину Серой Лиги, медленно возвращались чувства. Все тело словно горело в огне, во рту стоял отвратительный привкус чего-то до невозможности горького. В ноздри лез едкий дым, - 0-ох... - простонал он снова.
- Молчи, - произнес голос над ним. - Не трать силы, Серый, они тебе еще пригодятся. Ну, видишь меня, нет?
Кицум ухитрился разлепить веки, склеившиеся от натекшей в глазницы крови. Над ним склонилось перемазанное гарью лицо - точнее, прехорошенькое личико, особенно если его отмыть, а нечесаные патлы, по недоразумению именуемые волосами, хоть немного привести в порядок. Когда-то они, наверное, были каштановыми, однако сейчас потеряли всякий цвет от грязи. Только над самым лбом выделялся седой локон.
- В-вижу...
- А кто я такая, помнишь, Серый?
Кицум устало смежил веки. Достали-таки, гады. Не иначе как пустив в ход некромантию. Он вспомнил пробивающие его собственное тело мечи Дану.
- Знаю, Сильвия.
- Молодец. Хорошо учили вас там, в Серой Лиге... Я тут тебя подлатала немного. Встать можешь?
Кицум попытался подняться, в любой миг ожидая нового приступа боли. Как ни странно, тело повиновалось. Он осторожно ощупал себя - там, где клинки Дану пробили плоть, теперь были только здоровенные рубцы.
- Пришлось повозиться... - проворчала девочка. - Опоздай я хоть чуть-чуть - и хана тебе, Кицум-клоун... Но я не опоздала.
- Спасибо... - кашлянул Кицум. Они стояли возле той самой баррикады, где разыгралось сражение. Тела убитых Дану исчезли - очевидно, победители успели их похоронить. Зато прибавилось других тел - обитателей деревни, тех, что не успели или не смогли убежать. Кицума шатнуло. К горлу подкатила тошнота - даже у него, закаленного воина Лиги!
- Это еще что, - безжалостно сказала Сильвия. - Это еще не самое худшее. Посмотришь потом, что они с вашим цирком сделали...
Тел Нодлика, Эвелин и Таньши не было тоже.
- А.., остальные? - спросил Кицум. Сильвия отвернулась.
- Там же, где и Тукк с Токком, где Еремей, где Троша...
- Что?! И Троша тоже?
- Все, Кицум, все. Дану никого не щадят. И неудивительно - с Деревянным-то Мечом! С Иммельсторном! Ясное дело, оружие и руки вас подвели. Да и любого подвели бы. Ну, идем. Надо.., похоронить, как-никак...
...С попавшими в их руки хумансами Дану и впрямь позабавились на славу. Такого устыдились бы самые дикие и свирепые горные тролли, орки и гоблины изгнали бы из своих кланов учинивших подобное.
Раздетые тела болтались на высокой перекладине, одно подле другого. Все - выпотрошенные, с отрезанными пальцами, ушами, вскрытыми щеками. Тукку выжгли оба глаза. С Трошей поступили еще лучше - весь низ живота представлял одну громадную рану. Кицума согнуло пополам в приступе жестокой рвоты, как только он представил, что вытерпел несчастный парень в последние минуты.
- Именем Спасителя... Агата.., он же ей нравился! Они ведь, можно сказать, дружили... - вырвалось у клоуна. Сильвия жестко усмехнулась.
- Про Агату забудь. Она теперь рабыня Деревянного Меча. Она будет убивать и убивать - пока не убьют ее.., но это случится еще не скоро, если только верить пророчествам... Ну, полегчало? Помоги мне. Надо их снять...
Тратить время на копание ямы юная чародейка не стала. Плеснула огнем в землю - вот тебе и могила.
- А почему же они меня вместе с Нодликом и девочками не утащили? - удивился Кицум.
- Я тебя прикрыла. Глаза им отвела. Большего не смогла сделать, извини, - потупилась Сильвия. - Ох, выдрал бы меня дед за такое волшебство, грубо все делала, торопилась... - Она неожиданно всхлипнула. - Да только.., он ведь та-ам оста-а-ался...
Она неожиданно уткнулась Кицуму в плечо и самым постыдным образом разревелась.
Клоун неловко погладил девочку по спутанным волосам.
- Это когда в Хвалине.., когда башня?
- Ну да. - Сильвия хлюпнула носом, решительно вытерла слезы рукавом. - Они ведь думали, что самые хитрые... Вызнали о Поре Созревания. Чтобы Деревянный Меч не достался другим Орденам, снарядили специального посланника. Хотели собрать вместе все три великих Меча...
- Все три! - поразился Кицум.
- Конечно, - пожала плечами Сильвия, - Настоящая система устойчива, лишь только когда троична. На трехногой табуретке сидеть очень удобно, а вот долго ли ты высидишь на двуногой? Просто о Третьем Мече не знал никто, кроме Всебесцветного Нерга.., и нас.
- Что ж это за Меч?
Девочка вздохнула. Ответила она не сразу - лишь когда тела погибших циркачей упокоились под толстым слоем земли и Кицум пробормотал быструю молитву, призывая Спасителя быть милостивым к недостойным детям своим.
- Меч Хозяина Смертного Ливня, Кицум.
- О! - только и смог сказать тот.
- Долгая история... - медленно проговорила Сильвия. Теперь она тащила с края поля громадный валун - придавить могилу. Камень медленно плыл над землей, поднявшись примерно на локоть. - Когда в глубокой древности гномы и Дану, сойдясь в смертельной схватке, довели друг друга до почти поголовного истребления, и те и другие задумались об Оружии Возмездия. И создали его... Гномы - Драгнир, Алмазный Меч, что вырос из крошечного кристаллического зерна, а Дану - Меч Деревянный, что вырастает на их Царь-Дереве в остатках Друнгского Леса. Однако война между ними угасла сама по себе, потом пришли люди, и так получилось, что о Мечах все забыли. Хранители тайны погибли.., и лишь много лет спустя старые предания вновь обрели плоть.
Однако ни Дану, ни гномы не знали, что в тот миг, когда их оружие набрало полную силу, в нашем мире родился и Третий Меч. Самый страшный, самый разрушительный из всех. Ненавидящий любое живое существо. И у него появился Хранитель.., маг-ренегат, выходец из Радуги, более того - выходец из нашего Ордена. - Она вновь вздохнула. - Собственно говоря, именно поэтому мы так и стремились его уничтожить. Он объявил нам беспощадную войну. Он был почти что бессмертен - Третий Меч дал ему эту силу, да и сам он при помощи того же Меча мог очень многое. В образе человека он бродил по Империи, отыскивал способных ребят, учил их... Одно время была даже Гильдия вольных магов - может, слышал о ней, Серый?
Кицум медленно кивнул.
- Старые сказки.., я и помыслить не мог, что это правда.
- Один из величайших секретов Радуги. - Камень наконец плюхнулся на место, и девчонка облегченно вздохнула. - Вот и все... Пойдем отсюда, - Погоди, погоди! - взмолился клоун. - Расскажи мне еще об этом!
- Бери свой мешок - Дану побрезговали вашими пожитками, все добро цело; по дороге расскажу... Вскоре они оставили мертвую деревню.
- На чем я остановилась?.. Ах да, на секрете Радуги... Гильдия вольных магов... Анналы Ордена говорят, что в конце концов их разгромили. Но схватка была страшной, и крови пролилось - целое море. С тех пор и пошел этот обычай - отыскивать тех, кто мог управлять Силой и... - Она осеклась.
- Этого я никогда понять не мог, - признался Кицум. - Зачем убивать? Брали бы к себе...
- Мне объяснили, что это невозможно, - виновато призналась Сильвия. - Почему - не сказали. Мол, мала еще. Войди в полную силу волшебницы. Тогда все узнаешь. Ну вот, короче говоря, заветной мечтой Арка - да что там Арка! Любого Ордена Радуги! - было заполучить эти самые Мечи. Много лет прошло, прежде чем наши мастера разобрались в секретах этой магии, кое-кто даже погиб. Мы хотели и прекратить Смертные Ливни, и завладеть Мечами. Кое-что сделать удалось - Онфим благополучно добрался до Хвалина с Иммельсторном, однако вот гному с Алмазным удалось ускользнуть. Маги хотели снарядить погоню, однако дед предложил иной способ. Он уже знал, что рука Дану прикоснулась к Деревянному Мечу... Он гадал на Пламени Неуничтожимом, и оно ответило: "Та, рука которой касалась Иммельсторна в нынешнем его перерождении, победит Хозяина Ливня". Поэтому я вытащила вас, когда Хозяин прижал тебя и остальных в подземельях тарлингов. До сих пор не пойму, как вам удалось туда проникнуть... впрочем, неважно. Дальше дед разыграл небольшой спектакль.., и Дану отправилась убивать Хозяина. И, надо сказать, она почти что выполнила приказ. Однако он оказался слишком силен. И... - по замусоленной щеке вновь покатилась слезинка, - башня рухнула. Все погибли.., я спаслась чудом. Дед прикрыл.., а сам погиб. В общем.., вас, похоже, защитил Иммельсторн.., вот гад, защитил, чтобы потом вы так гибли... Хозяин Ливня тоже погиб - его прикончили священники, слуги Спасителя; вот уж никогда не подозревала, что у них могут прорезаться такие силы. А потом.., потом я тоже вылезла из-под развалин. Взяла Черный Меч.., и еще вот это. - На раскрытой ладошке Сильвии лежала овальная золотая пластинка, искусно инкрустированная авальонном, - герб Ордена Арк. - Это принадлежало Хозяину. Тут его имя, его клятва верности Ордену, которую он нарушил. Тут немалая сила. Я взяла. Пригодится. - А как же Меч?
- Спрятала. Не могла тащить такую тяжесть, - призналась Сильвия. - На него ведь не действуют никакие заклятия. Он хоть и пообгорел, и оплавился, а все равно тяже-о-лый! - Она смешно вытянула губы трубочкой, как никогда похожая сейчас не на юное дарование, надежду Алого Ордена, а на самую обычную девчонку, прогуливающую уроки. - Вот и спрятала. Потому что Дану не иначе как к Мельину пойдут.., к руинам... - Она сморщилась, силясь удержать слезы. - Ну а мы налегке их нагоним. А потом... Ты мне поможешь?
Кицум только дернул щекой.
- С Эвелин и Нодликом мы были из разных ветвей, то есть служили разным Патриархам. Но это неважно - закон Серой Лиги ты ведь наверняка знаешь?
- Угу. - Девчонка пнула камешек. - Только вот еще что, Кицум.., мы с тобой наверняка погибнем. Ты даже представить себе не можешь, на что способна Дану, когда у нес в руках Деревянный Меч...
- Что, даже моя ниточка не справится?
- Куда ей... - вздохнула Сильвия. - У меня, честно говоря, вся надежда на Меч Хозяина. В нем еще немало силы.
- Ты выдала мне такие тайны... - проронил Кицум.
- А что мне еще делать? Весь Орден погиб, дедушка тоже... Думаешь, меня очень в Радуге любят? Та же Сежес. - На перемазанном лице Сильвии мелькнула гадливость. - Иэвращенка проклятая.., что она тогда... - Она резко оборвала фразу и покраснела. - Да и кому нужны сейчас эти тайны, Кицум? Империя разваливается. Император схватился с Радугой, Мельин сожжен, а туг еще архиепископ...
- Что архиепископ?
- А вот через деревню пойдем и узнаешь. Как уж он ухитрился за день разослать весть во все до единого приходы - наверное, только Верховные маги и ответят. Но - разослал. Мол, покайтесь все, знамения свершились, срок исполнен, каждому по делам его, ну и так далее... Ох, извини, все время забываю, что ты в это веришь...
- Не извиняйся. - Кицум покачал головой, - Я не то чтобы верю.., так, мама еще приучила. Ежели помолишься как следует, иногда помогает.
- Вот как? - Сильвия округлила глаза. - А у нас говорили.., учили.., мол, это вера для бедных... А чем тебе молитва помогала?
- Да, честно говоря, только тем, что на душе легче становилось, - признался Кицум.
- А-а... - разочарованно протянула Сильвия. - Ну, тогда и говорить нечего...
- Так, а с архипрелатом-то что? - не отставал Кицум.
- Что, что... Опять конец света напророчил. Я уже сюда подходила, в одну деревеньку зашла - все в церкви, молятся, аж гул стоит. Там-то мне и рассказали.., мол, конец всему близок, Два Зверя на свободе, а как вырвется третий, тут-то все и начнется...
Несмотря на браваду, девчонке было страшно. Кицум долго молчал. Двое путников шагали по пустой дороге, которую все быстрее и быстрее покрывал первый снег. Небо скрылось и тучах. Зима наступала в этом году куда быстрее, чем обычно, тем более здесь, в юго-восточных краях Империи, где снега зачастую не видали по пять лет.
- Знаешь, Сильвия, у меня дочка была, - внезапно сказал клоун. - Такая, знаешь.., веселая. На тебя немного походила...
Девочка зло взглянула на него, - Что, тоже небось Радуга замела? И ты пошел мстить?
- Нет, - покачал головой Кицум. - Способностей у нее не было ни на грош. Она стала ночным воином, вслед за мной. Говорят, неплохим. Она рассказывала мне о каком-то старике, что сидит в хвалинских подземельях и которого маги боятся как огня. Это правда?
Сильвия скривилась, как от зубной боли.
- Правда, Кицум. Был такой. Никто из нас так и не понял, откуда он взялся и что здесь делает, почему заточен. Говорили, что его заперли там все восемь Верховных магов, когда наконец собрались вместе.., но, наверное, врут. Только что нам теперь в нем?..
- Да так, - задумчиво проронил клоун, глядя вдаль. - К слову как-то пришлось...
- А что с дочкой-то твоей стало?
- А ее, - голос Кицума понизился до шепота, - ее как-то раз послали на север, в Хвалин, Еще при покойном Императоре, да будет легка длань Спасителя на плече его. Кто-то очень хотел выяснить, кто что про этого старика думает.
- Ну и?.. - нетерпеливо притопнула Сильвия.
- Она долго по Хвалину ходила. Простое дело, шла как на отдых... А потом...
- Да что потом-то?! Не томи! - рассердилась девочка.
- Потом она оттуда вернулась. Другим человеком. Клятву отринула, пришла к Патриарху и сказала - ухожу от мира. В монахини подалась.
- Ну и что? Зачем ты мне это рассказываешь?
- А к тому, что надобно нам будет к ней зайти. Раз такое дело.., пророчества такие... Тут как раз по дороге. Следом Дану ежели пойдем и не потеряем...
- Его потеряешь, как же, - фыркнула Сильвия.

***

Маленькая волшебница оказалась совершенно права. Уже в сумерках они достигли большого богатого села - точнее, еще совсем недавно оно было и большим, и богатым. Сейчас от него остались только головешки да разбросанные трупы тех, что пытались спастись бегством. Десятка три пленников было повешено на столбах и деревьях; все жутко изрезаны и изувечены. Церковь Дану сожгли; священника распяли напротив, смастерив из досок грубое подобие косого креста, на котором принимал смерть Спаситель.
- Господи... - вырвалось у Кицума.
- Задерживаться нельзя, - хмуро, очень по-взрослому сказала Сильвия. - Ты же видишь, что эти звери делают... Хоронить - это весь день потеряем. Знаешь, как далеко эти выродки уйдут?..
- Я не про то... - Голос Кицума срывался. - Ты вон туда посмотри, дочка, туда, где храм был!
- Смотрю.., ничего не вижу.., балки горелые одни... Ой!..
Среди нагромождения обугленных, рухнувших перекрытий и стропил, среди изглоданных пламенем остатков стен лежала икона. Целая и невредимая. Вот только лик Спасителя перечеркнули две стекающие из глаз кровавые струйки.
Сильвия попятилась, выбрасывая руку перед собой в защитном жесте.
- Сила, помоги мне... - пролепетала девочка. Кицум осторожно подошел ближе, положил руку ей на плечо, и она немедленно прижалась к старому клоуну.
- Что ж это такое.., что ж такое... - повторяла она как заведенная. По щекам бежали слезы.
- Может, и прав был архипастырь-то наш... - тяжело вздохнул Кицум. - Может, и правда, всему конец наступает...
Сильвия заревела в голос. Ее била крупная дрожь.
- Да что ты, маленькая! - Кицум обнял ее еще сильнее. - Ежели все это правда...
- Все равно Дану догнать надо... Скольких они еще замучают... - всхлипнула Сильвия.
- А вот это ты права, доченька. Ежели вес равно помирать нам, так хоть с извергами этими рассчитаемся. Ну а может, все еще и обойдется, - попытался улыбнуться старый воин.
- Обойдется.., ну конечно же, обойдется... - пробормотала Сильвия, явно не торопясь освобождаться от Кицумовых объятий. - Может, тут кто до нас побывал да икону оставил...
- Ну конечно, может, - ласково, словно трехлетнему ребенку, сказал Кицум.
Они переночевали в чудом уцелевшем дальнем сарае на самой границе леса и полей. Встали задолго до рассвета. И двинулись дальше - по четкому следу отряда Дану.

***

Имперские войска медленно отходили от башни Кутула, Предстоял нелегкий переход - на дальнее южное взморье, где, омываемая волнами, стояла башня Синего Ордена Солей. Маги никак не отвечали на вызов; Императору оставалось только осуществлять свой старый план, атакуя и уничтожая их башни одну задругой.
Надо сказать, что слухи о его победе разносились гораздо быстрее, чем даже зимний ветер, К неспешно двигающейся по воинскому Тракту армии со всех сторон стекались новые отряды - внимание к словам вербовщиков внезапно очень повысилось. Городок Сколле по его приказу был предан огню, а все его жители, скрывшиеся от своего монарха, - объявлены предателями Короны.
"...Но все-таки гораздо лучше жечь пустые дома, чем рубить головы их обитателям, - думал Император. - А страх приведет к покорности остальных".
Очевидно, Радуга до сих пор не верит в серьезность его угроз. Надменные маги скорее всего полагают себя в силе разделаться с ним одним ударом. Но чего, чего же они ждут, проклятые? Может, его ошибки? Может, какого-то определенного шага? Или, может, все это - лишь его домыслы, а на самом деле они сами его смертельно боятся? Но почему тогда не шлют парламентеров? Боятся, что он без лишних разговоров прикажет их повесить? Правильно боятся, ибо именно так он и поступит... Увидеть кого-то из Верховных магов в зеркале Император не пытался, даже несмотря на Искажающий Камень Фесса.
А вот на кое-кого другого он взглянул, Зеркало больше сопротивлялось. Императору почти не пришлось напрягать свою волю, и след девушки-Дану отыскался тотчас. Правда, сперва Императору предстала дотла выжженная и разоренная деревня. Ветер уныло раскачивал повешенные вверх ногами на уцелевших тополях нагие трупы.
- Фесс! - прорычал Император.
Молодой воин появился как из-под земли. Император готов был поклясться, что полог его походного шатра даже не колыхнулся.
- Взгляни.
Фесс посмотрел, и глаза его опасно сузились. Он молча стиснул зубы.
- Работа Дану, - произнес Император. - Они неведомым волшебством оказались прямо в сердце Империи.., и наступают, убивая все и всех. Мы должны их остановить.
- Если мой Император отдаст приказ, я в тот же миг отправлюсь на восток - даже в одиночку, - глядя в глаза Императору, проговорил Фесс.
- С западных рубежей сообщают о вторжении гномов, - неожиданно сказал Император. - Почтовый голубь доставил сообщение из Маренти. Пять - или около того - тысяч гномов перешли Тиллу. Идут вдоль Поясного Тракта. Двенадцатый и Четырнадцатый легионы, - Император сделал паузу, - разбиты. Вкупе с ополчением того края. Легат Марк погиб в бою. Правильно сделал, потому что иначе я приказал бы его распять. - В глазах Императора полыхнул гнев, так что даже Фесс вынужден был потупиться. - Гномы прут прямиком к Мельину. - Губы Императора скривились в желчной усмешке. - Отчего они стали вдруг такими смелыми, Фесс, как они ухитрились разбить войско, превосходившее их по численности в пять раз?!
- Мой повелитель.., я не маг, но с помощью Искажающего Камня могу попытаться...
- Не "могу попытаться", а ты это сделаешь, Фесс! Гномы опьянели от крови так же, как и Дану. Два удара с двух сторон, таких разных противников - и в то же время они так друг на друга похожи! В руках той девочки-Дану - Деревянный Меч. Оружие Возмездия ее народа, если только легенды не слишком привирают. Что, если у гномов на поверхность вырвался Алмазный?
- Сразу оба? - усомнился Фесс.
- А как ты еще объяснишь мне это, советник? - Кулаки Императора сжались. - Древнее проклятие.., или только что сотворенное чародейство.., неважно, они рвут мою Империю на части! А тут еще этот болван-архиепископ распускает нелепые слухи о близком конце света... Проклятье, они хоронят мир всякий раз, как заметят на небе самую обыкновенную комету! Я надеялся, что войско не станет внимать этим завываниям, однако...
- Баронские дружины и Восьмой легион не остались глухи к этим пророчествам, - осторожно заметил Фесс.
- Так я и знал. Придется показать этим святошам, этим напыщенным слугам "Спасителя", кто владычествует здесь! - Император вновь сжал кулаки с такой силой, что белая перчатка на левой руке жалобно хрустнула. - Как только войдем в ближайший город...
- Мой повелитель, разумно ли раздражать ваших подданных именно сейчас? Слухи пройдут, никакого конца света, конечно же, не случится... - Да, ты прав, советник. Но... - вдруг признался Император, - что-то очень настойчиво подталкивает меня сделать это. Испепелить храмы, перевешать всех попов...
- Так поступают Дану на востоке и гномы на западе, мой повелитель, - тихо заметил Фесс. - Но владыка Империи так поступать не может.
Несколько мгновений они в упор смотрели друг на друга. Император первым отвел взгляд.
- И вновь ты прав, советник. Действуй же! Я должен узнать правду. Не мешкай! Что нужно тебе для волшебства?
- Только тишина и покой, мой повелитель.
- Должен ли я уйти?
- Нет, мой Император. Я думаю, что черный камень в вашем перстне может оказаться полезен.
Император отошел в угол шатра, туда, где гудел огонь в походной печке. Подбросил в плаун несколько черных кусков гномьего горючего камня.
Фесс вновь вытащил из-за пазухи Искажающий Камень. Огненные блики играли на гладко отполированных гранях фальшивого самоцвета - Фесс знал, что во всем этом кристалле нет и грана того, что ученые маги-теоретики в Долине называли словом "материя".
Теперь необходимые действия выполнялись куда проще - Камень словно бы признал власть Фесса над собой, На сей раз Искажающему Камню потребовалось зеркало. На миг мелькнуло белое, заснеженное поле, угрюмый черный лес, воздетые голые ветви деревьев - и упрямо шагающий по Поясному Тракту отряд гномов. Их даже трудно было назвать войском. Совсем немного - тысячи четыре с половиной, не больше.
- Очень хорошо, - проронил Император. По виску Фесса скатилась первая капля пота. Что-то очень сильно мешало, кололо глаза, путало мысли; сердце заныло, схваченное когтями непонятной боли. Ага! Вот оно!
- Ковчег, мой повелитель! Смотрите на ковчег! - простонал Фесс. Боль в груди стала почти нестерпимой. Искажающий Камень полыхнул зеленоватым светом, и зеркало тотчас сделалось пустым и серым, Император медленно поднялся, - Я видел достаточно, советник. Ты прав - там был ковчег. А в ковчеге - Алмазный Меч. Два Брата вырвались-таки на свободу. И идут навстречу друг Другу...
- Мой Император, неужели...
- Конечно, Фесс. Я верю твоим знаниям и сноровке.., а ты поверь моему подарку. - Император усмехнулся, поднимая вверх руку в латной рукавице. - Алмазный и Деревянный Мечи созданы были чтобы уничтожить друг друга. И пусть бы, но пророчества гласят, что в этом случае они захватят с собой весь наш мир. Понимаешь, Фесс? Не нашествие какой-то иноземной рати, не орды чудовищ, а всего лишь два Меча. Однако это хуже, чем целые сонмы злобных магов или там еще каких-нибудь страшилищ... Тебе знакомы пророчества Илэйны? Фесс отрицательно покачал головой.
- Эта безумная Дану что-то толковала о Двух Братьях. Но кто же в наше время прислушивается к пророчествам! Сколько их было, громогласных, устрашающих - из тех, что не исполнились ни на йоту! А вот это, похоже, сбывается... Ты не согласен, советник?
- Нет, мой повелитель. Не согласен. И Алмазный, и Деревянный Меч, бесспорно, придали сил и гномам, и Дану, вооружили их бесноватой храбростью; однако неужели четыре тысячи секир и жалкий отряд в полторы сотни лесных луков способны обратить во прах всю Империю? Сами маги страшатся встречи с нами в открытом бою. Двинемся навстречу или гномам, или Дану, дадим им бой и уничтожим! Всех до единого. А их Мечи пусть послужат нам защитой в грядущем сражении с Радугой.
- Слова истинного воина, - проронил Император. - Я бы очень хотел поверить тебе, советник Фесс. Я сам теряюсь в догадках, почему маги не выступают против меня открыто... Конечно, было бы очень заманчиво поверить в их страх, но - я чувствую, что это не так. Что-то иное отвлекает магов от нашей армии, не дает выступить в полную силу...
- Можно разделить армию, - осторожно предположил Фесс.
- Нет! - вздрогнул Император. - Без меня.., без меня тут воцарится хаос, а война - моя война!
- Но война с вторгшимися в нарушение всех договоров гномами и Дану есть дело всех подданных Империи! Легионы пойдут с охотой...
- И станут легкой добычей Драгнира или Иммельсторна, - мрачно закончил Император. - Ты забыл, что случилось с Двенадцатым и Четырнадцатым?
Не самые лучшие легионы Империи, согласен, но и далеко не худшие! На баронские дружины у меня надежды нет. Только на своих легионеров. Нет, Фесс. На обычной войне твой совет был бы хорош. Мы разбили бы врага по частям, как и велит военная наука. А так.., боюсь, нам придется ждать.
- Ждать чего? - изумился Фесс.
- Ждать, пока Алмазный и Деревянный Мечи сами придут к нам. Я надеюсь, что друг друга они ненавидят не меньше, чем нас.
- А если меньше? Если они объединятся? - не уступал Фесс.
- Легенды о Двух Братьях разнятся в частностях, но все до единой сходятся в одном - гномы и Дану творили это оружие не против нас, людей, - против друг друга. Ненависть Драгнира к Иммельсторну и наоборот куда глубже и древнее той, что они испытывают к нам, хумансам. Сами по себе гномы и Дану еще могли бы объединиться, и такое случалось в прошлом - но вот их Мечи.., они куда менее гибки, чем правители этих двух народов. Мечи, я уверен, до сих пор питаются старыми чарами, в которых, не сомневаюсь, нет и следа людей. И у гномов, и у Дану будет в этом походе одна цель - Мельин. О случившемся там они еще не знают - об этом не знают еще и очень многие из моих подданных. Нам следует отступить к столице и ждать. Враг сам придет к нам.
- И мой повелитель надеется, что у них начнется междуусобица?
- Ты прав, советник.
- А если нет? Мы обязаны предусмотреть и такое!
- Воспользуйся Искажающим Камнем, советник. Постарайся проникнуть в души и сознание Мечей. Загляни в них - и ты увидишь там ярко пылающую ненависть друг к другу. Я не сомневаюсь. А теперь оставь меня, я должен поразмыслить.
Фесс молча поклонился и вышел.
Агата шла в самой середине походного строя Дану. Она не замечала ни снега, ни холодного ветра - Иммельсторн согревал ее лучше любой одежды. Рядом с ней шел Седрик; охраняя вождя и Thaide, Видящую, вокруг них сомкнули кольцо два десятка воинов-Дану.
Сеамни Оэктаканн уже знала, что ее родители живы. Правда, по решению последнего военного совета их оставили на прежнем месте - с теми Дану, которые не могли покинуть Бросовых земель.
- Так сказала наша старая Видящая, - объяснял Агате Седрик. - Твоя мать очень рвалась пойти с нами, но мы покорны воле той, что обладает даром прорицания. Она рекла, что твое сердце должно быть свободно от привязанностей в этом походе. Ты должна знать, о Thaide, что те, кто дорог тебе, - в безопасности. Так судила мудрая. - Военный вождь Дану виновато развел руками. - Не гневайся на меня за это, Thaide, когда ты встретишься с мудрой, то сама поймешь ее правоту. Я лишь выполнял ее волю.
- Я не гневаюсь на тебя, доблестный Седрик. Воля мудрых непререкаема. Но скажи мне, куда бы ты, как вождь, направил острие нашего Меча? Нас мало, мы - последняя сила Дану. К мощи Immelsthorunn!a неплохо было б прибавить твой опыт вождения войск!
Седрик кашлянул, обвел взглядом немногочисленный отряд Дану.
- Thaide, мы собрали всех способных натянуть тетиву или поднять меч. В силе вновь обретенного Деревянного Меча вся наша надежда. Однако старинные предания гласят, что, когда вновь обретен будет Immelsthorunn, решающая битва разыграется у стен нашего древнего Maed'a, нашей древней Царь-Скалы, который эти проклятые хумансы переименовали в Мельин. Нам не следует задерживаться, истребляя этих бесчисленных дикарей в их грязных поселениях, Thaide. Нам надо торопиться в Maed.
Агата кивнула. Все правильно. Сам Immelsthorunn стремится туда. Сеамни чувствовала также и надвигающуюся с запада угрозу - оттуда, совокупив силы, надвигался враг. Девушка не сомневалась - это маги Семицветья наконец-то выступили против нее. Но Деревянный Меч не боялся. Он весь словно бы пел в предвкушении этой схватки.
Сеамни Оэктаканн тоже не боялась. Да и чего бояться ей, странствовавшей и внимавшей самому Хозяину Ливня! Чего бояться ей, если Деревянный Меч надежно хранит ее, как и прочих воинов небольшого отряда! Сперва она еще не знала, как следует обращаться с чудо-оружием, - несколько Дану погибли, штурмуя хумансову деревеньку. Ту самую, где остался цирк господина Онфима...
Агата невольно вздрогнула. Она гнала от себя эти воспоминания - о том, как братцы-акробаты валялись у нее в ногах, униженно целуя грязные, перемазанные дорожной глиной сапоги, выклянчивая жизнь; как выл, пытаясь вырваться из рук Дану, Троша - в то время как с него уже содрали портки и воин народа, улыбаясь, сделал первый надрез возле Трошиного мужского достоинства.
"Агатка! Агатушка! Ну пожалуйста! Ну не надо!.. Ну за что-о-о?!!"
"Умри, грязный хуманс. Пусть эти муки хоть в малой степени объяснят тебе, что претерпел от твоей поганой расы мой народ".
Нож воина-Дану врезается глубже, по паху Троши бежит струйка крови, парень дергается и кричит - надрывно, страшно, страшно... "У тебя нет мужества, хуманс", - на ломаном языке Империи произносит Седрик, с презрением плюя в лицо пытаемому.
"У тебя нет даже сил умереть с честью. Все, что ты можешь, - это выть и умолять о пощаде. Моего отца имперские легионеры изрезали на мелкие кусочки, однако он не проронил ни звука. И отверз уста лишь для того, чтобы проклясть их перед самой кончиной. Я презираю тебя, хуманс. Я смеюсь над тобой. Ты не заслужил моего снисхождения".
Агата тряхнула головой. Как некстати.., и.., почему она в самом деле произнесла тогда эти слова, почему обрекла беднягу Трошу на смерть? Что ей стоило отпустить его? Он ведь и впрямь ее любил. Краснел, опускал глаза и заикался, едва столкнувшись с ней взглядами. Ни разу не полез ей под юбку, чем грешил порой (особенно по пьяни) даже Кицум.
Девушка почувствовала, как на глаза наворачиваются непрошеные слезы. Как это? Что такое? Она плачет - из-за хуманса? Сколько зла и горя претерпела она от них, сколько ночей мечтала о мести, а теперь, когда Тукк и Токк задрыгали ногами, подвешенные на высокой жерди, когда Еремея растянули и принялись медленно вырезать у него из спины ребра, когда слух истинной Дану Сеамни Оэктаканн, ныне еще и Thaide, Видящей, Носительницы Деревянного Меча, услаждался наконец-то предсмертными воплями хумансов и она весело смеялась вместе с остальными Дану, - почему теперь по щекам бегут злые слезы и она отчего-то вспоминает неказистые Трошины гостинцы, которые он пытался подсунуть ей, когда не видели другие?..
Нет, нет, нет! Она не станет об этом думать. Да к тому же и Седрик что-то говорит...
- Не думай, что мы сидели сложа руки, Thaide, покорно ожидая конца. Знай, что наша Мудрая смогла оживить многие тайны давно ушедших в лучший мир чародеев. Мы сплели сложное заклятие.., и мы напали, Thaide, мы напали на самого Императора хумансов!
- Напали на Императора хумансов? - не сразу поверила услышанному Агата. - Но как?
Седрик гордо улыбнулся.
- Мы сплели заклятье, Сеамни. И набросили его на.., какого-то жалкого, совершенно ничтожного хуманса в имперской столице. Он должен был повсюду искать встречи с Императором, поскольку мы знали, что Император часто совершает поездки по городу с небольшой охраной.
- И?.. - с замиранием сердца спросила Агата.
- Заклятие сработало как должно. Но... Император оказался хорошо защищен. Первую нашу атаку он отбил. Тогда мы привели в действие вторую ловушку, заготовленную нами на случай провала первой. Один из наших воинов проник в Империю, проник в сам Мельин! Наши чародеи выбились из сил, но маскировка так и не была открыта. Нам почти удалось затянуть Императора.., почти. - Седрик досадливо поморщился. - Мудрая вскрыла его память. Она увидела там.., как ни странно, она увидела там боль и вину. Совершенно невероятно, чтобы хуманс испытывал такие чувства. Он до сих пор, представь себе, Thaide, не забыл девочку нашего народа, которую убил по наущению магов Радуги. Он запомнил ее примету - шрам на шее.., там, куда ударил его меч. Он помнит ее. Эта память стала той ниточкой, по которой мы пришли к нему.., но сил у нашей Мудрой не хватило. Мы были очень близки к успеху.., душа Императора уже готова была расстаться с телом, однако он вновь выстоял. Нам не удалось лишить его жизни, однако из-за этого Император поссорился с магами. Подробностей не знает даже наша Мудрая.
- Так вот из-за чего маги посылали два легиона в Бросовые земли! - хлопнула себя по лбу Агата. - Я знаю.., мне говорили...
- Они посылали против нас два легиона? - Седрик поднял брови. - Высокая честь для последнего отряда Дану.., двенадцать тысяч мечей против наших двух сотен клинков и луков. Но где же эти легионы сейчас?
- Повернули назад, - кратко ответила Агата.
- Ты - Thaide, тебе виднее, - поклонился Седрик.
- Да, мне виднее, - подтвердила девушка. - Слушай же меня, вождь Седрик, ибо устами моими сейчас говорит сам Деревянный Меч. Идем на Мельин. Идем, нигде не задерживаясь. Хватит.., игр с хумансами. Под стенами нашего древнего города мы посчитаемся с ними за все. Иммельсторн защитит нас!
Иммельсторн защитит нас! - подхватил Седрик. - Веди нас, "Thaide!

***

В великой Мельинской Империи наступала зима. Как назло, в этот год великих разорении и бедствий она оказалась суровой. Прорвавшиеся на дальний юг метели заметали черные обугленные кости Мельина, покинутого и людьми, и Нелюдью. Страшные древние катакомбы под городом опустели. Те немногие строения, что остались целы, стояли брошенными - знать, все, у кого имелось хоть сколько-нибудь золотых, поспешили убраться подальше.
Совсем обезлюдела и местность к юго-западу от города, когда-то оживленную дорогу занес снег. Голубоватые сугробы - каких здесь не помнили уже десятки лет - залегли вокруг одинокого холма с дольменом. Вот только у подножия его невесть откуда появился небольшой свежесрубленный домик. Чародей Акциум возвел его за считанные часы - попросту приказав деревьям самим валиться, очищать себя от веток, коры и сучьев, после чего самим тесаться и укладываться в сруб. Потом настал черед камней - самим сложиться в печку. Тави хлопала в ладоши и хохотала, глядя на это чудо.
- Эх, давненько я ничего не строил, - вздохнул чародей после того, как работа была окончена. - Д приятно, знаешь. Словно и не было ничего... - Он вздохнул и оборвал фразу.
Несмотря на все уговоры Тави, Акциум так и не открыл ей своего прошлого. Для ученицы могущественного волшебника оно осталось тайной за семью печатями.
Девушка и волшебник остались здесь, у подножия зловещего кургана. Волшебник ни за что не хотел покидать проклятого места, как Тави его ни упрашивала.
- Ковен козлоногих мы до конца еще не уничтожили, - втолковывал он девушке. - Мы приостановили их, мы облегчили участь магов Радуги, сдерживающих натиск врага, но до конца дыра еще не заделана. Да и, кроме того, разве только в дыре дело? Задача в том, чтобы враг раз и навсегда забыл сюда дорогу. Я ломаю себе голову над тем, как сделать этот мир для врага и вовсе невидимым, как бы несуществующим. Пока вот что-то ничего не придумал.
- Ты придумаешь. Учитель, как же иначе! - с жаром воскликнула Тави.
- Так ведь это посложнее, девочка, чем сложить дом или чем лаже провидеть собственное будущее, - печально улыбнулся маг. - Беда всего волшебства - и древнего, и нового, - что оно очень уж неохотно берется за необычные задачи. Магия формальна, в ней слишком большую роль играют заклятия - то есть, по сути, формы, в которые маг облекает свою силу. Вот сейчас мы и становимся заложниками этого. Эх, эх, вот если бы я мог позвать на помощь...
- Кого? - немедленно спросила Тави.
- Ты их не знаешь. Когда-то эти двое были моими врагами, потом.., потом злость и обида прошли. Нас по-прежнему нельзя назвать друзьями, но, во всяком случае, некое понимание.., было достигнуто. Э-эх! - Акциум вздохнул. - Ну да ладно. Я чувствую, ждать нам осталось недолго... даже и домик этот обжить не успеем... Император движется к Мельину.
- Ну и что? Какое нам дело до Императора? У него своя война, а у нас - своя.
- Нет, - покачал головой чародей. - Я ощущаю его приближение. Раньше такого не было. Его война перестает быть только его делом. Кажется, она коснется и нас. Ну ладно, хватит разговоров, давай спустимся вниз, посмотрим, что там и как.
Внизу, в подземной погребальной камере, ничего не изменилось. Неподвластный тлению, в странном смешении не-жизни и не-смерти, лежал труп вырвавшегося из саркофага чудища. В его тени сознания ничто не изменилось.
И жуткие видения надвигающейся Бездны больше не тревожили Тави. Хотя - она знала - враг никуда не делся. Он просто притаился, где-то за пределами и Мира, и Междумирья, в недоступных человеческому пониманию областях реальности, терпеливо подготавливая свой новый штурм.
Чародей и его ученица вернулись на поверхность. Оба чувствовали, что передышка будет очень короткой.

Предыдущая страница 18 Следущая страница


19 Ник Перумов

Войско гномов после одержанной победы недолго простояло на месте. Потеря даже и двухсот бойцов для армии, не насчитывающей и пяти тысяч секир, весьма чувствительна. Надо действовать быстро, пока проклятые хумансы растерянны, надо идти вперед, где за горизонтом затаился неведомый пока что враг, где наверняка скапливаются новые имперские легионы, где лежит проклятый город проклятого народа - Мельин. Надо, не теряя времени, идти туда. Прочие города подождут! Драгнир должен отведать крови Императора людей - и тогда владения хумансов рухнут, а сами людишки обратятся в бегство. Поясной Тракт вел небольшую рать гномов прямо на восток - туда, где все яснее и четче обрисовывалась грозная тень неведомого врага.

***

Имперская армия в срок и без всяких происшествий достигла мельинского пепелища. Отправленные на запад разведчики принесли весть, что гномы, не отвлекаясь ни на что, скорым маршем двигаются к столице.
- Песни поют, мой повелитель, - добавил вернувшийся центурион, старший над одним из дозорных отрядов. - Красиво идут. Легко. Мы нападать не стали.
- Всему свое время, - ответил Император и отпустил солдата.
За спиной имперцев осталось мертвое мельинское пожарище. Миновало всего несколько дней, но стоило поработать снегу, и черные руины стали казаться невообразимо древними. Из города ушли даже мародеры. Однако воинский лагерь Императора возле северных ворот жил, являя разительный контраст с опустевшим хаосом бесформенных развалин в пределах кольца стен.
Когорты и манипулы получали пополнение. Сформированный Императором учебный легион исправно муштровал новобранцев. Напуганные размахом войны, явились кое-кто из баронов с изъявлениями покорности и задержанными было по смутному времени податями. Явилась депутация мельинских купцов, рассеявшихся после гибели Мельина по окрестным городам. Эти долго вели хитрые речи, сводившиеся в общем к тому, что от войны один убыток и что ее пора кончать. Правда, положенный налог они все же снесли.
Навстречу Дану Император разведчиков не отправлял. Вместе с Фессом они оживляли магическое зеркало - и Император долго смотрел на лицо той, что несла Деревянный Меч. Он досконально изучил каждую ее черточку. Он знал, как она смеется, как плачет; иногда ему казалось, что он способен читать по се губам, хотя это, конечно, было не более чем иллюзией - языка Дану он все равно не знал.
Дану шли тоже очень быстро. И тоже не ввязывались ни в какие стычки. Войскам был отдан строгий приказ не пытаться преградить им путь. С магией Деревянного Меча Император мог справиться только сам.
Небольшой конный отряд, который он отправил навстречу гномам - тревожить их издалека стрелами, - вернулся ни с чем.
- Славно муть какая-то глаза застит, как только к ним подъедешь, - виновато оправдывался легат, стоя на одном колене перед Императором. - Стрелы поверх голов летят. А у них арбалеты - что ни болт, так по месту. Я целый десяток там даром потерял...
- Видишь? - сказал Император Фессу, когда легат был отпущен восвояси. - Мечи защищают тех, что собрались вокруг них словно около знамени. Бессмысленно посылать против них мои войска. И еще более бессмысленно пытаться взять числом.
Фесс вновь вздохнул. Ему очень не нравился замысел Императора. Внешне все выглядело очень логично, но... Когда имеешь дело с артефактами такой мощи, никогда нельзя быть уверенным в том, как они себя поведут. Если же Мечи объединятся - перед ними не устоит никакая магия.
За эти дни бывший воин Патриарха Хеона свыкся с мыслью о том, что домой ему уже не вернуться. С помощью Искажающего Камня Фесс долго и в мельчайших деталях восстанавливал все случившееся в подземельях башни Кутула. Сперва он решил, что его чары разрушило вырвавшееся чудовище, - кстати, где они кружат, чего ждут? Ни одно так ни разу и не показалось, - однако многократно повторенный опыт дал иной ответ. Все было сделано правильно. Заклятие потеряло силу, потому что перестало существовать то, на что оно было нацелено. Маяка, что всегда был рядом с домом, больше не существовало или по крайней мере не было на прежнем месте.
Сперва накатило отчаяние. И только тренированная воля - о нет, не боевого мага, не жителя теплой и уютной Долины, а воля ночного воина, воина Серой Лиги - помогла остаться в живых, а не броситься на острие собственной глефы. Долины нет! Как такое могло случиться? Что произошло с ней? Все погибли? Какой-нибудь безумный магический эксперимент, обративший его старый дом в ничто?
"Нет, - сказал он себе. - Ты гадаешь, а от этого только хуже. Искажающий Камень не может помочь тебе в этом. Правды ты не узнаешь уже никогда. Значит, привыкай к мысли, что этот мир и есть теперь твой настоящий дом. Ты - советник Императора. Отныне правда этого мира есть твоя правда, Фесс. Забудь о Долине. Очень может быть, что она вовсе даже и не погибла. Очень может быть, что просто по каким-то причинам сбился прицел твоего заклятья. Очень может быть.., да все что угодно! В конце концов, Долина не прибита сапфировыми гвоздями к небосводу. Конечно, для этого требуются огромные силы, но переместить ее вполне можно. Мысль совершенно бредовая - кому и зачем понадобилось такое? - но ничуть не хуже предположения, что дом тетушки Аглаи погиб в огне. Вероятность та же". А иных причин Фесс, как ни старался, измыслить не мог.
Никто не догадывался, что у него на душе. В имперском войске он все еще оставался почти что чужаком. Приближенные Императора, старые служаки, легаты и старшие центурионы, сторонились непонятного малого, вдобавок умеющего колдовать.
Естественно, к императорскому войску стягивалось немало лихого и веселого люда, в том числе и вполне симпатичных девиц, промышляющих известным и верным среди солдат делом. Фесс только морщился при одной мысли о них. Нет. Он не монах, не святой, но - после. После того, как завершится эта величайшая в его жизни Игра, смертельно опасная, гибельная, завораживающая... Два Меча, два могущественных создания древней магии, к которой все привыкли относиться столь пренебрежительно. Помимо воли самого Фесса, они захватывали воображение, вытесняя все прочие мысли. Поэзия схватки, дикая песнь смерти поневоле завораживали. Взглянуть на них! Сойтись в бою с их обладателями! И самому узнать, чего стоят всякие там древние пророчества и легенды! И - как знать? - не удастся ли и ему наложить руку на эти сокровища?
Конечно, Фесс не раз и не два спрашивал себя, почему Радуга не пытается напасть? Из осторожности Император разбросал легионы, расположив их внутренние лагеря довольно далеко друг от друга - чтобы их не накрыло какое-нибудь особо мощное заклятье Радуги, вздумай Семицветье все-таки обратить внимание на его войско.
И все же, вновь и вновь - почему? Семь Орденов сильны. И тем не менее Императора встретили только маги младших ступеней. Где же магистры, где командоры, где, в конце концов, Верховные маги? Или же они тоже догадались о вырвавшихся из векового сна Мечах и теперь выжидают, пока гномы. Дану и имперцы не ослабят друг друга до такой степени, что Радуге потом не придется даже марать рук? Очень может быть... Семицветью не жаль красивых дворцов и не жаль людей - здания можно построить заново, а детей бабы и так нарожают. Что магам до их горя и страданий?..
Однако хуже всего - это слухи и знамения, что расползаются по имперским землям со скоростью лесного пожара под сильным ветром.
Грядет возвращение Спасителя. Ибо два Зверя уже свободны и вот-вот падут оковы на третьем. Покайтесь все, кто может, потому что близок уже, близок Последний Суд!
Архиепископ Мельинский тоже не остался в сожженном городе, благоразумно убравшись от него подальше, в свою зимнюю резиденцию на самом южном берегу Империи; оттуда он продолжал рассылать свои воззвания и призывы к покаянию. Император, как мог, охранял от полубезумных монахов свои легионы, но ведь всем поголовно уши не заткнешь!
...До Перелома Зимы оставалось всего два дня, когда секреты принесли долгожданную весть - отрад Дану приближается к Мельину. Гномам тоже осталось не более двух-трех переходов.

Глава 15

Мой Император, легионы готовы.
- Хорошо, Клавдий. Ступай, я позову тебя, как только приму решение.
- Повиновение Империи! - Легат отсалютовал и вышел из шатра.
- Что скажешь, советник Фесс? - повернулся Император.
- Мой повелитель, здесь присутствует граф Тарвус. Мне невместно говорить раньше его.
- Вообще-то на советах у повелителя младшие говорят первыми, - огрызнулся граф.
- Нарушим сегодня порядок, граф. Скажи, что ты думаешь.
- Повиновение Империи, - хмуро ответил Тарвус. - Мой повелитель, я считаю, надо немедленно выступать. Надо атаковать гномов. С Дану мы справимся и так. Их всего лишь горстка. Пусть даже они и владеют той магией, о которой повелителю было угодно поведать своему слуге. Гномы гораздо опаснее. Наша позиция здесь, возле самого Мельина, весьма уязвима.
- Можно отступить за крепостную стену, - заметил Император. - Что ты возразишь на это, граф?
- Возражу, что этот план никуда не годится, повелитель. Гномы не дураки. Сюда, к Мельину, их влечет прежде всего глупая жажда мести. Когда они увидят, что город разрушен, у них не будет никаких причин атаковать его. Они спокойно отступят и займутся любимым делом - резней в близлежащих краях. В одном дневном переходе от Мельина есть всем известное поле...
- Ты прав. - Император поднял руку. - Я понял тебя, граф. Что скажет теперь мой советник?
- Повелитель, по всем потокам магических сил передается какое-то очень странное возбуждение. Я не понимаю его причин. Словно поднялся самый настоящий шторм! Алмазный и Деревянный Мечи уже почувствовали друг друга. Им некуда деваться. Они в ловушке. Я могу лишь преклониться перед прозорливостью моего Императора. Наши враги неизбежно схватятся между собой. Нам останется только выждать и добить случайно уцелевших.
- Ты уверен в своих словах, советник Фесс? - Тарвус сдвинул брови. - Видит вечное небо, я ничего бы не хотел, кроме того, чтобы твои слова оказались правдой, но - ты уверен?
Вместо ответа Фесс поднял мерцающий Камень.
- Он едва-едва выдерживает напор противодействующих начал. Драгнир и Иммельсторн слишком близки, чтобы мирно разойтись. Легионы должны быть готовы к любой неожиданности.
- Если такова будет воля моего Императора, я отдам соответствующие приказы, - склонился Тарвус. - Я согласен с советником Фессом.
- Но я отнюдь не уверен, хорошо ли это, если Мечи все-таки сойдутся друг с другом... - прошептал про себя Фесс так тихо, что ни Тарвус, ни даже Император его не услышали.
Их разговор прервал один из Вольных:
- Повелитель, к тебе.., твоей аудиенции покорнейше просит Сежес, Верховный маг Голубого Ордена Лив!
Император вздрогнул. Фесс едва не выронил Искажающий Камень. Тарвус схватился за меч.
- Приведи ее сюда. И две дюжины арбалетчиков тоже. - Голос Императора уже вновь был спокойным и сдержанным.
- Останьтесь, ты, советник, и ты, граф. Послушаем, с чем пришли к нам магики!
Если бы Император обратился таким голосом к Фессу, тот бы немедленно дезертировал.
Сежес стояла неподвижно, очень высокая, тонкая, несмотря на окутывавший волшебницу одноцветный голубой плащ. Вокруг нее - впрочем, на почтительном расстоянии - толпились легионеры, стрелки и копейщики вперемежку.
- Она не хочет войти в шатер? - громко осведомился Император у капитана Вольных.
- Она сказала, что будет говорить здесь. Император пожал плечами. Когда-то (казалось, очень-очень давно!) он мечтал об этой встрече. Он рисовал ее себе во всех подробностях, смаковал, упивался одним только ожиданием - однако после штурма башни, после груды тел его легионеров возле рвов и во дворе крепости... Наверное, он просто подумал:
"А зачем мне это? Мой щенок отомщен сторицей". "Нет! - взорвалось что-то в сознании. - Нет! Я не успокоюсь, пока ты, Сежес, не будешь валяться на груде отбросов со вспоротым животом и отрезанными сиськами. После того как, с тобой как следует позабавятся баронские дружинники - они на это дело особенно падки".
- Я хочу, чтобы мои слова услыхали твои воины, Император, - раздался холодный голос волшебницы.
- Я не позволял тебе говорить, - надменно бросил Император. Левая рука его поднялась.
Их разделяло около полусотни шагов. Император чувствовал дрожь каждой жилки своей противницы. Он готов был поклясться, что успеет упредить ее, реши Сежес использовать магию. На левой руке разом заныли шрамы, оставшиеся после штурма башни; однако Сежес, кажется, поняла.
И содрогнулась.
Они молча пошли мимо сбегавшихся со всех сторон и салютующих легионеров. Граф поклонился и, поймав одобрительный взгляд Императора, удалился. Фесс, внутренне содрогаясь, двинулся за своим повелителем.
...В шатре остались трое: Сежес, Император и Фесс. Волшебница скользнула по молодому воину недоуменным взглядом, потом почувствовала спрятанный у него за пазухой Искажающий Камень, и глаза ее зло сузились, однако она промолчала.
Сесть волшебнице Император не предложил. Правда, и сам тоже остался стоять, выразительно поглаживая белую перчатку.
- У меня нет времени играть с тобой в глупые игры, мальчик, - сварливо сказала Сежес. Не дожидаясь никаких приглашений, села в кресло, вытянула ноги в заляпанных грязью высоких дорожных сапогах. - Не стой, как укор совести, мне надо с тобой поговорить.
Ничего не отвечая. Император медленно поднял белую перчатку повыше.
Броня тускло сверкнула. По белым хитроумно изогнутым пластинкам потекли быстрые тонкие ручейки оранжевого пламени - словно гнев Императора обретал в этот миг плоть.
Сежес охнула, непроизвольно вскидывая руку и закрывая глаза от этого безжалостного блеска. Фесс уловил мгновенное содрогание магии - волшебница с быстротой мысли сотворила защитный экран, облекший ее словно мягкий плащ. Однако оранжевые отблески вес равно резали ей глаза.
- Я так и знала, - с трудом переводя дух, вымолвила она. - Оружие нашего врага! Принесенное тебе этим.., этим... - Она с ненавистью уставилась на Фесса; однако за этой ненавистью крылись также недоумение и страх. Она или не понимала, кто он такой, - хотя, судя по словам командора Арбеля, Архимаг Игнациус был почитаем среди магов Радуги, - или не могла уразуметь, что ему здесь надо.
- Ты пришла вести со мной переговоры или оскорблять моих верных слуг? - негромко, с достоинством сказал Император. - Если второе, то тебе лучше уйти. Особа парламентера неприкосновенна, но даже это не дает ему права на брань.
- Опусти.., опусти руку. - Лицо Сежес скривилось от напряжения. Даже ей было нелегко защититься от скрытой в белом талисмане мощи. - Хорошо, давай говорить спокойно. Ты знаешь, что наш мир на грани гибели?
- Я слышал это много раз, - равнодушно кивнул Император.
- Но на сей раз он и в самом деле на краю гибели! - не сдержавшись, вскричала волшебница.
- Ты хочешь, чтобы я поверил твоим словам? - Император выразительно поднял бровь. - Сколько раз вы меня обманывали? Моего отца? Деда? Весь род Императоров Мельина? И теперь ты думаешь, что я поддамся на столь простую уловку?
Сежес в отчаянии всплеснула руками. Игра - если только это было игрой - получалась у нее бесподобно.
- Я могу показать тебе... - начала она. Император покачал головой.
- Ты думаешь, я окажусь настолько глуп, что позволю тебе колдовать здесь в свое удовольствие? Я смолчал, когда ты сотворила щит - в конце концов, ты всего лишь слабая женщина, страх для тебя естествен, его можно не стыдиться. Да и кроме того, кто поручится, что показанное твоим чародейством - правда?
- Вот он, - волшебница указала на Фесса. - Едва ли тебе стоит доверять ему безоглядно, мой Император. Это очень сильный чародей, причем, - ядовитый взгляд исподлобья, - совсем не из нашего мира. Он сможет подтвердить.., если, конечно, не солжет тебе сам.
- Я не стану обсуждать с тобой недостатки и достоинства моих слуг так же, как и их правдивость - Император и бровью не повел, словно все сказанное Сежес отнюдь не являлось для него новостью.
- Но тогда как я докажу тебе свою правдивость?
- Я давно знаю, что тебя следовало бы называть Матерью Лжи, Сежес.
Волшебница несколько мгновений смотрела в пол. Тонкие пальцы судорожно сжимались и разжимались.
- Вы хотели меня убить, - негромко продолжал Император. - Наскучила теневая власть? А что, неплохо бы звучало - "милостью вечного неба и магических сил, Сежес Первая, Императрица Мельина!" Два покушения - кто подстроил их, Сежес? А потом ломал комедию, пытаясь убедить меня, что на это способны жалкие остатки Дану? И уговорил вывести из столицы верные мне войска? Со Вторым и Пятым легионами я задавил бы вас еще в Мельине. Не ушел бы ни один маг.
Не отвечая, Сежес раскачивалась взад-вперед, прижав указательные пальцы к вискам, словно от нестерпимой головной боли. Глаза ее смотрели на Императора с непритворным ужасом.
- Ты.., ты.., ты веришь, что покушения подстроили мы?
- Конечно, дорогая Сежес. - Император усмехнулся. - План был прост, как все гениальное. Организуется покушение - при удаче его законный правитель исчезает, не оставив ни потомка, ни преемника, при неудаче можно усилить свое влияние на него и довести почти до абсолюта, чтобы он и в нужник боялся сунуться без десятка магов конвоя. О да, вы постарались, чтобы я думал, будто покушения - дело рук Дану. Только я не настолько глуп, чтобы верить в подобные сказки. А вот настоящая глупость твоих... - Император сделал паузу, подбирая слово, - твоих подельщиков уже привела к тому, что Дану завладели Иммельсторном, а гномы - Драгниром. И сейчас они все приближаются к столице. Вот чем стоило бы вам заниматься, мои дорогие. Или успокоить подданных, напуганных нелепыми слухами, что распускает Его преосвященство, о близящемся конце света и приходе этого знаменитого Спасителя.
Сежес окаменела, в упор глядя на Императора. Фесс невольно напрягся, положив пальцы на Искажающий Камень, - но нет, волшебница не готовила никакого чародейства. Она и в самом деле была потрясена.
- Или вы могли бы заняться водворением на место той крылатой твари, что вырвалась из-под башни Кутула, - продолжал Император.
- Мой император!.. - не выдержал Фесс.
- Хочешь что-то сказать, советник? Говори, позволяю.
- Что это за бестия, Сежес? - Фессу потребовалась вся воля, чтобы взглянуть прямо в полубезумные глаза чародейки. - Почему она пребывала в заточении, почему вы ее не убили, зачем туда был проложен ход? Я чувствую - эта тварь состоит в дальнем родстве с теми, что вручили нашему повелителю эту белую перчатку. Для чего вы хранили и оберегали то создание? Оно не было намертво замуровано, так что я не поверю, если ты скажешь, что вы хотели избавить от него мир.
Сежес принялась кусать губы. Император не верил своим глазам - неужели это та же самая Сежес, Ледяная Глыба, олицетворение бесстрастности и хладнокровия?
- Тебе лучше рассказать всю правду, Сежес, - вслух произнес Император. - Тем более если ты считаешь моего советника Фесса в силах отличить правду от лжи в твоих словах.
- Всю правду... - горько усмехнулась волшебница. - Ты ведь все равно не веришь мне. Ну да ладно Ты и в самом деле очень вырос, Император. Попробую быть с тобой откровенной - но лишь в обмен ни слово не трогать Радугу.
- Император не дает обещаний, - надменно сказал молодой правитель. - Если ты признаешься в измене...
- Мне не в чем признаваться! - вспылила Сежес. - Слушай же и не говори потом, что не слышал! Мы, лучшие маги Радуги, насмерть схватились с врагом, сильнее которого еще не было в нашей истории...
- Красивое начало. - Император усмехнулся в лицо Сежес. - Я тоже могу сказать, что столкнулся с небывалым врагом. Вот только кого это волнует?
- Нет, Император. Мы действительно столкнулись с врагом.., с тем самым врагам, от которого наши предки в ужасе бежали с южного материка через Внутренние Моря - прямиком на Берег Черепов.
- Ты можешь определить, правда это или нет, советник? - обратился Император к Фессу.
Взгляды молодого воина и волшебницы скрестились. Во взоре Сежес уже не осталось гордости - только отчаяние.
- Повели ей говорить дальше, мой Император. Тогда я смогу дать более точный ответ.
- Ты слышала, Сежес?.. Продолжай.
- Ну хорошо... Этот враг вернулся. Не знаю, каким образом, но вернулся. Подбросил тебе эту перчатку.., заставил вступить в войну с нами...
- Это можешь пропустить, - спокойно заметил Император.
Сежес нервно сглотнула.
- Тебя не удивило, о Император, отсутствие самых сильных наших магов? Не удивили простые, незатейливые файерболы со стен? А ведь совокупная мощь Радуги может заставить весь Мельин погрузиться в земные недра!..
- Здесь не место для похвальбы, Сежес, - прервал волшебницу Император.
- Гм.., ну, в общем, твой штурм башни Кутула обошелся бы тебе куда дороже, если б на стенах не стояли мальчики и девочки из едва-едва начавших серьезное обучение. Согласен?
- Здесь я задаю вопросы, Сежес. Если ты еще не поняла этого, - бестрепетно отпарировал Император. Волшебница сжала губы и опустила взгляд. На бледных скулах медленно проступала краска.
- Это произошло потому, что нам, Верховным магам, пришлось бросить всех, кто достиг нужного уровня, для совершенно иного сражения. С теми, кто когда-то владычествовал над Северным Миром, кто охотился на нас, как на двуногую добычу, в Южном, кто вернулся теперь для того, чтобы истребить все живое от края до края горизонта. Ты им был нужен, Император, чтобы отвлекать нас, магов... И их замысел вполне удался. О да, да, я признаю... - Сежес едва-едва заставила себя произнести это слово, - я признаю, семя упало в унавоженную почву. Ты ненавидел нас. Возможно, в самом начале были допущены ошибки...
- Щенок, - неожиданно сказал Император. - Мой щенок. Зачем ты убила его. Сежес? Волшебница вновь опустила голову.
- Император не может быть ни к кому привязан.., он должен править железной рукой...
- И это все, что ты можешь мне сказать?.. А почему вы так долго вообще терпели эту власть? - полюбопытствовал Император. - Почему не сместили, не убили, не заточили, не прервали династию?
- Потому что мы не злодеи и не властолюбцы, Император! - Сежес гордо вскинула подбородок, взглянула ему прямо в глаза, - Мы делали свое дело, А теперь выполняем свой долг перед остальными смертными, к которым и сами принадлежим!.. Дослушай же меня до конца, правитель Мельина! Все лучшие маги сейчас бьются вне пределов нашего мира, там, откуда злодеи наносят свой главный удар. Я пришла просить у тебя мира, Император. Нам надо собрать всех, кого только возможно, - нам удалось приостановить врага, однако он далеко не разгромлен. Возможно... - голос волшебницы упал до шепота, - нам придется прибегнуть к магии крови. Для этого мы. Радуга, будем вынуждены убить собственное будущее - совсем еще юных мальчиков и девочек, только-только пришедших к нам от родителей, но владеющих зачатками магического дара. Однако ради сохранения мира мы готовы пойти и на это.
- Фесс! - Голос Императора хлестнул словно бич. Молодой воин положил пальцы на Искажающий Камень. Увы, сотворенный именно для искажения и потому тонко чувствующий малейшую фальшь, Камень на сей раз остался беззвучен.
- Она говорит правду, мой Император. Или по крайней мере сама верит в собственные слова. В шатре повисло молчание.
- Во имя всего святого, - Сежес молитвенно прижала руки к груди, - ответь мне.., повелитель, ответь, я убедила тебя? В конце концов, если тебе нужна моя жизнь - возьми ее! Я предаю себя твоему милосердию.
- Когда-то один маленький и глупый щенок очень хотел жить, - медленно сказал Император. - И был мальчик, для которого тот щенок был единственным близким существом, хотя они и пробыли вместе всего ничего. Мое милосердие осталось на том жертвеннике, Сежес. Ты была хорошей учительницей. Ты умрешь.
Плечи волшебницы вздрогнули, на миг Фессу показалось, что она вот-вот лишится чувств, однако чародейка в последний миг овладела собой.
- Да свершится воля справедливого повелителя... - хрипло прошептала она. - Но пусть тогда моя смерть насытит твою жажду мщения! Прекрати войну против нас, поверни оружие против гномов и богомерзких Дану! Сокруши их! Уничтожь!
- Я не нуждаюсь в советах, как мне лучше защитить своих подданных, - холодно ответил Император. - Ты закончила, Сежес? Неужели ты думаешь, что я буду настолько глуп, что поверю, будто твои сотоварищи не захотят отомстить за тебя? Я не дам мира вам, маги. Я буду продолжать войну, пока не истреблю весь ваш проклятый род. А те, что останутся, займутся погодой, урожаями, всякой мелкой нечистью - тогда я позволю им жить. Но никогда больше маги не станут властвовать над теми, кто этой способности лишен. Ты поняла меня?
- Да, я поняла тебя. - Сежес смотрела в пол. - Выходит, я зря пожертвовала собой? Выходит, я ничего не добилась?
- Выходит, что так, - усмехнулся Император. - Я справлюсь с гномами, улажу дело с Дану, а потом предам огню все наши башни, одну задругой - даже если при этом на волю вырвется целый зверинец ваших чудовищ.
- Мой Император! - вновь вмешался Фесс. - Почтенная Сежес не ответила на мой вопрос...
- Да, да, верно. Отвечай, чародейка, - кивнул Император.
- Какой смысл отвечать, если я уже приговорена? - хрипло рассмеялась Сежес. - Ты же знаешь, пытать меня бесполезно, Император. Я умру раньше, чем руки палача коснутся меня. Ты не узнаешь ничего!
Вновь воцарилось молчание. Император выразительно поглаживал белую перчатку. - Советник, стоит ли ответ на твой вопрос жизни этой женщины?
Фесс сжал кулаки. Сежес была врагом, быть может, самым сильным магом Радуги, но...
- Я считаю, что стоит, мой Император. Несколько мгновений в шатре стояла звенящая тишина.
- Будь по-твоему, советник. Сежес, если Фесс решит, что твой ответ стоит твоей жалкой жизни, я подарю ее тебе.
- Твой слуга спрашивал...
- О чудовище в подземельях башни Кутула.
- Когда-то им принадлежал весь Северный Мир, - тихо сказала Сежес. - Они властвовали. Они.., они готовили Великое Разрушение, ибо не всесильны и не могут сотворить это в мгновение ока. Должны исполниться Пророчества Разрушения, ибо каждый Мир смертей, как и населяющие его дышащие создания, и несет в себе зерна собственной гибели. Я не знаю, почему это так. Мне остается только сослаться на непознаваемую волю богов. Старые хозяева правили жестоко - быть может, для того, чтобы род человеческий сам поскорее восхотел собственной гибели и облек это желание в святые слова пророчеств - не знаю.
Однако Древние восстали. Они сумели познать правила магии. Они создали магию крови. И сумели одержать верх над Хозяевами. Правда, убить их не удалось - только заточить в гробницах глубоко под землей, окружив частоколом из костей принесенных в жертву. Заклятия оказались крепки.., многие из Хозяев спят до сих пор. Но Древние не смогли победить саму их природу. Магия крови, несмотря на свое могущество, имеет один существенный недостаток. А именно - Хозяева могли пробудиться от сильной магии, творимой рядом с ними.
Фесс кивнул.
- Но как же тогда башня Кутула?.. Кажется, Сежес готова была вырвать собственный язык. Но и отмолчаться теперь она не могла.
- Спящие Хозяева есть Сила. И эту Силу можно использовать. Магия Радуги основана на ней.
Император начал медленно подниматься. Глаза его замерли, поймав взор Сежес.
- Наверное, мы.., мы могли бы.., убить Хозяев.., но.., тогда.., потеряли бы силу. Главные башни Орденов.., все стоят над старыми могилами. Мы.., нашли не все. Кое-что из древнего знания.., забылось, как бы ни хотелось нам думать, что мы сильнее волшебников старых времен... Но справиться с крылатыми очень тяжело. Мы предпочли войне мир. И потому, потому, мой Император, мы принуждены были жестоко подавлять тех, кто хотел колдовать, - потому что их магия могла пробудить древнее зло.
Император криво дернул щекой.
- Мне кажется, что можно было поступить по-иному, но сейчас я не стану спорить с тобой, Голубая. Да.., теперь я вижу, кто виновен...
- Были пророчества... - простонала Сежес. - Воля, что превыше нашей, связала воедино Спасителя, в которого ты не веришь, и старых Хозяев. Два существа уже освободились. Пока еще они просто парят высоко над землей, копят силу.., но уже очень, очень близок тот час, когда они ринутся вниз, - как только получит свободу третья тварь.
- Мы можем этому воспрепятствовать? - мгновенно спросил Император. Сежес покачала головой.
- Пророчества.., кое-кто из самых проницательных умов Всебесцветного Нерга давно уже подозревал, что пророки не просто предсказывают, они особым образом изменяют мир. Но почему это так - не знают даже в Нерге, Так вот, мы знаем, что третья бестия уже почти что ожила, но не можем сказать, где. Первые башни Орденов строились на известных местах.., пока жива была память.
- Какая память, если мы прошли через Берег Черепов? - искренне удивился Император. Сежес впервые улыбнулась.
- Башни были заложены еще до Первого Исхода, повелитель. Посвященным оставалось только отыскать их.
- Значит, нам остается только ждать? - спросил Император.
- Ждать? О нет. В одном из Пророчеств Разрушения сказано, что Алмазный и Деревянный Мечи, получив свободу в руках своих творцов, разрушат мир или же поспособствуют его разрушению. Ты, повелитель, в силах разгромить гномов и Дану, отобрать Мечи.., хотя никто не знает, что делать с ними дальше. Говорили, что знал Арк.., но Арк уничтожен.
Глаза Императора полезли на лоб.
- Уничтожен? Как? Кем? Когда?
- Совсем недавно, - мрачно сказала Сежес. - Тем, кого принято называть Хозяином Смертного Ливня. Он-таки отомстил, маг-отступник... Впрочем, сам он при этом тоже погиб. Убит белыми монахами, Слугами Спасителя. Их образа, эти глупые раскрашенные доски, внезапно обрели силу. И это еще одна беда. Мой Император, "слухи", распускаемые архипрелатом, - это отнюдь не слухи. Совершен был кем-то Последний Грех, и теперь Спаситель спускается сюда.
- Ты веришь в эти сказки, Сежес? - мертвым голосом спросил Император.
- Не знаю, - пожала плечами волшебница. - Мы пытались удержать врагов.., и на время нам это удалось. Похоже, что с Алмазным и Деревянным Мечами придется справляться тебе, Император. Конечно, лучше всего было уничтожить эти два клинка.., но, боюсь, во всем Мире не осталось мага, который оказался бы на это способен.
Фесс поднял брови, однако на это никто не обратил внимания.
- Одним словом, нам нужен мир, - Сежес сцепила пальцы. - Мы.., мы согласны пойти на уступки. Мы согласны обсудить все твои условия - но останови атаки! Разрушение башен уменьшает нашу силу.., мы не сможем сдержать врага. Обрати гнев свой на гномов и Дану. Сокруши их. Втопчи во прах. Захвати Мечи - их ярость рвет наш собственный мир. А мы не станем.., не станем мстить за уже содеянное. Мы.., готовы попросить прощения. Мы.., примем твои условия, если, конечно, они будут разумными. Война между нами способна уничтожить все то, без чего невозможна сама жизнь в Северном Мире. Я пре... А-ах!
Лицо Сежес покрылось мертвенной бледностью, глаза закатились. Она пошатнулась - Фесс едва успел подхватить ее под руку.
- Они.., они... - с трудом простонала волшебница, - они атакуют вновь. Мои.., зовут меня. Должна.., исчезнуть... Помни.., мои слова... Император!
Тело чародейки изогнулось в спазме жестокой боли; вокруг нее вспыхнул светящийся кокон, сотканный из бесчисленных жемчужных молний. Еще мгновение - и стул опустел.
Император и Фесс молча смотрели друг на друга.
- Она сказала правду, Фесс?
- Да, мой Император. - Молодой воин чувствовал, как в жилах холодеет кровь от услышанного. - Она сказала правду. Я ощутил, - правда, очень слабо.., далекий отзвук магического удара. Что-то странное творится в изнанке нашего мира...
- Нам остается, - медленно проговорил Император, - только одно. Исполнить свой долг - и завладеть Мечами. Я изменяю намерения. Мы идем навстречу Дану. Опасно полагаться только на рассудок, когда в бой вступили такие силы. И еще, Фесс. Отправь гонца к Его преосвященству. Извести его о сказанном Сежес.., за исключением того, чего ему знать не стоит. Письмо покажешь мне через час. Все. Да поможет нам Спаситель, в которого я не верю, и... - Он выразительным жестом поднял руку в белой латной рукавице.
Отряд Дану шел весело и ходко. Воины с налету захватывали небольшие поселения, забирали провиант и, не тратя времени на "забавы" с хумансами, спешили дальше. Казалось, на ногах их выросли крылья. За день Дану покрывали расстояние, равное трем-четырем обычным переходам, - и это под постоянными снегопадами, борясь со злыми северными ветрами!
- Иммельсторн хранит нас. Иммельсторн поведет нас к победе. С Деревянным Мечом мы непобедимы! Да здравствует Сеамни Оэктаканн, Видящая, "Thaide, своего народа! С нею мы победим! - слышалось отовсюду.
Никто не смеялся над патетическими возгласами.
За собой Дану оставляли почти что нетронутую страну. Когда они разобьют главные силы хумансов, тогда придет время и этих тупых поселян. Малый отряд Дану пройдется огненной косой по всем былым землям Лесного Племени, народ Дану вновь обретет свою родину. И пусть хумансов соберется как можно больше! Тем быстрее закончено будет многотрудное дело.
А что Дану осталось совсем, совсем мало - этот отряд да едва ли четыре полных десятка, оставленные в заповедном краю, - так это не беда. Едва сгинут хумансы, едва пусть даже и малый, но хранимый магией Иммельсторна народ вернется к остаткам Друнгского Леса - все, конечно же, изменится. Не может не измениться. Станут рождаться дети. Магия победит болезни, что уносят совсем крошечных младенцев - семя, надежду рода. Бросовые земли, зловонные болота - дети не заживались там. Тяжелые миазмы, ядовитые испарения - там и взрослый-то выживал с трудом, в осаде мелких, но проворных и вооруженных смертельной отравой тварей.
Агата не думала о том, как именно она поразит все те бессчетные мириады хумансов, что обитали между Берегом Черепов и северными тундрами, между древними горами Заката, границей владений Вольных, и бескрайними степями востока, где теперь пытались укрепиться новые королевства. Сто пятьдесят Дану против великой, непобедимой Империи. Сто пятьдесят мечей - сражаться будут вес, даже женщины и дети.
"Но что же делать, если на свободные земли хлынут всякие там орки, гоблины, кобольды и прочие низшие племена? Истреблять? Дану должны растить детей, а не ходить в бесчисленные походы. Быть может, Иммельсторн поможет и в этом, подскажет верное решение?"
И сознание послушно соглашалось, радуясь найденной отмычке-отговорке - ну конечно же. Деревянный Меч все сделает.., он подскажет, как удержать бескрайние владения - где не будет хумансов.
Невольно Агата представила себе это - пустые города, двери домов настежь, окна и ставни сорваны, кое-где громоздятся груды обугленных стропил и балок, валяется забытый в суматохе напрасного бегства скарб, жалкая одежонка, уродливые игрушки уродливых детей, а вот кто-то из забытых взрослыми малышей бессильно плачет на углу - город пуст, все ушли, его оставили или попросту бросили, чтобы не мешал бегству...
Плач резал слух. Хотелось, чтобы он прекратился - прекратился навек, навсегда, чтобы вместо грязных улиц вновь вознеслись величественные и свободные леса. Но - этому не бывать, пока звучит плач.
Значит, он должен умолкнуть.
Агата уже не ощущала разницы между сном и явью, между вызванными ненавистью видениями и тем, что окружало ее. Она внезапно увидела себя на улице города, одетая по-боевому, в руках - привычная тяжесть Деревянного Меча. Подняв оружие для атаки, она шагнула вперед.
- Ма-ма-а-а!.. - до хрипоты тянул забытый мальчишка лет четырех. Стоял, размазывая слезы кулачками по грязной мордашке.
"Как у меня болит голова! - вдруг подумала Агата. - Как она болит!.. Это от крика. Стоит ему прекратиться, и мне станет легче".
Малыш увидел ее - и тотчас же замолчал. Слезы мгновенно высохли. Он улыбнулся, широко и светло, как умеют улыбаться только дети.
- Мама! - и, протянув руки, побежал ей навстречу. Агата опешила. Острие Деревянного Меча опустилось.
Однако растерянность той, что звалась Сеамни Оэктаканн и еще - Thaide, длилась меньше секунды. Что?! Этот грязный хумансовый выродок, крысиное отродье назвал ее мамой?.. Х-ха! Никакой пощады! Ему так и так умирать - так пусть умрет быстро и без мучений. От честного клинка, как воин - вместо того чтобы погибать медленно и мучительно от голода или быстро, но не менее мучительно в зубах хищных зверей.
Деревянный Меч вновь был готов к бою. Ему ведь все равно, кого пронзать - воина или ребенка. Любой хуманс - враг народа Дану. Приговор один - смерть, Обжалованью не подлежит.
Малыш был уже совсем рядом. Глазенки сияли от радости. Мама вспомнила о нем и вернулась!
Рука Сеамни крепче сжала рукоять. "Этому малышу не будет больно, - сказал ей кто-то. - Один взмах. Он даже ничего не почувствует. Совсем не так, как те дети Дану, что умирали на посыпанной песком имперской арене".
- Нет, - сурово и отчетливо сказал кто-то совсем рядом. Бегущего малыша остановила закованная в сталь рука.
Перед Агатой стоял воин. Без сомнения, хуманс. Искусно выкованные доспехи, на груди - василиск, герб проклятой Империи. Голова непокрыта, воин пренебрег шлемом, то ли из свойственного хумансам бахвальства, то ли... Впрочем, неважно. Он поплатится за свою самонадеянность.
Малыш как-то сразу притих, вцепился в ногу воина и замер, теперь уже с явной опаской поглядывая на Сеамни.
- Кто ты? - прозвучал вопрос. - Как тебя звать. Дочь Дану?
- Тебе не нужно мое имя, проклятый, - слова выговаривались тяжело от душившей девушку ненависти. - Хочешь сразиться? Торопишься в ваше хумансово посмертие? Что ж, воздух станет чище. Сражайся же и гордись, что я, Сеамни Оэктаканн, оказала тебе честь, удостоив поединка! Вообще-то тебя следовало бы зарезать как барана.
- Откуда такая уверенность, доблестная Сеамни? - Воин усмехнулся. Холодные глаза в упор смотрели на Агату. - Надеешься на выращенный Царь-Деревом Меч в твоей руке? Но побеждает не оружие, побеждают бойцы. Мой меч не столь знаменит, однако он ни разу еще не подводил меня. Его выковали гномы - и, клянусь Каменным Престолом, этот клинок сейчас вспомнит о вашей давней вражде с Подгорным Племенем! Вместо того чтобы убивать детей, сразись со мной.., хотя я бы этого не хотел.
- Почему? - невольно спросила Агата.
- Потому что я уже убил тебя один раз, - вздохнул ее противник. - Много лет назад, когда был мальчишкой. Помнишь? Имперская столица, Мельин, арена.., красноватый песок. Несколько детей твоего народа и мальчик-хуманс с тупым иззубренным мечом в руке. Помнишь? Он убивал тогда. Ты пыталась сражаться. Мой меч.., он разорвал тебе шею. Где тот памятный шрам, Сеамни? Покажи его мне. Впрочем.., не надо. Вижу его и так. Ты - это та самая девочка. И второй раз меня уже никто не заставит убить тебя. Даже ты сама.
Агата растерялась. О чем идет речь?
- Ты не узнаешь меня? - Высокий белый лоб пересекло несколько морщин. - Тогда я был наследным принцем. Сейчас я - Император.
Он не лгал. Даже если забыть о том, что доспехи с василиском имеют право носить только истинные Императоры Мельина.
- Как тебя зовут? - против воли спросила Агата. Император улыбнулся, осторожно коснулся головы прижимавшегося к нему ребенка латной перчаткой диковинного и дисгармонирующего с остальным доспехом белого цвета.
- У меня нет имени, Сеамни. Я забыл его. Пока я был мал, меня звали принцем. Сейчас, когда не стало отца, я - Император. Тебе придется звать меня так.
- Даже приблудному псу дают имя, - тихо заметила Сеамни. - У нас не принято обращаться с титулованием.
- Тогда дай мне имя, о доблестная Сеамни Оэктаканн, чтобы мы могли нормально говорить дальше. Император улыбался открыто и чуть виновато.
- Что? - Чистокровная Дану, "Thaide из славного рода Оэктаканнов задохнулась от ярости. - Дать имя тебе, грязный хуманс? В уме ли ты? Или просто тянешь время, хочешь еще немного пожить на свете?
- Ты чувствуешь себя в силах убить иллюзию? Ты забыла, где мы встретились?.. Впрочем, если хочешь, давай. Нападай, благородная Дану. Беги, малыш. - Император слегка подтолкнул мальчика к краю улицы. - Мы тут немного поиграем.
Малыш послушно повернулся.
В тот же миг Сеамни атаковала. Крысенок не должен уйти! - прозвучало в сознании. Исполненный ненависти голос приказывал, заклинал, настаивал... Золотистый туман начал затягивать взор, но враг - в доспехах и с длинным мечом - виден был по-прежнему четко.
Деревянный клинок с размаху налетел на препятствие. Император играючи отпарировал выпад Агаты своим длинным полутораручным мечом, и сейчас стальное лезвие тщилось прижать к земле выращенное Царь-Деревом. Агата и Император внезапно оказались совсем-совсем близко друг к другу.
Перепуганный мальчик уже успел добежать до края улицы, прижался к стене дома.
- В этом поединке нет смысла, Сеамни. Нет чести в убийстве беззащитного и безоружного, нет оправдания убийству ребенка. Я виноват. Я хочу искупить вину. Прекратим этот бой, прекратим убийства. Поговорим. Нам есть что сказать друг другу.

Предыдущая страница 19 Следущая страница


Алмазный меч, Деревянный Меч - том 2 20

Агата застонала - Император не выглядел силачом, однако сейчас давил и прижимал ее оружие к брусчатке, несмотря на отчаянное сопротивление уже не только ее самой, но и деревянного клинка. Глаза сражающихся внезапно оказались совсем-совсем рядом.
Его взгляд не походил на взгляд обычного хуманса, какими их запомнила ненависть рабыни Агаты. Теплый, мерцающий, живой. В нем было желание - не из тех, что заставляют вскипать гневом и пытаться прикончить насильника, а то, что дает право гордо расправить плечи - да, я хороша, я красива, я желанна! Завидуйте!
Из горла Агаты вновь вырвался стон - боль в вывернутой кисти стала почти нестерпимой. И все-таки она сумела отбить эту атаку - ненависть из Деревянного Меча, точно новая кровь, потекла по жилам. Дану что было сил оттолкнула Императора, вновь вскинула клинок, взмахнула - лезвие с гудением рассекло воздух перед самым лицом человека, на лбу заалел длинный поперечный разрез, тонкий и неестественно аккуратный.
- Получил, получил, получил! - выкрикнула Агата. Как жалела она сейчас, что за спиной не стоит верная шеренга лучников-Дану! Император хумансов прожил бы ровно столько, сколько нужно стреле, чтобы сорваться с тетивы и долететь до цели. В таком бою честь отступает на второй план. Главное - одолеть врага! А с таким противником, как сам Император хумансов, надо забыть о правилах и даже о самом понятии "честный бой и.
Император, однако, даже не пошатнулся. На его губах появилась слабая улыбка. Меч в его руке птицей порхнул к горлу Агаты, опутывая ее паутиной выпадов, раскруток, "смерчей", "цветков" и прочих ухищрений фехтования на тяжелом оружии.
Она отступала шаг за шагом; вся покрытая потом, Агата отбивала удары - хотя вернее будет сказать, что их отбивал сам Деревянный Меч. Дану растворилась в золотистом свете его силы, полностью отдалась ему, вручив Мечу собственную жизнь.
Замеревший у стены мальчик смотрел на бои точно зачарованный.
Император наступал. Иногда Агате казалось, что ее щадят. Уже пробившие защиту удары останавливались, лишь слегка касаясь доспеха. Что происходит? Жалкий хуманс, двуногий говорящий скот, смеет показывать ей, что щадит ее?! Сейчас он за это поплатится!
Гневные, исполненные ярости мысли как бы вне ее собственного разума. Однако они помогали - она отражала удары.
Все, больше отступать нельзя. Она сразит сто, она не может проиграть, что такое обычный стальной клинок, пусть даже и выкованный гномами, против великого и непобедимого Деревянного Меча, творения древней, непревзойденной до сих пор высокой магии Дану?!.
Ее клинок внезапно обрел подвижность и стремительность змеи. Выпад! Еще! И еще! Император отступает, он пятится, на лице - изумление, смешанное с ужасом. Его клинок неловко поднимается для защиты, и Агата, крутнувшись, со всей силой обрушивает Деревянный Меч на незащищенную шею своего противника.
Голова Императора взлетает в воздух. Фонтан крови окатывает Агату с ног до головы; тело хуманса валится под ноги победительнице-Дану.
Агата поставила ногу прямо на вычеканенного василиска. Гордый герб Империи под пятой Thaide Дану - какой символ!
Руки мертвого хуманса были широко раскинуты, Из обрубка шеи еще вытекала кровь. Голова откатилась далеко в сторону, куда-то отлетел и меч...
- Вот и конец тебе, надменный, - произнесла Агата, отчего-то, правда, не ощущая в себе никакой радости. Эти глаза.., теплый огонек в самой их глубине... Никто и никогда не смотрел на нее так. Дану ее отряда преклонялись перед своей Thaide, возжелать ее - пусть даже самым возвышенным образом - было страшнейшим кощунством.
Агата вздохнула, опускаясь на корточки возле обезглавленного тела. Не помогли тебе, хума.., человек, Император без имени, ни прочные доспехи, ни длинный меч, ни умение боя, куда как превосходящее скромные таланты самой Сеамни. Деревянный Меч сразил тебя. Так будет и со всей твоей расой...
Она не успела понять, откуда взялась эта острая, непереносимая, раздирающая боль между лопаток. Страшный, весь покрытый черной кровью, меч Императора высунул стальное острие из груди Агаты, с легкостью пробив доспех и сзади, и спереди.
- 0-ох... - Легкие захлебывались кровью. Невесть откуда взявшаяся, она текла по лицу, струилась из-под волос, ее источали глазницы; уже валясь на бок, Агата сумела обернуться - последнее нелепое желание взглянуть на убившего ее.
Мальчик твердо держал эфес тяжеленного меча крошечной детской ручонкой. Второй он стирал с симпатичной мордашки кровавые брызги.
- Ты.., убил.., меня... - изумленно прошептала Агата.
И в тот же миг, дернувшись, словно от давно забытого хлыста господина Онфима, открыла глаза, вернувшись к реальности.
Отряд Дану стоял, с изумлением и ужасом глядя на свою Видящую. Снег вокруг Thaide был весь ал от крови, хотя сама Сеамни оказалась цела и невредима. Чувствуя, что теряет рассудок, Агата выхватила Деревянный Меч - на лезвии запеклась чужая кровь.
Император с трудом вынырнул из забытья. Перед ним медленно угасало изображение в зеркале - растерянная девушка-Дану в окружении своих воинов.
Очень болела шея. Казалось, Деревянный Меч и в самом деле снес голову.
- Мой повелитель... - негромко окликнул его знакомый голос.
- Все в порядке, Фесс. Все в порядке. Благодарю тебя. Это было необходимо. Теперь я знаю ее имя. Да, да, это та самая девочка... Хотел бы я знать, как ей удалось выжить.
- Но.., что же теперь, мой Император? Войско волнуется. Граф Тарвус недавно приходил вместе с легатом Клавдием. Легионы ненадежны, все, кроме Первого и дружины самого князя. Мы не можем больше ждать, повелитель. Надо выступать.
Император пристально взглянул на Фесса.
- Ты даешь хорошие советы, Фесс. Не знаю, откуда ты родом, и знать не хочу - если только ты сам не расскажешь; но ты прав, нам нельзя задерживаться здесь. Придется рискнуть и начать бой с Дану, тогда вся ненависть Иммельсторна обратится против нас одних. Пусть стража позовет Клавдия и графа. Выступаем немедленно!
Акциум насторожился. Они с Тави вновь, в который уже раз за последние дни, спустились вниз, в подземелье. Полумертвая тварь лежала, ни на йоту не поменяв положения. Однако что-то в ней неуловимо изменилось; Тави готова была поклясться, что на уродливой морде появилась сколь злорадная, столь и зловещая ухмылка. Однако волшебник лишь отрицательно покачал головой.
- Беда пока еще далеко от нас, Тави. Наши дорогие гости решили вновь попробовать крепкость ратей Семицветья. Это еще не настоящий прорыв, скорее - отвлекающий маневр. Они ждут, что сделаем мы с тобой; главный их удар последует здесь. У них что-то пошло наперекор всем планам; я бы дорого дал за то, чтобы узнать, что же именно. Нет, дорогая Тави, нам с тобой пока рано облачаться в броню. Не будем тратить силы. Даже если козлоногие сокрушат оборону Радуги - в чем я лично сомневаюсь, - им придется встретиться с нами. Будем ждать.
- Но, учитель.., все эти явления.., знамения... Акциум помрачнел.
- Да, знамения.., ты права. Я не уделил этому должного внимания... Не знаю даже, что и сказать.
- Летит саранча, - с тихим отчаянием произнесла Тави. - Саранча - зимой! Тучи саранчи. Я сама видела...
- Я тоже, - хмуро отозвался волшебник.
- Летит и, когда садится, пожирает лес, голые ветки, даже колючки сосен и елей. Остаются только пеньки. Я сожгла три такие тучи.., но сколько пролетело в стороне от нас? Десятки? Сотни? Тысячи?.. - Чувствовалось, что Тави готова вот-вот разрыдаться.
Акциум подошел, бережно обнял за плечи.
- Не надо плакать, девочка. Я понимаю. Исполняются пророчества о приходе Спасителя, над которыми ты привыкла смеяться. Но.., тут мы бессильны.
- Я видела сон. - Тави внезапно оторвала от груди Акциума залитое слезами лицо. - Сон, в котором.., вновь терзала мертвого священника. Учитель, а что, если это и был Последний Грех?
- Ты что, ты что! - замахал руками маг, даже оттолкнув от себя девушку. - Надо ж придумать такое! Если уж тебе угодно верить в Последний Грех, это мог быть банальнейший адюльтер какого-нибудь повесы. Или мелкий воришка, укравший пирог с лотка. Да все что угодно! В Северном Мире мириады людей. Как ты можешь утверждать такое?! Выбрось из головы, слышишь? У нас с тобой есть дела поважнее. У нас - не сказки и пророчества. У нас - зримый, осязаемый враг. Давай думать о нем, девочка.
- Я постараюсь, - уныло сказала Тави.

***

Гномы не теряли времени даром. Они по-прежнему смеялись над охватившим хумансов ужасом. Как и Дану, войско Каменного Престола перестала отвлекаться на взятие мелких городов. Их ждал Мельин! А трусливыми людишками гномы займутся на обратном пути, когда будут расчищать себе дорогу к Хребту Скелетов - разумеется, после того, как расправятся с тем загадочным врагом, которого теперь чувствовали не только Сидри и волшебники, но все до единого гномы, сколько их насчитывалось в войске.
Туда, туда, скорее! Каменный Престол и все Подгорное Племя ждет известий о решительной победе, о ниспровержении силы семи Орденов и о гномьем штандарте над императорским дворцом Мельина. Так сказано в древних книгах и так будет. Ни один истинный гном не усомнится ни на миг.
Однако, когда широкий и ровный Поясной Тракт вывел их к вожделенным башням и укреплениям вражьей столицы, гномы только и смогли, что разинуть рты.
Сидри стоял точно пораженный громом. Что это? Какая сила нанесла удар первой, лишив Подгорное Племя чести, славы и сладостной, веками готовившейся мести? Кто выжег весь Черный Город, кто обратил в руины Белый?
Наполовину занесенные снегом развалины никто не охранял. Никого живого, даже бродячих псов, тут не осталось. Гномы осторожно перебрались через стену - идти через распахнутые ворота отчего-то никто из них не рискнул.
Это было место, где Смерть сплясала от души, наверное, один из лучших своих танцев. Подземные воители то и дело натыкались на обгоревшие скелеты - их было так много, что невольно закрадывалась мысль: а не погибли ли так все населявшие Мельин?
Едва порывшись в развалинах, гномы без труда обнаружили богатую добычу. Немало золота и серебра - все в имперской монете; самоцветы, не многим уступающие сокровищам Каменного Престола. Никто не охранял даже императорский дворец, никто не позарился на его сокровища. Город казался проклятым.
Невольно гномы попятились. Здесь было нечего делать, некому мстить и не над кем торжествовать победу. Добыча была неплоха, под снегом наверняка крылось в сотни раз больше случайно найденного золота, по ни один гном не горел желанием хоть сколько-нибудь задержаться на мрачном пепелище. Пропади оно пропадом, это золото! Здесь чувствовалось присутствие духов, призраки непогребенных бродили неприкаянно вокруг развалин, навевая смертную тоску и черное отчаяние.
Сидри с кучкой самых отважных водрузил-таки штандарт Каменного Престола на самом высоком шпиле императорского дворца - но и исполнение самой заветной мечты Подгорного Племени не вызвало никакого восторга. Воины мрачно и дико смотрели на жалко обвисшее в зимнем безветрии знамя. Никто не потрясал секирами, не издавал победных кличей; в совершенном не было чести, оно чем-то напоминало некрофилию - словно целое войско совершило гнусное и противоестественное насилие над трупом.
Бросив развалины на произвол судьбы, гномы двинулись прочь - по четкому следу многочисленного имперского войска, туда, где их ждал по-прежнему остававшийся неведомым враг.

Глава 16

Саранча летела на север. В точности как и предсказывали Книги Спасителя. Многие в легионах, даже те, кто не носил под рубахой заветного косого креста, невольно вспоминали Символ Веры. Многие поспешно крестились - в первых попавшихся храмах, каялись и исповедовались. Священники не отказывали никому. Дружины оставшихся верными баронов таяли с каждым часом. Да и сами бароны смотрели на Императора расширенными от ужаса глазами. Не было никакого смысла грозить им или даже казнить. Если завтра этот мир прекратит свое бытие, что может напугать человека сегодня? Легионы тащились сквозь буран медленно, еле-еле, и тоже таяли.
Император молча выслушивал отчаянные доклады легатов и центурионов. Оставалось надеяться лишь на то, что встреча со старым врагом подхлестнет легионеров.
Со складов доставили мясо и вино. Император объявил дневку. Изглоданный саранчой мертвый лес пошел на дрова. Высокие костры заполыхали неестественно ярко, словно прообразы тех великих пожаров, что вспыхнут, когда Он решит погрузить наконец разочаровавший Его мир в огненную очистительную купель.
Было выдано жалованье. Нашлись маркитанты и шлюхи, что стремились заработать даже в эти дни. Легат Клавдий только и мог, что в отчаянии ругаться - такого падения всех уставов он не видел еще никогда.
Однако Император оставался каменно спокоен. Он не рассказал никому, даже Фессу, о своем видении. Он просто знал, что должен увидеть эту девочку. Должен говорить с ней. Война не имеет смысла. Империи нечего делить с горсткой Дану. Проще выделить им анклав, какой-нибудь старый лес. Пусть живут. Пусть скорее сгниют и рассыплют прахом семена ненависти. Это его долг. Он не может верить в пророчества, в дурные предзнаменования. Он Император.
И даже саранча, при виде которой легионеры с воплями падали ниц, не могла заставить его повернуть голову Он просто поднимал белую перчатку - и стая, словно натолкнувшись на невидимый барьер, валилась в снег мириадами мгновенно усохших трупов.
Это помогало. Первый легион, своими глазами видевший этот фокус, существенно воспрял духом. Впрочем, солдаты Клавдия и так держались молодцами - в манипулах было мало верующих в Спасителя, куда больше - во всемогущую Судьбу, которую не задобрить и не смягчить и которой все равно, кого принимать в объятия смерти - праведника или закоренелого грешника.
На четвертый день пути имперское войско встретило отряд Дану.

***

Фесс сидел верхом - по правую руку от Императора. Перед ними на покрытой неглубоким снегом равнине строилось войско. Легионеры тащились медленно и нехотя; дух войска упал до чрезвычайности, особенно при виде двух громадных страшилищ, чертивших небо высоко над головами солдат.
Однако приказам легионеры пока еще повиновались.
У дальнего края леса видна была горсточка Дану - жалкие полпоры сотни против почти тридцатитысячного имперского войска. Дерзких сметет первый же залп арбалетчиков - если, конечно, на помощь к Дану не придет их прославленный Деревянный Меч.
Впрочем, никакой магии Фесс пока не чувствовал.
Болело сердце. Ныло постоянной, неизбывной болью. Мир, который он успел полюбить, корчился в муках и, похоже, шел к своему неотвратимому концу.
Фесс не ощущал боевой магии, но вот клокочущую ненависть Деревянного Меча и его поистине исполинскую силу угадывал безошибочно. Да, этому Мечу не место в мире, ему вообще нигде не место, он будет разрушать все что угодно, потому что таковым его сотворили. Сам он не виноват.
Мир уходил. А он, Фесс, лишился своего собственного дома, высокомерно почитая войну единственным достойным себя занятием, так и не озаботил сердце иной, чем к себе, любовью. Сейчас он с горечью вспоминал все взгляды, что бросали на него девушки этого мира.., вспоминал даже бесчисленных племянниц Клары Хюммель. Скорее всего в Долину ему больше не попасть. Капкан захлопнулся. Все, что осталось, - постараться оттянуть конец того мира, которому он служил. Вот последнее прибежище для чести.
А впереди стояли готовые к бою Дану. Ничуть не пугаясь мрачно темнеющих прямоугольников имперского строя. Казалось, Дану сами предлагали легионам атаковать.
- Едем, Фесс. Будь настороже. - Император тронул шпорами конские бока. Вольные остались позади.
Два всадника неспешно ехали через заснеженное поле. Отличная мишень для умелых лучников-Дану. Что ж, пусть попробуют.
Они попробовали. Фесс видел, как черными молниями в небо прыгнули десятков пять длинных стрел, как понеслись вверх, описывая длинные дуги.
Ну, это ерунда, с этим наш Искажающий Камешек справится играючи...
Фесс бросил несложное заклятие из разряда скорее фейерверочных, ярмарочных, нежели боевых. Стрелы послушно вспыхнули, едва только долетев до незримого купола, очерченного Фессом над их с Императором головами.
Больше Дану стрелять не стали.
Чем ближе всадники подъезжали к замершему строю, тем сильнее ощущался гнев Деревянного Меча. Все растущее на земле, от травинки до могучего дуба, нуждается в воде, а Деревянный Меч нуждался в крови врагов. Она впитается в землю, растворится в ней, но Истинные Деревья Дану отыщут ее, вберут в себя, став от этого лишь сильнее.
Фесс видел сдвинутые брови, искаженные гневом лица - но притом и странно пустые глаза. Дану отдавали свою Силу Деревянному Мечу - и, в свою очередь, получали Силу от него. Несмотря на все свое умение, Фесс не рискнул бы выйти сейчас один на один против даже самого слабого и неумелого из воинов народа Дану.
Император остановил коня в десяти шагах от замершего строя - мечники впереди, стрелки сзади.
- Я хочу говорить с вами, - медленно произнес Император. - Я хочу говорить также с имеющейся среди вас Дану по имени Сеамни Оэктаканн.
Невозмутимость Дану исчезла словно под напором урагана. Их строй заколебался - и Фесс увидел, как воины поспешно расступаются перед невысокой, совсем еще молодой девушкой, в руках которой обманчиво мирно покоился Деревянный Меч.
- О чем хочет говорить со мной Император людей? - Она говорила четко и правильно, без малейшего акцента.
- Об этом не говорят в чистом поле, на ветру и под снегом.
- Я не верю тебе! - отчаянный выкрик, в котором больше ужаса, чем презрения.
- Кто же кому верит в наши поистине последние времена? Фесс, пожалуйста, раскинь шатер.
Несложное заклятье сработало тотчас. Брошенный на снег купол вздулся.
- У меня нет оружия. - Император распахнул плащ. - Ты будешь говорить со мной, не убирая руку с эфеса твоего Иммельсторна. Ты согласна?
Дану яростно возроптали. Фесс слышал отдельные возгласы, которые мог разобрать (язык Дану не числился среди его коньков), - ничего хорошего они не сулили.
Тем не менее девушка медленно вышла из строя. Высокий Дану, судя по всему - вождь, попытался ее остановить:
- Thaide! Csiin!
Сеамни Оэктаканн не ответила. Просто пошла прямо на Императора, нацелив Деревянный Меч ему в грудь.
Император спешился. Небрежно бросил поводья Фессу и следом за девушкой скрылся за пологом шатра.
Они стояли друг перед другом - Император в простой черной куртке, безоружный, и девушка-Дану в тонкой серебристой кольчуге, высоком шлеме, с готовым для удара Иммельсторном.
- Что ты можешь предложить мне, несчастный? - Она пыталась взвинтить саму себя ненавистью, однако глаза отчего-то смотрели виновато.
- Ты убила меня. Теперь мы квиты, - сказал Император, сбрасывая плащ.
- Я? Тебя? Не играй словами, хуманс! Ты стоишь передо мной живой и здоровый!
- Разве ты забыла бой в безымянном городке? Ты хотела убить мальчика - не слишком-то красящий доблестную Thaide dinnodie.
- Но... - девушка явно растерялась, - ведь это только видение, иллюзия...
- Когда ты была в нем, это не казалось тебе ни видением, ни иллюзией, Сеамни. И ты помнишь мои слова.
- К-какие?..
- Один раз я уже убил тебя. Потом ты убила меня. На твоем клинке тогда осталась моя кровь. Разве не так? Девушка вздрогнула и опустила глаза.
- Сеамни... Агата.., зачем нам воевать? Даже с магией Деревянного Меча тебе не одолеть моих легионов. Ты это знаешь. Ты готова умереть.., но тогда род Дану угаснет навсегда. Деревянному Мечу все равно, он думает только о мести. Но ты, предназначенная для того, чтобы дарить жизнь, а не отнимать, - неужели ты не думаешь о том, что случится потом? О да, ты надеешься перебить всех моих. Ты думаешь, что Иммельсторн защитит тебя. Но посмотри на это!
Император резко вскинул белую перчатку, и Агата тотчас скорчилась от острой боли. Правитель поспешно уронил руку.
- Иммельсторну это очень не понравилось. Теперь ты знаешь, что у меня есть не совсем бесполезное средство. Этого твой Меч учесть не мог. Это дар не нашего Мира и Сила не нашей магии. Она зла и беспощадна, но на этом поле она будет в самый раз. Ты хочешь рискнуть, Thaide-Провидица? Что ж, давай. Я могу менять одного твоего за сотню моих и все равно останусь в выигрыше. Но, по-моему, нам нет смысла грозить друг другу.
"Свет! Теплый свет в глазах, тот же самый, что и в том памятном видении!"
Агата отступила на шаг, к самому пологу шатра.
"Все это, конечно же, ложь и уловки злых хумансов. Радуга могущественна и хитра, у нее множество ловушек и капканов. Меня хотят запугать.
Золотой туман, спасительное забытье, избавление от тяжкого бремени мыслей.., только ты способен погасить этот теплый свет в его глазах..."
Деревянный Меч послушно отозвался на зов.
- Грязный хуманс! Готовься к смерти! На сей раз ты умрешь по-настоящему!
Она атаковала. Стремительным прямым ударом, так что рука едва не вырвалась из плеча - собственно говоря, Меч напал сам, просто потащив девушку за собой.
Император уклонился в последний миг - щеку обдало холодом. Клинок пронесся совсем рядом.
Второй замах. И вновь хуманс уклоняется. Он ловок, он не уступит ловкостью ни Седрику, ни другим знатным Дану. Опасный враг. Опасный враг. Опа...
Слова звучат в ушах до тех пор, пока не утрачивают смысл, пока не превращаются в шум.
Третья атака. Ну же!
Лезвие режет черную куртку Императора, и в тот же миг белая латная перчатка словно клещи стискивает эфес Иммельсторна.
Близко-близко вдруг оказываются теплые глаза. Дыхание человека и Дану смешиваются. Деревянный клинок выпадает из ослабевшей кисти, - Подбери и продолжим, - говорит Император. Он не держит больше Агату. Почему же она стоит так близко?
- Подбери Меч, - повторяет хума.., нет, просто человек. Не двуногий скот.
- Я снова предлагаю тебе мир. - Теперь, когда золото не застит взор, к его словам прислушиваешься. - Я мог бы перебить вас всех. Я не хочу ничьей крови. Да будет мир!
- Но.., наши земли... - вырывается у Агаты.
- Разве мало места на востоке?
- Нет, но...
- Я вижу, ты хочешь сражаться, дочь Дану. Подбери Меч!
Куртка на его груди промокла и еще больше потемнела от крови. Узкие ладони Агаты касаются мощных, вздутых мускулов. Ему больно, но он не подает вида.
- Мои воины...
- Выбирай, Thaide. Если тебе нужна только власть, хотя бы на краткий миг, пока вас не раздавили легионы, - оставайся Видящей. Если же нет...
- То что?
Его лицо оказывается совсем близко. Щекочущее дыхание касается уха.
- То вот что!
Тяжелые руки ложатся ей на талию, привлекают ближе...
И Агата не сопротивляется. Она внезапно закрывает глаза и опускает голову ему на плечо.
Серебристая кольчуга окрашивается его кровью.
Ноги Агаты подкашиваются. Она знает, что сейчас будет, - и хочет этого.

***

Фесс повел рукой, ставя непроницаемую завесу перед любым звуком, что попытался бы вырваться из шатра.

***

Гномы заметили врага издали. Вон они, имперцы, встали, перегородив поле; думают, что, если их бока защищены заснеженным лесом, гномы ничего не смогут с ними сделать!
Взвыли рога. Подгорные воители не прятались. Пусть враг защищается, пусть он атакует - Драгниру все равно. Он сокрушит хумансов, как делал это уже не раз.
Войско гномов стремительно разворачивалось. Три хирда - большой и два малых. Все по канону воинского искусства, Пусть знают.
Сидри стоял рядом с ковчегом Драгнира. Сегодня такой день, что не грех будет и достать заветное сокровище. Сила Глубин отдала в руки гномам всех их врагов - и хумансов, и Дану. Это хорошо. Дело будет окончено одним ударом.
Однако там, впереди - древний враг, куда более опасный, чем все легионы Империи вместе взятые. Иммельсторн, Деревянный Меч; сказания о нем гномов наполнены ужасом и кровью. Он появлялся - я победы оборачивались поражениями. Почти что разбитые Дану гнали рати гномов от самой своей столицы; потребовалось устлать телами подземных воителей не одно поле, прежде чем удалось одолеть врага. А может, это всего лишь сказки, которыми бежавшие с поля брани объясняли свою трусость, - никто ведь не видел Деревянного Меча воочию...
И вот он здесь. Ну что же, Драгнир ждал достаточно долго.
Гномы стояли в молчании. Они ждали, пока противник повернется к ним лицом. Нанести удар в спину сейчас - бесчестье; вчера же это была бы вполне допустимая военная хитрость.
От строя хумансов отделилась тройка парламентеров. Гномы не стали тратить время на пустые разговоры. Гонцов подпустили поближе и расстреляли из арбалетов. "Мы не ударим вам в спину, но не будем и говорить. Сегодня бой будет насмерть, до тех пор, пока не падет последний из вашего или нашего племени".
Начальствующие над хирдом ждали, пока легионы развернут строй. А потом все три хирда пошли в атаку.

***

Фесс видел изготовившихся к последнему броску гномов. Видел, как они хладнокровно и спокойно перебили отправившихся к ним для переговоров. Что ж, понятно - они будут драться до конца. Они пришли мстить. Жаль, что ошибся Император, жаль, что не успел уладить дело с Дану, - а теперь придется биться на два фронта.
Он послал весть. Император должен выйти и возглавить войско.
- Сеамни...
На ее губах пузырилась кровь - она искусала их, сдерживая крик. Они забыли о том, что шатер раскинут на поле боя.
- Сеамни, там... - Пришли гномы. Я знаю. - Она улыбнулась. - Послушай, я.., должна сказать тебе...
- Потом все слова, потом! Сейчас надо сражаться.
Ты со мной?
Она не успела ответить.

***

Фесс знал, как его звали, высокого воина с надменным взглядом, в дорогой высеребренной кольчуге, с тонким жемчужного оттенка мечом в руке.
Седрик остановился, глядя снизу вверх на неподвижного всадника.
- Народ Дану зовет свою Видящую.
- Она свободна выйти, когда пожелает. Подожди, когда переговоры завершатся.
Седрик несколько мгновений молчал. Глаза его внезапно изменили цвет, сделавшись янтарно-золотыми.
Фесс опоздал с броском на долю секунды. Уже все поняв, он прыгнул, но Седрик сейчас был могущественнее любого воина, когда-либо странствовавшего под этим солнцем. Меч распорол черный полог; Фесс метнул нож, однако лезвие лишь со скрежетом скользнуло по кольчуге.
Деревянный Меч хорошо охранял своего избранника. Он, Иммельсторн, явно решил бросить прежнюю Видящую.
Двое, стоявшие посреди шатра, были уже одеты, но Деревянный Меч, словно забытая капризным ребенком игрушка, валялся в стороне. У самых ног Седрика.
Фесс взмахнул глефой, уже понимая, что жить осталось совсем немного - оголовки стрел Дану, казалось, вот-вот вопьются в затылок и шею. Седрик играючи отбил удар, ответное движение жемчужного клинка отбросило Фесса в сторону. Дану подхватил Деревянный Меч.
- Во имя древней мести - убивай!
Коричневатый клинок с шипением рассек воздух. Фесс, пытавшийся встать, несмотря на острую боль в колене, увидел, как Император перехватил оружие Дану закованной в магическую броню левой рукой. Лицо перекошено, однако сил хватило - Седрик пошатнулся, рухнув на одно колено.
- Бежим! Фесс!..
Стрелы уже летели.
Искажающий Камень в руке воина полыхнул вновь. Пламенные росчерки, стремительно сгорающие в зимнем небе, - стрелы Дану не в силах устоять против магии Радуги и Фесса.
Император рывком вскинул Агату в седло. Кони ринулись через поле.
- Она предала нас! - взвыл Седрик, поднимаясь на ноги. Острие Деревянного Меча подергивалось, словно оружие само искало жертву. - Истребим всех! С Иммельсторном и древней правдой - вперед!

***

Почти точно так же вскричал и гном Сидри Дромаронг, поднимая над головой освобожденный из кристаллического плена Драгнир.
Легионы Империи не тронулись с места. Первый ряд опустился на одно колено; над щитами поднялись рыла арбалетов. Левое крыло успело повернуться навстречу гномам - там уже начиналась резня. Две когорты, отделившись от главных сил, старались обойти гномов с фланга; им наперерез двинулся один из малых хирдов. Император осадил коня; уже скакали Вольные, бежали легаты - бой начался, какие будут приказы, кроме лишь одного, понятного и так: "Держаться!" Пешие Дану сильно отстали. Агата, казалось, была в полуобмороке. - Капитан, за нее ты ответишь мне головой! - рявкнул Император, передавая тело девушки на руки предводителю Вольных, Тот молча склонил голову - мол, все понял, не надо больше слов.
- Загнуть правый фланг! Клавдий, Первый легион - весь назад! Граф! Благородный Тарвус, твоя дружина должна сковать Дану. Старайтесь поменьше убивать.
- Но, мой повелитель...
- Никто другой не сможет выполнить этот приказ, кроме твоих панцирников. Действуй, граф, после боя станешь герцогом Империи, клянусь василиском!
- Гер... - подавился от изумления Тарвус. - Повиновение Империи! Мы выполним приказ и не умрем, мой повелитель!
- Фесс!
- Внимание и повиновение, мой Император.
- Как ты думаешь, Иммельсторн и впрямь сцепится с Драгниром? - На щеках Императора разгорался румянец. Все-таки ему не было еще и двадцати пяти лет.
- Смотрите сами, повелитель, - гномы намерены прорвать наше левое крыло, отряд Дану бросил попытки настичь вас и заворачивает туда же. Мне кажется, стоит отдать приказ...
- Навкратий! Передай приказ - манипулам левого крыла расступиться, пропустить гномов! В ближний бой не ввязываться, держаться на расстоянии, елико возможно! - И, понижая голос, Император вновь обратился к Фессу:
- Держи наготове свой Камень.
Семь сотен панцирников графа Тарвуса двигались навстречу Дану широким полумесяцем. Бойцы были вооружены массивными и длинными двуручными мечами, а они требуют простора. У иных в руках мелькали луки и арбалеты; не останавливаясь, стрелки на ходу разряжали свое оружие. Как и ожидал Фесс, ущерб Дану удалось нанести небольшой - пара бойцов упала, но и все. Не приходилось сомневаться: их защищал Деревянный Меч - и притом с каждым мигом вес лучше. Тех двоих уложил первый залп, а все последующие пропадали даром.
На левом фланге легионеры раздались перед напирающими гномами; те хрипло завопили, видимо, считая, что враг уже бежит. Теперь уже мало кто не видел, что в середине большого хирда гномы несут привязанный к вертикальному шесту обнаженный меч, словно выточенный из громадной друзы горного хрусталя.
Правда, мало кто понял, чти это за меч.
Малый хирд гномов, тот, что наступал по правую руку от большого, с разгону, словно льдина, влекомая паводком, зацепил не успевшую закончить маневр манипулу. Длинные копья ударили все разом; в ответ полетели пилумы, но поздно, строй манипулы сломался, бывалые воины успели сбить "черепаху", прикрывая спины товарищей, однако едва ли не половина отряда полегла в считанные мгновения. Копья гномов, длинные, отлично заточенные, с гладкими тонкими наконечниками, чтобы ни в коем случае не застряли в телах, били наверняка.
Однако большой хирд не увлекся погоней за расступающимися легионерами. Воинственные кличи гномов внезапно сменились резкой тишиной; Алмазный Меч засверкал яростным и нестерпимым для глаз светом; воители Подгорного Племени, дружно забыв о жалких хумансах, так и так обреченных, повернули навстречу старинному врагу.
- Похоже, они таки решили сперва разобраться между собой, - повернулся к Фессу Император.
Часть манипул левого крыла откатилась к самому лесу - малый хирд последовал за большим, не обращая внимания на прячущихся хумансов. Другой отряд, тот, что сцепился было с легионерами, тоже двинулся следом за своими. И вот уже легионы начинают смыкать строй, затягивая прореху; кое-кто из самых бывалых или самых азартных уже принялся биться об заклад - сколько времени потребуется гномам, чтобы втоптать этих безумцев Дану в пыль.
Тридцать тысяч в рядах имперской армии. Четыре с небольшим тысячи гномов. Полторы сотни Дану. Ясно как лень, что магия Алмазного и Деревянного Мечей взаимно ослабит, а то и вовсе истребит друг друга, после чего легионерам останется только подобрать трофеи.
Простое дело. Эх, кабы вот так да всегда воевать!
Легионы стояли, не трогаясь с места. Кое-кто из ветеранов даже уселся на брошенные щиты, словно на представлении бродячего цирка. Зрелище и впрямь обещало быть интересным.
Однако, когда все три отряда гномов нависли, точно медведи над сжавшимся в комок перед последним прыжком хорьком - полутора сотнями Дану, смертельный разгон хирда неожиданно приостановился. Все три армии застыли.
Легионеры видели, как из рядов Дану вышел воин со странным темно-коричневым клинком в руках. Высоко поднял оружие и что-то крикнул - снег и расстояние поглотили голос, - указывая при этом на бездействующее имперское войско.
Немного погодя шест с Алмазным Мечом опустился, и навстречу Дану вышел невысокий коренастый гном. В опущенной руке ярко блистал Драгнир.
Несколько мгновений Дану и гном стояли друг против друга. Говорили ли они, нет - легионеры не знали. Однако в некий миг Деревянный и Алмазный Мечи внезапно скрестились, столкнулись, разлетелись - и опустились. Предводители молча отсалютовали друг другу. А отряд Дану и все три хирда гномов как ни в чем не бывало дружно повернулись лицом к строю имперцев.
Фесс видел, как сжались пальцы Императора на оголовке эфеса. Случилось худшее. Враги договорились.

Предыдущая страница 20 Следущая страница


21 Ник Перумов

- Ты можешь что-нибудь сделать, Фесс? - хладнокровно спросил Император.
Воин отрицательно покачал головой. Искажающий Камень, случайная добыча, был сейчас подобен песчинке перед исполинской скалой. Древняя сила Мечей, так и не превзойденная искусством Радуги, не оставляла выбора.
- Ну что ж... - Император задумчиво взглянул на белую перчатку. - До тех пор, пока я воюю против Семицветья, она меня подвести не должна. Клавдий! Командуй общую атаку. Я сам возглавлю ее.
Длинный изгиб имперского строя петлей охватывал малочисленных врагов. Уже летели стрелы - арбалетчики Суллы с усердием отрабатывали двойное жалованье. Манипулы окружали гномов со всех сторон, не обращая внимания на немногочисленных стрелков, бивших из глубины хирда. А уж смять Дану казалось вообще секундным делом.
Вольные взяли Императора в кольцо. Им предстоит проложить дорогу сквозь смертное поле - пока подаренная магия не довершит дело.
Левая кисть тяжелела, наливаясь кровью, точно понимая, что сейчас произойдет.
Армии сшиблись. Панцирники Тарвуса первыми вступили в бой, крестя перед собой тяжелыми мечами. И первыми, умывшись кровью, беспорядочно отхлынули назад, врезавшись в строй следовавшей за ними манипулы. Тонкие мечи Дану разили наповал, казалось, для них не существует преград, им нипочем шиты, панцири и шлемы. Тяжелые клинки людей ломались точно соломенные, сталкиваясь с высеребренными лезвиями мечей Дану. За считанные секунды полегло не меньше сотни солдат; остальные в панике повернули назад, продолжая гибнуть от летящих в спину стрел. Подражая гномам, Дану бились квадратной баталией, однако лишенный защиты длинных копий строй, который панцирная пехота должна была раздавить первым же натиском, не только выстоял, но и обратил врага в бегство.
Легионеры не рвались в рукопашную. Летели недлинные, специально утяжеленные пилумы, но враг словно бы не ощущал их тяжести в собственных щитах. Опытные мастера боа промахивались с десяти шагов и, не успев броситься "в мечи", гибли от не правдоподобно метких стрел Дану, вонзавшихся в лицо или на миг открывшуюся шею.
- Повелитель! - выкрикнул Фесс, указывая вперед. Там, опрокинутые большим хирдом, бежали растрепанные когорты Восьмого легиона. Шестой пока держался, но и он, теснимый двумя малыми баталиями гномов, пятился, оставляя на снегу целые груды солдатских тел.
Император ничего не ответил, что есть силы хлестнув коня.
Они вынеслись на открытое пространство. Имперцы повсюду отхлынули от внезапно обретших непобедимость врагов. Теперь стрелы летели уже в Императора - но тут магия Иммельсторна отчего-то сплоховала, Фесс играючи жег черные древки в полете.
Император осадил коня. Поднял левую руку, поддерживая ее правой - точно неживое, отдельное от его тела оружие.
О, они были щедры, неведомые дарители. Их подарок был лишен обычного свойства подобных магических вещей - владелец не развоплощался, не обращался в чудовище или во что-то еще хуже; достаточно было и того, что он ведет правильную войну.
Правильную войну. Магия Северного Мира могла остановить пришельцев - и они находят способ уничтожить ее изнутри. Алмазный Меч и Деревянный Меч - древние символы, даже пребывая вне мира, они помогают - но если их уничтожить...
- Нет, повелитель! - в отчаянии выкрикнул Фесс, едва не повиснув на Императоре.
Тот взглянул на него белыми от бешенства глазами:
- Измена?!.
- Нет! Нет, мой Император! Надо по-иному - Несколько минут спустя все до единой сигнальные трубы заиграли "отход".
Сидри было ясно, что они выиграют этот бой. Однако он не ожидал, что настолько быстро. Они бились едва ли полчаса, а бесчисленные имперские отряды уже в панике бежали, рассеиваясь по окрестным лесам, бросая и щиты, и доспехи, спасая свои жалкие жизни... Они не стали биться насмерть - но ничего, до этого мы тоже дойдем. Передавим поодиночке.
Он единственный не поддался боевому угару, он не позволил разрушить несокрушимый строй хирда - имперцы хитры, у них всегда лучшие войска остаются в запасе, если позволить воителям сейчас рассыпаться и биться поодиночке, хумансы могут и контратаковать, а тогда - прощай, победа!
Гномы остановились. Врага истреблено немало. Настало время подумать об ином враге, куда более древнем...

***

Никто из Дану не вспоминал больше свою нежданно-негаданно сгинувшую Видящую. Золотой свет силы Деревянного Меча плавал в их глазах, они преследовали хумансов, сколько могли, разумеется, тоже не рассыпаясь.
Наконец поле очистилось. Какое зрелище, как ласкает вид набросанных тут и там мертвых человеческих тел взор истинного Дану! Благодаря помощи Иммельсторна потери совсем невелики, можно сказать - ничтожны: едва-едва пяток легкораненых да двое убитых, из тех, что погибли в самом начале.
Теперь предстояло выполнить тот договор, что был заключен перед началом боя.

***

- Смотрите, мой Император.., они идут навстречу друг другу...
- Клянусь василиском, Фесс, я сделаю герцогом Империи тебя, а не Тарвуса, если ты прав.
- Моя жизнь в руках повелителя. У нас есть только один шанс.
- Но, может, легионы... Император повернулся к легату.
- Нет, Клавдий! Магия наших врагов может учуять их, и тогда все пропало, ловушка не захлопнется. Пусть легионы отступают к Мельину. Собери всех, кого можешь. И жди моего приказа. Не забудь "цену крови". Плата семьям погибших должна быть двойной.
- Повиновение Империи!
- Смотрите, повелитель, смотрите!
- Повиновение Империи! Девушка пришла в себя... Рядом с ними стойл рослый центурион. На руках он держал Агату-Сеамни; большие глаза ее наконец-то прояснились.
- Останови их! - Ее голос срывался. - Останови! Я уже вижу.., стопа, попирающая небо.., хламида сера, как цвет небытия... Он уже близок! И третий Зверь готов восстать от сна... Пророчества должны исполниться, ибо свершен Последний Грех и сердце Его отвратилось от мира...
- Что ты говоришь, Сеамни! - Император принял ее от центуриона, и она немедленно спрятала лицо на его груди.
- Останови-и-и их.., исполни мою просьбу.., ты, один раз уже убивший меня - Лицо Императора передернулось.
- Это ничего не изменит. Я просто погублю своих людей, но все равно не помешаю твоему сородичу сразиться с гномом!
- Я остановлю. Я поговорю. Я могу! Я - Видящая!
- Первый легион, - мрачно сказал Император.
- Мои люди исполнят приказ, - в тон ему отозвался Клавдий.
- Фесс?
- Мой Император, они должны начать. Иного шанса у нас не будет. Атаковать, наверное, придется.., но лишь когда и гном, и Дану до конца увязнут в схватке.
- Прошу тебя! - Из глаз Агаты градом лились слезы.
- Охрана! - прорычал Император, - Фесс, останешься здесь.
- За что, повелитель?! И кто прикроет вас от стрел?!
- Ну, - усмехнулся Император, - с ними, надеюсь, моя перчатка справится. Если уж ее нельзя использовать для другого... Ты же должен исполнить задуманное. Это приказ!
Слова "я отказываюсь повиноваться!" умерли у Фесса на языке.
Окруженные кольцом конной охраны, Император и Сеамни, не таясь, выехали из леса.
- Ничего у нас не выйдет, - вздохнул Кицум, Вдвоем с Сильвией они прятались на самом краю леса. Без всякой магии - слишком опасно использовать ее здесь и сейчас.
- Если сделаем все, как задумали, - получится! - непреклонно заявила та. - Не видишь, что творится? Саранчи не видел? Выползней не видел? Что они творят, тоже не видел? Двух Зверей не видел? Так, что ли?
Двух Братьев только третий и успокоит - так сказано. Значит, нам ошибиться нельзя. Как только сцепятся - пойдем.
- А ну как не сцепятся? - усомнился Кицум.
- Куда они денутся, - жестко усмехнулась девчонка. - Они ж друг друга ненавидят куда сильнее, чем нас. Ждем!
- Я прошу тебя.., во имя той памяти.., того дня.., дай моим родичам уйти.
- О чем ты, Сеамни? Мы ничего не можем сделать с ними, когда в их руках Иммельсторн!
- Останови коня. Я буду говорить.
Гномы и Дану молча воззрились на спешившуюся девушку.
Агата подняла руку, как бы в знак того, что хочет говорить.
- Предательница! - взвыли Дану.
- Хумансова сыть! - заорали гномы.
- Смерть им! Смерть! - это уже хором. - Посланник неприкосновенен! - выкрикнул Император, однако ответом ему стал лишь глумливый хохот.
- Сеамни, назад!!!
Взмыли черные стрелы.
И навстречу им рванулся поток огня - огня, в который превратилась кровь Императора. Кто-то из Вольных, несмотря на летящие стрелы, рванулся к упавшей девушке, подхватил, забросил на седло...
- Не дай.., им.., начать... сражаться... - сорвалось с окровавленных губ. - Иначе.., конец.., всему. Ненависть.., слишком сильна. Слишком.., стара. Атакуй.., иначе.., если Мечи столкнутся...
Император не отвечал. Его конь мчался к лесу; двое телохранителей поддерживали бессильно обвисшего повелителя.
Гномы и Дану провожали беглецов громким хохотом.
Седрик первым оборвал смех. Пора сводить старые счеты.
Они вышли и встали друг против друга.
- Если ты сразишь меня, мои смогут уйти невозбранно, - сказал гном. Из вежливости - едва ли полтораста Дану выстоят перед четырьмя тысячами секир.
- Согласен. И если ты сразишь меня, то сделаешь то же для моих, - ответил Седрик.
- Даю слово, - важно кивнул гном.

***

- Ты.., не должен.., дать им.., сцепиться... Агата как заведенная продолжала твердить одно и то же. Длинная черная стрела вонзилась чуть пониже левой ключицы - одна-единственная стрела, прорвавшаяся сквозь огненный щит Императора.
- Ты.., обещал.., обещал.., обещал...
Фесс увидел, как Император закусил губу. Просьба раненой Дану была безумием. Бросать последний резерв, последний нерассеявшийся легион против мощного, сплоченного и вооруженного такой магией врага? Зачем?
- Не дай им.., сцепиться. Надо.., продержаться.., совсем чуть-чуть...
- А что, что случится после этого "чуть-чуть"? - не выдержал Фесс.
Девушка слабо улыбнулась, несмотря на рану, - Он не сможет явиться в мир, потому что Пророчества Разрушения не исполнятся...

***

Учитель! - Тави вздрогнула, потянулась за саблей.
Воздух в подземной крипте сделался вдруг затхло-тяжелым, потянуло гнилью. Мерцавший на обломках саркофага огонек погас. Все мгновенно окуталось мраком.
- Учитель!
- Держись, Тави, - прошелестел голос мага. - Они начали прорыв.
Руки молодой волшебницы самым позорным образом тряслись, пока она высекала огонь. Она поставила масляную лампу на прежнее место - и увидела, что тень мертвого чудовища внезапно шевельнулась.
"Злоба. Злоба. Злоба. Древняя, как мир, и даже еще древнее. Древнее вод и солнца, древнее даже звезд. Можно иссечь на куски черное тело, сжечь его в пепел, однако пока жива злоба, пока не исполнилось то, что зовется Пророчествами Разрушения, - твари из-за Предела непобедимы".
Эти слова необычайно четко и ясно прозвучали у Тави в сознании. Множество фактов, преданий, мифов, легенд - все, что копилось в памяти волшебницы, что говорил се первый Учитель, что почерпнула из бесед с Акциумом, - вес внезапно заняло свои места.
Пророчества Разрушения. Проклятье Северного Мира.
Маг уже застыл - черное пятно посреди непроглядного мрака, полная скрытой силы фигура; нет смысла взывать к нему, нет смысла рыдать и плакать - надо сражаться, не думая о том, как именно она победит чуть ли не бессмертную тварь.
"Делай, что должно, свершится, что суждено".
- Тави... - Голос Акциума прошелестел на самом пределе, доступном слуху. - Тави.., я вижу.., тварь не всесильна и не бессмертна.., один раз ты убила ее. Убей вновь, и тогда...
Голос оборвался - а Тави невольно скорчилась от жгучей боли, прокатившейся по всему телу. Акциум пустил в ход что-то из арсенала высшей магии, донельзя убийственное и смертоносное.
Все описанное выше заняло лишь краткий миг. Тело не поспевало за мыслью.
Тави и ожившая бестия ринулись друг на друга одновременно.
Сабля против когтей и шипов. Сила против силы. Никакой магии. Честный бой. Честный?..
"Продержаться. Продержаться, ведь в прошлый раз ты без большого труда сразила это же чудище - на горле до сих пор видна громадная рваная рана, заполненная отвердевшей темной кровью".
Однако на сей раз чудовище почему-то не стремилось прорваться к Акциуму. Красные глазки торжествующе горели - сегодня тварь сводила счеты с дерзким двуногим созданием, один раз уже вырвавшим ее из точения дней. Второй раз такой удачи тебе не будет - казалось, говорил пылающий взор.
И раз, и два, и три шипастый хвост вспорол воздух возле самого липа Тави. Сталь со скрежетом сшиблась с жестким хитином (или из чего там были шипы у этой бестии?); пробить защиту противника никому не удалось.
"Использовать магию, нет? Проклятье, не успела спросить Учителя..." - мелькнуло в голове у Тави. Ей пришлось отступить на несколько шагов, теперь они сражались на обломках саркофага. Взмах черного крыла - и лампа, опрокинувшись, погасла.
"Думаешь подловить на таком?!" - с презрением подумала волшебница. Несмотря на мрак, она все равно видела каждое движение врага, видела и пламень в устремленных на нее глазах; левая рука Тави выхватила метательный нож из неприметных кожаных ножен, однако на этот раз тварь оказалась быстрее - отбила в сторону уже летящее лезвие.
Выпад - отражение - отход; шаг вперед - выпад - отражение. Сабельное железо напрасно спорило с когтями и шипами.
Шаг вперед - шаг назад - отбив - раскрутка - выпад - резко вит, отбив! И еще! Шаг вперед! Выпад - попала!
Острие клинка проскользнуло-таки сквозь защиту бестии, оставив на груди той длинный кровоточащий порез, довольно глубокий. Эх, на палец бы дальше - и бой был бы окончен. Но ничего - теперь надо только изматывать тварь, побольше гонять, скоро она обессилит от потери крови...

***

Из-под стрелы, вонзившейся в плечо Агаты, толчками выбивалась кровь, однако Дану упорно не теряла сознания, - Атакуй, Император.., осталось совсем немного.., атакуй же!
В глазах стояла мольба.
"Такая же точно, как и в тот злосчастный день на арене. Она так же смотрела но меня, пока мой меч не разорвал ей шею. А теперь - теперь мои пальцы ощущают этот шрам, бугристый и неровный, потому что меч мой был специально затуплен и иззубрен. Хорошо, девочка-Дану, я выполню твою просьбу...
Но разве может Император людей бросать свой легион на смерть ради прихоти какой-то Дану, пусть даже когда-то и раненной им?.."
- Фесс! Что ты чувствуешь, что говорит Камень? Лицо советника казалось серым, глаза лихорадочно блестели.
- Я чувствую, как в мир входит Сила. Вплывает, словно галера в гавань... - На лице отчаяние, мол, не могу, не могу объяснить подробнее!
- Если Пророчество не исполнится - мы устоим. Надо дать время.., тем, кто сдерживает. Атакуй, мой Император! Я.., я хочу дать тебе имя...
На несколько очень длинных мгновений Император замер с опущенными веками.
- Первому легиону - атака.
Это была великолепная атака. Первый легион, все, что осталось от тридцатитысячного имперского войска, двигался словно на учениях. Император сорвал плащ; словно простой ратник, он шел в первом ряду правофланговой манипулы. Фесс неотступно, как тень, следовал за ним.
"Да, она права. Что-то еще удерживает Силу. И.., если Два Брата не сойдутся в бою.., может, та незримая плотина и выдержит..."
Первому легиону предстояло пожертвовать собой.
И верно - гном с Дану опустили оружие, тотчас же растворившись в рядах своих соплеменников.
Первый легион навалился зло, не щадя себя, - бой выходил почти что равным. Здесь никто не бежал и не расступался перед хирдами, здесь были искусники, умевшие голыми руками поймать выброшенное из-за стены щитов копье и выдрать копейщика из строя; были мастера меча, одним ударом перерубавшие толстые, окованные железом древки гномьих сарисс; были стрелки, три раза из трех попадавшие игольчатой стрелой в узкую прорезь шлема и валившие щитоносца за щитоносцем; и потому, несмотря на всю магию Алмазного Меча, бой кипел кровавой пеной, щедро разбрасывая во все стороны неподвижные тела успокоенных железом бойцов.
Хирды остановились, словно быки, упершиеся рогами в неожиданно возникшую на пути стену. Дану пришлось сражаться в окружении, их негаданные враги-союзники ушли вперед; однако даже Первому легиону не под силу было одолеть противостоящее ему чародейство.
Стрелы летели большей частью мимо, мечи выворачивались из рук, щиты трескались, даже едва-едва, вскользь задевший шлем удар напрочь сносил железную шапку, а вот копья гномов не знали промаха.
Император пытался прорубиться к гномьей главной святыне. Вокруг него один за другим падали легионеры, гибли и его Вольные, несмотря на вес свое несравненное искусство боя, рядом дрался Фесс, но даже и ему удалось лишь сохранить себя в неприкосновенности - не больше.
Первый легион медленно отступал, тая с каждой минутой.
"Они погибнут здесь все до единого - во имя чего? Быть может, прошло уже достаточно времени?.."
Буксины дали сигнал к отходу. И вновь, как и в первый раз, ни гномы, ни Дану не преследовали бегущего врага, словно куда важнее для них было выяснить, кто сильнее - Иммельсторн или Драгнир.
Хирды и отряд Дану, несколько уменьшившийся в числе, остановились.
И лишь возле самого края леса Император заметил, что Фесс куда-то исчез. Кто-то из уцелевших Вольных видел, как господин имперский советник повис на гномьем копье и рухнул в снег.
Император стиснул зубы.
- Мы сделали все что могли, Сеамни. Я не могу приказать моим людям умереть на этом поле всем поголовно!
- Если.., часть из них не умрет сейчас.., то все они, все до единого, умрут потом, и притом совсем-совсем скоро! - простонала Агата. Один из Вольных, осмотрев стрелу, отрицательно покачал головой - не вытащить.
А там, в поле, гном и Дану с прежним упрямством смотрели друг другу в глаза.
Голова Агаты бессильно запрокинулась.
Алмазный и Деревянный Мечи поднялись.
И - сшиблись. На сей раз уже в настоящей схватке.

***

Алмазный и Деревянный Мечи скрестились. Пророчества Разрушения продолжали исполняться.

***

Тварь вдруг широко-широко распахнула черные крылья; алой трещиной пересек уродливую морду рот. Крипта огласилась торжествующим хохотом.
И тотчас же из-под земли, со стен - отовсюду потек какой-то белесый туман. Омерзительно жирный, дышащий зловонным теплом и гнилью, живой - словно та первичная субстанция, из которой все вышло и в которую все вернется. Только здесь она была отнюдь не творящим началом, а Абсолютным Растворителем безумных алхимиков.
Тави истошно завизжала.
Подземелье исчезло. Они вместе с Акциумом стояли на необозримой серой равнине, ветер нес нестерпимое зловоние; где-то у самого горизонта мотался жалкий светло-серый шарик солнца.
- Тави?! - вырвалось у мага. - Что ты здесь... Под ногами Тави и волшебника была обычная земля, однако уже шагах в десяти она превращалась в серое Ничто, живое и трепещущее. Ступить на него, коснуться его - означало смерть. И даже хуже.
Девушка в нескольких словах пересказала магу случившееся. У волшебника вырвался сдавленный стон, на виске тотчас же проступили капли пота.
- Тави.., это значит, что твари нашли-таки какой-то обход... Готовься, готовься, ученица, сегодня, похоже, твой последний урок у меня. Сейчас начнется...
- Что начнется?
- Наши приятели двинут на прорыв все силы. Сейчас здесь будет очень жарко. Или, может быть, холодно - смотря по тому, что они предпочтут.

***

- Кажется, мы опоздали, - мрачно изрекла Эвис. Кривые пути Междумирья давно остались позади. Все четверо боевых магов пробирались складками Реальности к источавшему нестерпимую боль месту, месту, где ткань Упорядоченного лопнула и куда катились сейчас волны грубой, чуждой Силы - Клара оказала бы, что она принадлежит Хаосу, не знай она так хорошо истинную природу Силы Хаоса.
- Смотрите, там! - внезапно выкрикнула Райна. - Кирия Клара, смотрите!
Маги и валькирия одновременно и стояли на твердой земле, и словно бы парили над бездной. А там, далеко внизу, разворачивалась битва.
От края до края горизонта катились живые валы - валы, состоявшие из тотчас же творимых слепой напирающей силой живых существ. Целью их был крошечный островок в сплошном сером море, где плечом к плечу стояли двое. И эти двое сражались.
Огненные смерчи то и дело проносились над живым морем, испепеляя атакующее воинство, так что обнажались блистающие черные Кости Мира. Реальность дрожала, бездонная утроба глотала мириады мириад, однако их место тотчас занимали новые. Голубые молнии косили тех тварей, что успевали подобраться ближе, ну а самых везучих добивала сражавшаяся саблей девушка. Уже несколько раз раненная, в побуревшей от крови одежде.
- Э-гой! Я с ней! - Райна издала воинственный клич валькирий и, не раздумывая, бросилась вниз.
- Где же твои козлоногие друзья? - хмуро осведомился Эгмонт.
- Думаю, сейчас должны появиться, - деловито ответила Клара, в последний раз проверяя снаряжение. - Но посмотри на этого чародея! Ты уверен, что повторишь его трюки?
- Сразу могу сказать, что нет, - покачал головой Эгмонт. - Да и Мелвилл тоже. Неужели сам Игнациус?..
Клара отрицательно покачала головой. Нет, увы, сражавшийся внизу чародей не был Архимагом Игнациусом. К превеликому сожалению.
Вопрос "кто?" повис в воздухе. Какое, в конце концов, дело? Он бьется насмерть, он затыкает дыру - а остальное неважно.
Клара знала, что в этот миг сражается и Радуга. Совсем рядом - для нее, Клары Хюммель, и ее команды, но невообразимо далеко для той же Сежес и ее соратников. Правда, Сежес не знает, что главный удар рвущиеся вперед рати козлоногих наносят не там, а здесь - где их сдерживают пока лишь двое. Или же - целых двое.
Наступало время истины. Клара смотрела вниз и видела, что и козлоногие, и все прочие, вся грозная армия вторжения - не более чем отблески и отголоски чего-то совершенно непредставимого, лежащего там, в Начале Пути. Великая Сила, обитавшая там, не имела ни облика, ни формы, ни имени, ни привычного для нас сознания; все, что Клара и ей подобные могли воспринять, - это великое, всепоглощающее желание прорваться, навсегда уйти из Упорядоченного. А куда?
- И все-таки хотел бы я знать, кто это... - протянул Мелвилл. - Может, из местных божков?..
- Как же, держи карман шире, - проворчала Эвис. - Только им все равно не устоять. Он пытается заткнуть дырку, а сил не хватает, Клара, мы с Мелом возьмем на себя эту ораву, а вы...
Клара кивнула. Маги дружно шагнули вниз.

***

Не было времени на долгие разговоры и рассуждения. Если кто-то встал рядом с тобой и сражается против твоего врага, ты не станешь требовать от него формальных представлений, равно как и рекомендательных писем.
Тем не менее маг - очень старый, наверное, даже старше Игнациуса - церемонно поклонился Агате и Эвис.
- Маг Акциум к вашим услугам, прекрасные леди...
- Позвольте предложить вам нашу скромную помощь, владыка, - Эвис неожиданно назвала старика титулом, принятым лишь для Архимага. Впрочем, если она и ошиблась, то вполне понятно, почему - даже сам Игнациус поразился бы великой мощи этого не ведомого никому волшебника. Кларе почему-то захотелось сделать глубокий, настоящий реверанс.
Старик махнул рукой в сторону накатывающегося живого океана.
- Надо отрезать им дорогу!
- Повинуемся, владыка! - отозвалась Клара. Ярко сверкнул рубин в оголовье эфеса.
- Кольцо! Райна, помогай мечом! Вашу руку, владыка!..
Клара коснулась сухих пальцев неведомого мага - и едва не вскрикнула от пронзившей ее мгновенной судороги. Этот чародей был преисполнен Силы. Он черпал ее отовсюду, кажется, даже из самой ткани Мира, Обычный маг, даже самый сильный из чародеев Долины, и близко бы не подошел к обладателю такой мощи.
Рубин засветился. Выкованное древним мастером оружие, казалось, радовалось долгожданной возможности показать, на что оно способно. Шпага Клары на миг взметнулась в небо и рухнула, а с лезвия, испепеляя на своем пути все до самого горизонта, рванулся тугой поток ярко-алых молний.
Собственно говоря, косить бесчисленные легионы было бессмысленно; надо было просто дать возможность старику спокойно наложить заклятье, рассечь смертоносную пуповину, навек закрыв эманациям враждебной силы дорогу в мир Мельина. Клара с товарищами сумела бы сплести такое заклятье и сама, но на это ушло бы слишком много времени. А сейчас волшебница чувствовала эти чары, они были уже составлены, проверены, насколько это возможно, насторожены...
- Кольцо! Эвис, Мел, Эгмонт - оружие!
Взметнулось кольцо голубого огня. Стремительно расширяясь, оно обращало в пепел подступающих тварей, Клара видела мучительно закушенную губу Эвис, побледневшего Эгмонта, чувствовала, что вот-вот начнет задыхаться сама...
Серые небеса над головами медленно начали светлеть. И исполинский человеческий лик так же медленно глянул в бездну.
Клара и ее спутники уже видели его - в общем своем сне, по пути к обреченному миру.
"Пришло время".
- Нет! - бешено выкрикнул старый маг. - Тебе не победить, все равно не победить! Мы выстоим!
"Никто не устоит против судьбы. Пророчества исполняются".
Ни единого слова не прозвучало над выжженными пространствами, но глубокая скорбь произнесшего передалась всем.
И вновь сошлась серая пелена.
Кольцо голубого пламени погасло где-то далеко-далеко, возле самого горизонта. Однако новые твари отчего-то не спешили на смену испепеленным. Этот миг надо было использовать.
- Скорее, владыка! Отрежьте им сюда дорогу! - не выдержала Клара, видя мучительно закатившиеся глаза старого волшебника.
- Ты поторопилась, Клара Хюммель, боевой маг Долины. - Откуда ни возьмись перед ними появился козлоногий. Клара узнала его сразу - былой "партнер по переговорам". Кто знает, каким чудом он избег гибели в огненной купели, как сумел незамеченным подобраться так близко - Хюммель готова была поклясться, что уродливое тело соткалось почти что из ничего.
- Ты поторопилась. И проиграла. И твои друзья тоже. - Голос козлоногого был лишен и малейшего намека на злорадство. - Между Долиной и нами, Созидателями Пути, нет войны. Твои сородичи поступили благоразумно. Они отступили. Я не хочу нарушать договор.
- Убирайся. Этот мир мы вам не отдадим, - буркнула Клара.
- А если тебя изгонят свои же маги?
- Пусть тебя не волнует моя судьба.
- А ты, маг, почитающий себя спасителем мира? - Козлоногий повернулся к старому чародею. - Знаешь ли ты, что каждое твое заклятье только приближает его конец?
Клара увидела, как волшебник побледнел.
- Знаю, враг. И знаю, что мне делать.
- Ну хорошо... А ты, девушка, совершившая Последний Грех?
Ответом был короткий взблеск стали. Девушка атаковала стремительно, не оставив козлоногому ни единого шанса. Райна, не колеблясь, ударила следом. И Кларе показалось, что ее руки сами собой, без вмешательства се собственной воли, вонзили в горло козлоногому зачарованный клинок с рубиновой рукояткой.
Глаза козлоногого вылезли из орбит, на губах проступила кровавая пена. Увенчанные длинными и острыми когтями пальцы вцепились в железо.., и тотчас обмякли.
- Держитесь, друзья, - негромко произнес старый маг, - Сейчас станет еще тяжелее.

***

Предыдущая страница 21 Следущая страница


Алмазный меч, Деревянный Меч - том 2 22

- Теперь пора, Кицум. - Сильвия толкнула клоуна в бок. - Пошли.
На заснеженной равнине перед молча застывшими рядами гномов и Дану их предводители неспешно разворачивали медленный ритуальный танец. Алмазный и Деревянный Мечи взлетали, сталкивались и вновь разлетались. И, похоже, ни гномам, ни Дану не было никакого дела до того, что к небе над ними все быстрее и быстрее раскручивается стремительный вихрь. Неведомые Силы упрямо ломали небо, стремясь вырваться из черных оков Пустоты, и две громадные черные тени вели свой нескончаемый, столь же ритуальный, как и пляска Мечей, танец. Над горизонтом нависли стаи саранчи - словно в ожидании. Лики древних демонов, лесных чудищ в упор смотрели на происходящее, вызванные из своих убежищ забытыми чарами. Они знали, что судьба отмерила им совсем короткие часы. Но - подчинялись. Лицо Кицума перекосилось.
- Конец света... Спаситель нисходит... Сильвия с размаху залепила ему пощечину.
- Если успеем - не снизойдет. Время третьего Зверя еще не настало. А потом уйдем по заклятью...
Они ползли по снегу; Сильвия волокла за собой тяжеленный Черный Меч. Кицум развернул свое оружие-петлю.
Гномы и Дану явно не ожидали увидеть пред собой двух хумансов.
- Ай-и-и! - издала дикий визг Сильвия. Черный Меч взлетел, расшвыривая сражающихся в стороны. Кицум размахнулся петлей - самый смелый Дану рухнул с отсеченной головой.
Яростные вопли со всех сторон. Гномы и Дану хлынули, точно вода в половодье.
- Скорее, Силь!.. - завопил Кицум, отмахиваясь петлей. Двое гномов и еще один Дану повалились под ноги старому бойцу Лиги.
Сильвия успела подхватить только Алмазный Меч - и замерла, сцепив руки, что-то судорожно бормоча. Кицум уложил еще двух... И тут со всех сторон ударили копья.
Девочка опрокинулась на спину. Между ее ключиц торчал игольчатый наконечник гномьей сариссы.
- Ки.., больно...
Клоун рванулся к ней - только для того, чтобы разом получить дюжину арбалетных стрел в спину и грудь.
Что произошло дальше, понять никто не смог. Взвихрился снег, во все стороны рванулось темное пламя, земля покрылась трещинами, жадно глотая редкую живую добычу; последние и напрасные вопли раздавливаемых заживо.
Гномы и Дану, забыв обо всем, топтали друг друга - Мечи в беде! Спасти Мечи, любой ценой!..
Но было уже поздно.
Мечи исчезли.
Остались только пятна крови. Тела хумансов исчезли тоже.
Крошечный холмик, на котором стояли семеро бойцов, окружало настоящее море врагов. Полки козлоногих, одинаковых, точно водяные капли, с мечами и копьями - и над ними крылатые твари, которые Клара окрестила "скатами". И вся мощь разрушительной магии.
Никто не мог взять верх. Однако Кларе и ее товарищам пришлось в основном отбивать чужие заклятья, а не наносить удары самим. Зачарованное оружие не давало никому из врагов подступить вплотную, однако одной обороной сражения не выиграешь. Вот Эвис отражает бесконечно длинную ветвящуюся молнию, зародившуюся где-то вне пределов даже магического взора. Руки молодой волшебницы так и мелькают, черты лица смазываются, подернутые дымкой всемогущей Силы, - и молния послушно распадается на составляющие. Но одна - сейчас просто нить огня дотягивается до чародейки, и Эвис с болезненным стоном падает. Валькирия Райна поспешно поднимает ее, пока Мелвилл и Эгмонт прикрывают образовавшуюся в строю брешь...
Заклятье сменяется заклятьем. Липкий пот на лбу. Легкие судорожно прогоняют через себя воздух. Устоять, устоять, устоять...
Но число врагов не убывает. Сила, что творит их там, в неизвестности, не знает ни жалости, ни сострадания. Да и что такое эти идущие в бой полки, как не слепые орудия? Они должны Созидать Путь.., так человек расчищает для себя поле, не жалея деревьев и не страшась, что топор возмутится тем, что затупился.
...А потом в какой-то миг стало легче. Словно где-то там, совсем рядом - и в то же время в невообразимой дали, рати наступающего врага дрогнули и покатились назад. Никто не знал, что там случилось, просто все сразу почувствовали - прибавилось сил, да и у вражьих заклятий как-то сбился прицел.
- Наша берет! - услыхала Клара яростный вопль Райны. И тотчас же наткнулась взглядом на полный смертной муки взгляд старого мага.
- Третий Зверь... - прошептали его губы.
И точно - над ордами и легионами врага в небе появилась новая тень. Казалось, черные крылья простерлись от горизонта до горизонта; пасть обратилась в настоящую огненную пропасть, глаза - в настоящие солнца. С шипов срывались крупные капли яда, оставляя громадные проплешины в рядах пеших воинов, Третий Зверь... Клара оцепенела. Это была та самая бестия из подземной крипты. На шее виднелась наполовину затянувшаяся рана, Однако летящая тварь отнюдь не была Абсолютным Злом. Она просто должна была вырваться на свободу.
И вновь тот же самый лик в небесах. Эвис, не выдержав, упала на колени, зажимая уши, зажмуривая глаза, из которых катились слезы. Мужчины-маги сдвинулись плотнее, и лишь молодая девушка-воительница да валькирия Райна продолжали отбиваться как ни в чем не бывало.
- Пришел срок".
Старый маг медленно покачал головой.
- Нет. Я знаю, что делать. И шагнул вниз с холма.
- Учитель! - Девушка слепо рванулась следом, так что даже Райна не успела ее задержать.

***

Тави видела над собой страшный лик. Невозможно, немыслимо смертному поднять на Него взор. Да и в общем не нужно. Зато прямо в глаза ей смотрел другой - давно уже мертвый священник, так нелепо увязавшийся за ними и погибший в болотах.
"Зачем ты так поступила тогда, Тави?"
Нет ответа. Да и что тут скажешь? Сделанного не воротишь.
"Это был Последний Грех. Я не смог умолить Его. Пророчества должны исполняться".
- Будьте вы все прокляты! - не выдержав, заорала Тави.
Ее сабля рубила направо и налево. Все умение Вольных, всю силу волшебницы, всю ненависть вкладывала она в каждый удар - и даже полубездушные козлоногие отшатывались от нее.
А Акциум шагал и шагал навстречу крылатой твари - не благородному дракону, а именно твари, омерзительной, жуткой и жалкой одновременно. Пляшущее вокруг мага пламя расшвыривало козлоногих и их крылатых подручных; а потом Учитель Тави остановился, и девушка успела заметить в его высоко поднятой руке кривой жертвенный нож.
- Учитель!..
Что-то полоснуло по спине, но это было уже неважно.
Она отмахнулась, срубила одного, второго, третьего, не обращая внимания на вонзающиеся в ее собственное тело клинки, шипы и копи. Все, что она должна была сделать, - прикрыть спину Учителя, если уж не могла его остановить.
- Тебе, Грядущий. Кровью своей, нездешней заклинаю тебя и приношу себя в жертву без надежды на воскрешение. Погибаю последней смертью, чтобы только убить тебя. Я мог бы уйти, но не допущу твоего триумфа. Получай!
И прежде чем Тави, тоже тащившая за собой шлейф крови из разрубленной спины, дотянулась до старого мага, он стремительным, ловким движением перерезал себе горло.
Над равниной битвы на миг наступила тишина, а Акциум, все еще держась на ногах, набрал в ладони собственной крови и, широко размахнувшись, швырнул внезапно возникший темно-алый шар навстречу третьему Зверю.
Тварь попыталась увернуться, но куда там! Комок отвердевшей крови ударил в то же место, куда один раз уже успел вонзиться клинок Тави.
Из глотки твари вырвался хриплый клекот. Чудовищные крылья развернулись, пытаясь опереться о воздух, - напрасная попытка; черный гигант рухнул вниз, собой пробороздив шеренги козлоногих. Еще в воздухе тварь начала горсть - кровь Акциума тонкой пленкой растекалась по громадному телу, разъедая его подобно огненной кислоте.
Фонтаны огня поднимались все выше и выше; в панике метались козлоногие; и Тави смежила глаза, зная, что умирает. Но все-таки не напрасной смертью. Она защитила Учителя.
Голова кружилась, наполняясь странной легкостью. Она положила голову на землю - откуда здесь взялась земля? Было мягко и удобно. Боль уплывала, тело становилась все легче, легче, легче...

***

- Затыкай дыру! - взревела Клара. - Поворачивай Силу твари!
Райна уже бежала к поверженным, и не было времени остановить дуру-валькирию. Горящее чудовище излучало такой свет, что Клара едва не ослепла. И далеко-далеко впереди стал виден тот Первичный Разрыв, откуда началось вторжение.
И сейчас поток огня плавил саму Реальность, наглухо перекрывая дорогу бестиям.
- Клара! Теряю поводья! Клара!.. Над нами.., все раскалывается! - Кажется, это был Эгмонт.
А Райна сумела-таки вскинуть на плечи окровавленное тело товарки-воительницы.
- Клара! Нужна Сила! Зачерпываю наверху! - крикнул Мелвилл. Грубые схемы стремительно несущихся магических потоков. Тяжелое шевеление абсолютно чуждого разума где-то там, в невообразимой дали, и жгучая боль рвущейся плоти Мира над головой. Клара слышала грохот рушащихся пластов земли, чувствовала прикосновение остатков чужой мощи, что так навеки и останутся здесь запечатанными и будут пытаться вырваться, а от соединения двух абсолютно чуждых начал родится... Кто знает, что может родиться от этого?..
Последний удар. Мироздание содрогнулось; лицо Клары опалил жуткий жар. И она уже знала, что запечатать совсем наглухо не удастся, что наверху возникает Разлом - место, где соприкоснутся два совершенно чуждых мира; и последнее, что она могла сделать, - это поставить предел распространению этого Разлома, пусть уродливый шрам рассечет лишь часть плоти Северного Мира...
Но что будет твориться здесь потом - страшно даже представить.
Однако и козлоногие оказались отрезаны от своей пуповины. Их тут мириады, они сильны - но сила их обратится в ничто по ту сторону Разлома. Извергающееся из Разлома способно менять природу вещей, но сами козлоногие дальше не пройдут. Понадобятся века, думала волшебница, прежде чем враги смогут обратить в подчинение те удивительные создания, что возникнут уже в самом Разломе... Это все, что Клара могла сделать. Они едва-едва успели взяться за руки и заклятьем-кольцом вырваться из страшного места, когда все внизу поглотила одна чудовищная пасть взрыва - из тех, что рождают звезды.
Их ждал долгий путь - назад, в Долину. Знать бы еще, где она...

***

Негромкий разговор - из тех, что ведутся глазами, не губами. Два тела рядом - в той истоме, что делает двоих Единым.
- Знаешь, все кончилось...
- Знаю...
- Я приказал отпустить твоих.
- А гномов?
- Пусть сперва помогут починить разрушенное и сожженное. Когда исчез их Драгнир, я думал, они покончат жизнь самоубийством. Рыдали как дети, кое-кто бросился на мечи...
- А Радуга?..
- Радуга? С ней еще будет много хлопот. Этот чудовищный Разлом... Надеюсь, у них хватит ума заняться им.
- А твоя перчатка?
- Я думал, она потеряет Силу.., но нет. Наверное, из-за того же Разлома. Те, кто дарил ее мне, просчитались. Эх, Фесса жалко...
- Жалко. Он был хорошим. Наверное, я бы даже могла в него влюбиться.
- Ты? В него? Ну тогда бы я немедля приказал его казнить!
- Я знаю, что ты шутишь... Я сама бы убила всякого, кто сказал бы мне, что я буду вот так.., с человеком...
- Жалеешь, что не осталась Видящей?
- Нет, нисколько. Я ведь тоже.., виновата. Но теперь... Дану будут жить сами по себе и люди тоже.
- Я сниму с гномов бремя, как только они исправят содеянное. А теперь иди сюда.
- Нет.., погоди.., ой.., я должна сказать.., ну погоди, погоди.., ой, я ведь еще не придумала тебе имени...
- Так поторопись...
- 0-ох... Я не могу не признаться.., я.., ты принял меня не за ту, Император.
- Как? Чего?
- Ты думал, что это была я на арене - тогда, много лет назад... Но это не так. Просто шрам.., мне его поставил Онфим, когда полоснул шипастым браслетом.
- К-как?..
- Ты рассердился?.. Ну да, да, я использовала это.., когда просила отпустить моих, несмотря на все, что они наделали.., я воспользовалась твоей слабостью... Не смотри на меня так! Ну пожалуйста! Пожа-а-алуй-ста...
- Не плачь... я понял тебя. И.., и себя, кажется, тоже. Что ж, пусть все будет по данному слову. Но тебе придется понести наказание.
- Я готова. 0-ох!.. Ох!
- Сладко?
- Сладко-о... Дану так не могу-ут.., только вы, люди..
- Не "вы". Мы. Люди. Запомнишь, Сеамни?
- Да.., да, мой.., моя жизнь...
Фесс неподвижно висел в пустоте, с трудом приходя в себя после так и не достигшего Долины заклятья, Междумирье. И никакие чары не способны отныне отправить его домой.
Воин тяжко вздохнул. Если бы не тот клоун с девочкой.., все бы рухнуло. Вот кто все сделал - не он. Проклятье. Он даже не знал, где они, в каком провале Межреальности, пробитые стрелами, пронзенные копьями... Наверное, даже самые искусные целители Долины ничего не смогли бы сделать. Как ничего не может сделать и он, Фесс. Ему предстоит долгая дорога домой, но сперва неплохо бы разузнать хотя приблизительно, где он, этот дом.
Однако дело сделано. То, ради чего шли на верную смерть старик и девочка, - свершилось.
ЭПИЛОГ На месте зловещего холма с дольменом теперь зиял лишь глубокий провал. Очистительное пламя выжгло, вылизало почерневшую, спекшуюся землю; за краем исполинской воронки, вытянувшейся в длину на добрую пару миль, вздымались призрачно-белесые языки пляшущего над Разломом колдовского пламени, Один из протуберанцев взлетел выше других; трепещущая пуповина оборвалась, лохмотья белого огня бессильно сорвало ветром, зашвырнув далеко от Разлома. Они опустились на уродливую глыбу спекшейся земли; глыба немедленно выпустила короткие кривые лапы и открыла пару мутных буркал. Трещина превратилась в разинутую пасть; переваливаясь, ожившая глыба тотчас же засеменила к неподвижно лежавшему на самом дне телу.
- Ну, это вряд ли, - мрачно произнес властный голос.
Он принадлежал сухощавому высокому мужчине лет сорока пяти, с резкими чертами липа, облаченному в простой черный плащ и легионерские сапоги грубой кожи. Поджарый, он даже на вид напоминал готового к броску волка. В правой руке он держал простой деревянный посох, по обычаю странников подбитый понизу железом. Мужчина одним прыжком оказался возле глыбы. Та зашипела, в пасти показался белый раздвоенный язык.
- Экая пакость! - Мужчина с омерзением взмахнул посохом. Треск, короткая вспышка - и короткая жизнь земляной глыбы оборвалась так же внезапно, как и началась.
Мужчина подошел к погибшему. Осторожно наклонился закрыть ему глаза.
Наверху, на самом краю впадины, вновь зашуршала земля. Мужчина резко обернулся.
Там стоял очень рослый, мощный телом воин, настоящий гигант. Длинные вьющиеся иссиня-черные волосы достигали плеч, покрытых алым плащом. Оружия при себе великан не имел.
Не говоря ни слова, худощавый вновь повернулся к мертвому, склонился над ним, что-то беззвучно шепча, как будто прощаясь. Великан в красном двинулся вниз по склону - шагал он широко, легко сохраняя равновесие на крутом откосе.
Худощавый молча поднял с земли заступ и переглянулся с черноволосым. Тот кивнул, нагнулся, нашарил черенок лопаты.
Вскоре яма была готова. Покрытые черной пылью, в поту, могильщики остановились.
- Досок бы надо. - Голос у великана был ему под стать, низкий, мощный, почти что звериный рык.
- Неужели ты думал, что я брошу его просто так? - поднял брови худощавый. - Доски тоже есть, просто ты их не заметил. - Уголки губ говорившего чуть дрогнули - слабый намек на улыбку, неуместную возле тела усопшего.
Застучали молотки. На саван великан, не колеблясь ни секунды, отдал свой великолепный плащ.
Над Разломом вновь взлетели белесые брызги, обрывки дыма, точно бесплотные призрачные пальцы потянулись вниз, к только что вырытой могиле. Черноволосый гигант брезгливо сморщился и дунул в их сторону - коротко полыхнуло темное пламя.
- Однако мне это не шибко нравится! - заметил гигант.
- Придется поставить защиту, - кивнул худощавый. - Но сперва...
- Да, ты прав, брат. - Черноволосый вздохнул. - Эх, Мерлин, Мерлин! Кто б мог подумать, что нам придется тебя хоронить? Вот так, в земле варварского мира...
- Спасенного тобой за столь непомерную цену, - сумрачно и торжественно подхватил сухопарый.
- Да, за непомерную цену... - эхом откликнулся гигант.
Они осторожно уложили в гроб обернутое алым саваном-плащом тело.
Черноволосый одной рукой без всякой натуги поднял тяжелую, сколоченную из толстенных досок крышку.
- Погоди, - остановил его худощавый. - Нельзя.., так быстро. Надо.., проститься, что ли... - Он вздохнул, осторожно кладя руку на лоб убитому. - Прощай, Мерлин. Ты был поистине велик. Ты был как солнце. Ты.., ты был достойным врагом. Ты потерпел поражение, но не отрекся от себя. Я запоздало прошу прощения у тебя, мертвого, за то, что в свое время мы враждовали. Прости меня, если сможешь. - Мужчина наклонился, целуя мертвого мага.
- А я - я тоже скажу. - Черноволосый расправил плечи. - Когда-то я считал тебя средоточием зла. Жизнь показала, что я ошибался. Ты победил, великий! У тебя хватило сил на то, что в свое время не смог заставить себя сделать я.
- А теперь давай закрывать, - глухо сказал худощавый.
Тяжелая, еще источающая слабый запах свежераспиленного дерева крышка со стуком легла на место.
- И больше уже открывать нельзя, - эхом отозвался стуку худощавый.
- Поднимаем, брат. - Черноволосый уже распустил свой длинный пояс-кушак, пропуская конец под закрытым гробом.
- Ну, взяли, что ли, - странно изменившимся голосом сказал гигант.
- Взяли, - глухо отозвался его товарищ. Они с некоторой натугой подняли некрашеный гроб. На собственных поясах осторожно опустили его в яму. Несколько секунд постояли в пристойном молчании.
- Стой! - Худощавый внезапно схватил гиганта за руку. - Ты чувствуешь?.. Кто-то идет!
- О да.., ты прав... - Гигант зло усмехнулся. - Ну что же, это будет интересная беседа...
- Ты что! Я совсем не о нем! Смотри же, вон, смотри!
На окружающем воронку гребне появилась еще одна фигура.
Странник, вовсе не отличавшийся богатырским сложением, узкоплечий, в грубой серой не то хламиде, не то накидке. Простые деревянные сандалии, совсем не подходящие для зимнего времени года, мягко ступали по обугленной земле.
- Вот это да... - протянул гигант, пристально глядя на новоприбывшего. - Кажется, будет драчка, брат...
- Я тоже так думаю, - последовал ответ. - Но этот мир я ему все равно не отдам!
Разлом судорожно не то вздохнул, не то всхлипнул, Над краем взлетел широкий излохмаченный шлейф белых брызг; однако тотчас же подоспевший ветер одним стремительным ударом вколотил нечистоту обратно в извергшее ее чудовищное горло. Серые тучи внезапно сорвались с мест, устремляясь все к одной точке - строго над головой неспешно шагающего незнакомца.
Двое людей застыли у незакопанной могилы. Все звуки умерли; в наступившей тишине лишь едва-едва похрустывала земля под деревянными сандалиями.
Расстояние сокращалось.
Сбившиеся, стянувшиеся в один пушистый серый шар тучи оголили небо - отчего-то иссиня-черное, покрытое яркими колючими звездами.
- Хотел бы я знать, куда он дел солнце... - проворчал гигант, поддергивая рукава, словно он собирался драться на кулаках.
- Внимание, - звенящим шепотом сказал худощавый. - Давай, все вместе, раз, два...
Странник в серой хламиде поднял руку и улыбнулся - скорбно и с легкой укоризной. И, по-прежнему не говоря ни слова, продолжал идти к открытой могиле.
- Пророчества не исполнились! - яростно выкрикнул худощавый, словно пытаясь разбудить этим криком собственную ненависть. - Тебе нечего тут делать! Уходи, уходи туда, откуда пришел! Иначе, клянусь Замком Всех Древних, которого более нет, тут появится второй Разлом!
Странник ничего не ответил. Просто улыбнулся еще раз, мягко и понимающе. Остановился у открытой могилы, склонил голову, долго смотрел на опущенный в яму гроб и медленно, торжественно перекрестил его - священным косым крестом верующих в Спасителя. Несколько раз моргнул, словно сдерживая готовые вот-вот прорваться слезы. Медленно нагнулся, зачерпнул горсть истерзанной огнем земли - в его ладони она тотчас рассыпалась мягкими крошками, словно хлебный мякиш, - и бросил вниз, в могилу.
А потом так же медленно пошел прочь.
- Он... - оторопело пробормотал гигант, - он...
- Он не станет ничего тут делать. Он благословил Мерлина и его последний подвиг. - Худощавый низко опустил голову.
Они долго смотрели вслед серому страннику, пока тот не скрылся за гребнем впадины.
В два заступа великан и его товарищ быстро забросали могилу.
- Надо бы поставить... - начал было великан.
- Нет, - покачал головой худощавый. - Знаю, о чем ты думаешь, брат. Нет. Просто косой крест.
- Хорошо, - вздохнул черноволосый. Они стояли, опершись на заступы, словно два простых усталых могильщика, весь день копавшие могилы на городском погосте.
- Кстати, не могу удержаться, - поднял голову худощавый. - Это ведь ты заточил Мерлина? Зачем, хотел бы я знать?
- Я? Заточил? - искренне изумился великан. - Ты что, брат? И в мыслях такого никогда не держал! Собственно говоря, сам только что собирался спросить тебя об этом!
И они с одинаковым невысказанным вопросом изумленно уставились друг на друга.
А в самом деле, кто же?..
КОНЕЦ

Предыдущая страница 22


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    - Ушел! Ушел.
    • *** (Страница 1)
      "Кажется, на этот раз ушел чисто" - подумал Кэр.
    • *** (Страница 1)
      Агата открыла глаза, мимоходом удивившись тому, что до сих пор жива.
    • *** (Страница 1)
      И снова я, заточенный в подземельях храма Хладного Пламени, продолжаю свои хроники.
    • *** (Страница 1)
      Сидри шел, блаженно улыбаясь собственным мыслям.
    • *** (Страница 1)
      Патриарх Хеон мог быть доволен.
    • *** (Страница 2)
      Аврамий все сделал правильно.
  • Глава 2 (Страница 2)
    Будь я проклята! - громко сказала Клара Хюммель сама себе.
    • *** (Страница 2)
      Ливень прекратился внезапно, в один миг.
    • *** (Страница 3)
      Патриарх Хеон мог быть доволен.
    • *** (Страница 3)
      Легат Аврамий благополучно провел свои манипулы в Черный Город.
  • Глава 3 (Страница 3)
    Понятно.
    • *** (Страница 3)
      .
    • *** (Страница 3)
      - Мой замок, о Дочь Дану, - напыщенно и торжественно провозгласил Хозяин Ливня.
    • *** (Страница 3)
      Лес еще не оправился, еще не ожил после секущих ударов Смертного Ливня.
    • *** (Страница 4)
      - Тави никогда еще не спала так крепко, в то же самое время так ясно осознавая СБОЮ душу вне покоящейся плоти.
    • *** (Страница 4)
      В подземелье, где укрывался Патриарх Хеон с приближенными, царила тяжелая тишина.
    • *** (Страница 4)
      Огненный вал не застал когорту Аврамия врасплох.
    • *** (Страница 4)
      Белый Город пострадал существенно меньше.
  • Глава 4 (Страница 4)
    Из башни били прицельно - кто-то из волшебников развлекался пусканием огненных стрел по живой мишени.
    • *** (Страница 4)
      Агата сидела, откинувшись, в низком кресле, задрав ноги на табурет.
    • *** (Страница 5)
      Тави надо было как можно скорее убираться отсюда.
    • *** (Страница 5)
      Моя рука механически ползет по чистому желтоватому листу тонко выделанной кожи.
    • *** (Страница 5)
      Когорта Аврамия отходила в полном порядке, уступая напору разбушевавшегося пламени.
    • *** (Страница 5)
      Отпустив Аврамия, Император смотрел, как легат легко, несмотря на тяжесть кованых доспехов и щита - командир когорты сам носил щит, не доверяя оруженосцу, - легко бежит к своим манипулам, как что-то командует и покрытый копотью строй четко, как на параде, разворачивается, направляясь в глубь мельинских улиц.
  • Глава 5 (Страница 5)
    Когда Клара открыла глаза, первое чувство было - опасность.
    • *** (Страница 6)
      .
    • *** (Страница 6)
      Я закончил укладывать свои нехитрые пожитки.
    • *** (Страница 6)
      Безумная гонка через леса продолжалась.
    • *** (Страница 6)
      Сулла и Аврамий, скорчившись в три погибели, сидели на низком чердаке какого-то дома, что смотрел прямо на широкую и ровную Баронскую Тропу, как издавна называлась эта улица.
  • Глава 6 (Страница 6)
    Клара осторожно раздвинула кусты.
    • *** (Страница 7)
      Падая, Фесс перекатился через плечо раз, другой и замер, прикрывая голову руками.
    • *** (Страница 7)
      Сулла приводил в порядок растрепанные манипулы когорты Аврамия и своих немногих выживших арбалетчиков.
    • *** (Страница 7)
      Тави удалось обогнуть Хвалин, удалось миновать несколько расставленных у нее на пути засад.
  • Глава 7 (Страница 8)
    Такого бурного собрания Гильдии Клара не могла припомнить при всем желании.
    • *** (Страница 8)
      - Ну что, пошли? - невозмутимо сказал центурион Фарг.
    • *** (Страница 8)
      Он стоял в самом начале узкого и низкого прохода.
    • *** (Страница 9)
      - Расскажи мне, расскажи - молила Тави, то и дело норовя бухнуться на колени перед волшебником Акциумом прямо в холодную и противную осеннюю грязь.
    • *** (Страница 9)
      - Ну вот.
  • Глава 8 (Страница 9)
    Под ногами Клары Хюммель неспешно развертывалась Тропа.
    • *** (Страница 10)
      .
    • *** (Страница 10)
      Когда повелитель показался в дверном проеме, таща на себе здоровенное овальное зеркало высотой почти что в человеческий рост, Фесс и Фарг первыми бросились к нему, опередив даже стражу Вольных.
    • *** (Страница 11)
      - Ты будешь присутствовать на совете, - сказал Император Фессу.
    • *** (Страница 11)
      - Говорят, забирают тебя от нас? - спросил центурион Фарг, когда Фесс пришел к лагерю разведчиков.
    • *** (Страница 11)
      Совет собрался в том же подземном зале, где уже успел побывать Фесс.
  • Глава 9 (Страница 11)
    "Кик хорошо, - думала Клара Хюммель, - что я решила осмотреться.
    • *** (Страница 11)
      Император упорно не желал отпускать Фесса от себя.
    • *** (Страница 12)
      За три дня Тави и маг Акциум одолели добрых шестьдесят миль.
  • Глава 10 (Страница 12)
    После того как отступила боль, унялось головокружение и в глазах перестали мелькать алые круги, Клара Хюммель вернулась к холму с дольменом.
    • *** (Страница 12)
      Фесс понимал, что Император мешкать не станет.
    • *** (Страница 12)
      Фесс не стал мешкать или состязаться в меткости с мальчишками, метавшими из бойниц файерболы.
    • *** (Страница 12)
      - Мой повелитель, я уже краснею от стыда.
    • *** (Страница 12)
      Падение оглушило Фесса, однако он знал, что делает.
    • *** (Страница 13)
      - Вот и славно, вот и хорошо, - не уставая, твердил Кицум, - Выбрались, и хвала богам, хвала силам здешним и нездешним, и небу хвала, и звездам, а больше всего - тебе, Сеамни! Уже все в бродячем цирке называли Агату ее настоящим именем.
    • *** (Страница 13)
      - Какое убожество! - с отвращением сказал Сидри Дромаронг.
  • Глава 11 (Страница 13)
    Кларино пожелание найти племянника подруги, Аглаи Стевенхорст, увело ее от холма с дольменом, но до Мельина волшебница так и не добралась.
    • *** (Страница 14)
      Вольные несли бесчувственного Императора прочь с поля боя, а в это время Первый легион, точно набравшая разбег волна, топча и своих, и чужих, ворвался в крепость через разбитые магическим ударом ворота.
    • *** (Страница 14)
      Запряженная тараканами упряжка оказалась куда как скора.
  • Глава 12 (Страница 14)
    Клара быстро шла по улице, не чуя под собой ног.
    • *** (Страница 15)
      Когда Император окончательно пришел в себя, бой за башню Кутула уже заканчивался.
    • *** (Страница 15)
      Тварь поднималась по лестнице не спеша.
    • *** (Страница 15)
      - Быстрее, Кицум, - мертвым голосом произнесла Агата, сидя на козлах рядом со старым клоуном.
    • *** (Страница 15)
      После первой победы гномы совсем осмелели.
    • *** (Страница 15)
      - Быстрее, Тави! - крикнул маг от дальней стены могильника.
  • Глава 13 (Страница 15)
    Они шли впятером - Клара, Эвис, Райна, Мелвилл и Эгмонт.
    • *** (Страница 16)
      Когда Фесса подвели к Императору, тот едва заметно кивнул - знак великой милости.
    • *** (Страница 17)
      Гномы творили свое чародейство добрую половину ночи.
  • Глава 14 (Страница 17)
    Тяжело дыша, Клара Хюммель опустилась на траву.
    • *** (Страница 18)
      Маленькая волшебница оказалась совершенно права.
    • *** (Страница 18)
      Имперские войска медленно отходили от башни Кутула, Предстоял нелегкий переход - на дальнее южное взморье, где, омываемая волнами, стояла башня Синего Ордена Солей.
    • *** (Страница 18)
      В великой Мельинской Империи наступала зима.
    • *** (Страница 19)
      Имперская армия в срок и без всяких происшествий достигла мельинского пепелища.
  • Глава 15 (Страница 19)
    Мой Император, легионы готовы.
    • *** (Страница 20)
      Гномы не теряли времени даром.
  • Глава 16 (Страница 20)
    Саранча летела на север.
    • *** (Страница 20)
      Фесс сидел верхом - по правую руку от Императора.
    • *** (Страница 20)
      Фесс повел рукой, ставя непроницаемую завесу перед любым звуком, что попытался бы вырваться из шатра.
    • *** (Страница 20)
      Гномы заметили врага издали.
    • *** (Страница 20)
      Фесс видел изготовившихся к последнему броску гномов.
    • *** (Страница 20)
      Фесс знал, как его звали, высокого воина с надменным взглядом, в дорогой высеребренной кольчуге, с тонким жемчужного оттенка мечом в руке.
    • *** (Страница 20)
      Почти точно так же вскричал и гном Сидри Дромаронг, поднимая над головой освобожденный из кристаллического плена Драгнир.
    • *** (Страница 21)
      Никто из Дану не вспоминал больше свою нежданно-негаданно сгинувшую Видящую.
    • *** (Страница 21)
      - Смотрите, мой Император.
    • *** (Страница 21)
      - Ты.
    • *** (Страница 21)
      Учитель! - Тави вздрогнула, потянулась за саблей.
    • *** (Страница 21)
      Из-под стрелы, вонзившейся в плечо Агаты, толчками выбивалась кровь, однако Дану упорно не теряла сознания, - Атакуй, Император.
    • *** (Страница 21)
      Алмазный и Деревянный Мечи скрестились.
    • *** (Страница 21)
      Тварь вдруг широко-широко распахнула черные крылья; алой трещиной пересек уродливую морду рот.
    • *** (Страница 21)
      - Кажется, мы опоздали, - мрачно изрекла Эвис.
    • *** (Страница 21)
      Не было времени на долгие разговоры и рассуждения.
    • *** (Страница 21)
      - Теперь пора, Кицум.
    • *** (Страница 22)
      Тави видела над собой страшный лик.
    • *** (Страница 22)
      - Затыкай дыру! - взревела Клара.
    • *** (Страница 22)
      Негромкий разговор - из тех, что ведутся глазами, не губами.


Ник Перумов

Алмазный меч, Деревянный Меч - том 2

Цикл: "Летописи Разлома"

Читать книгу

Анонс

Уже несколько столетий Империя, основанная людьми, победившими гномов, эльфов, орков, и Дану, держится на крови и страхе. Опоры трона - семь Магических Орденов - имеют неограниченную власть над душами и судьбами обитателей страны и самого Императора. Но близок день мести, день начала великой битвы, ибо пробудился уже в глубине Друнгского Леса священный меч Иммельсторн и все ярче светится Алмазный `брат` его Драгнир, освещая тайные пещеры Подгорного Племени.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Ник Перумов

На основную страницу

Биография

Ник Перумов — это не псевдоним, как думают многие. "Ник" сокращенно на английский манер от имени Николай. Фамилия Перумов идет от влиятельного армянского рода.
Николай Данилович Перумов родился 21 ноября 1963 года. Свои первые литературные опусы он начал создавать еще в школьные годы. Окончил кафедру биофизики физико-механического факультета Ленинградского политехнического института. Занимался молекулярной биологией и десять лет отработал в Ленинградском HИИ особо чистых биопрепаратов, пока литература не стала его основной профессией. Можно сказать, что это произошло "почти случайно". В начале восьмидесятых, Николай, как и многие физики-лирики того времени, "жил Толкиеном". Тогда на русском вышел лишь "Хоббит" и первая часть "Властелина колец" — "Хранители". Через знакомых товароведов и работников издательств Ник доставал книги Толкиена на английском языке и самостоятельно их переводил. (Благодаря этому, он освоил язык настолько, что даже стал подрабатывать переводчиком-синхронистом!) А потом понял, что не может остановиться и должен жить в этом фэнтезийном мире дальше. Вставил в машинку чистый лист и начал печатать свои представления о нем. Сам Перумов называет это "литературной игрой". Так появилась трилогия "Кольцо тьмы". Она была написана Ником для себя и друзей, и должна была всю жизнь пролежать в ящике письменного стола. Но произошло то самое стечение обстоятельств, которое можно назвать судьбой — и книга была издана. Она вызвала самые противоречивые отзывы, читатели разделились на два лагеря: страстных поклонников и ярых противников, которые даже сейчас, через несколько лет после выхода романа, не могут простить Нику того, что он "посмел замахнуться на славу Толкина".
За 9 лет литературного творчества из-под пера Ника Перумова вышло 18 книг общим тиражом более миллиона экземпляров, что является рекордом для жанра фэнтези. Еще четыре книги Перумова вышли под псевдонимом, называть который автор категорически отказывается. Сейчас Ник живет в Далласе, где занимается молекулярной биологией. У него есть семья — жена и сын, и уехал он в Америку, потому что должен был думать о них. Его работа дает ему возможность обеспечивать своих близких, к тому же Ник еще не потерял интерес к опытам. Ну, а книги пишутся только в свободное от работы время!
С 1996 года произведения Ника Перумова выходят в издательстве "Эксмо" — и автор, и издательство весьма довольны этим сотрудничеством и надеются на плодотворное его продолжение.